<!DOCTYPE html>
<html lang="fr-FR" class="" data-skin="light">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.neozone.org/blog/xmlrpc.php"/>
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.gstatic.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//www.google-analytics.com'/>
<link rel='preload' as='image' href='https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTP.jpg'>
<link rel='preload' as='image' href='https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPX2.jpg'>
<link rel='preload' as='image' href='https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-002-780x470.jpg'>
<link rel='preload' as='font' href='https://www.neozone.org/blog/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous'/>
<link rel='preload' as='font' href='https://www.neozone.org/blog/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous'/>
<link rel='preload' as='font' href='https://www.neozone.org/blog/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous'/>
<link rel='preload' as='font' href='https://www.neozone.org/blog/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous'/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<meta property="og:title" content="Domotique : nous avons testé le Switch Bot Curtain, un petit appareil pour piloter vos rideaux"/>
<meta property="og:description" content="Switch Bot Curtain est un petit dispositif qui s&#039;installe simplement en quelques secondes pour fermer ou ouvrir vos rideaux"/>
<meta property="og:image:alt" content="Nous avons testé le Switch Bot Curtain, un petit appareil de domotique pour piloter vos rideaux"/>
<meta property="og:image" content="https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-002-scaled.jpg"/>
<meta property="og:image:width" content="2560"/>
<meta property="og:image:height" content="1920"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-07-07 14:47:08"/>
<meta property="og:article:modified_time" content="2022-07-07 14:47:08"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Domotique : nous avons testé le Switch Bot Curtain, un petit appareil pour piloter vos rideaux"/>
<meta name="twitter:description" content="Switch Bot Curtain est un petit dispositif qui s&#039;installe simplement en quelques secondes pour fermer ou ouvrir vos rideaux"/>
<meta name="twitter:image" content="https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-002-scaled.jpg"/>
<meta name="twitter:image:alt" content="Nous avons testé le Switch Bot Curtain, un petit appareil de domotique pour piloter vos rideaux"/>
<meta name="author" content="Article Partenaire"/>
<title>Domotique : nous avons testé le Switch Bot Curtain, un petit appareil pour piloter vos rideaux - NeozOne</title>
<meta name="description" content="Switch Bot Curtain est un petit dispositif qui s&#039;installe simplement en quelques secondes pour fermer ou ouvrir vos rideaux"/>
<link rel="canonical" href="https://www.neozone.org/tests/domotique-nous-avons-teste-le-switch-bot-curtain-un-petit-appareil-pour-piloter-vos-rideaux/"/>
<meta property="og:url" content="https://www.neozone.org/tests/domotique-nous-avons-teste-le-switch-bot-curtain-un-petit-appareil-pour-piloter-vos-rideaux/"/>
<meta property="og:site_name" content="NeozOne"/>
<meta property="article:publisher" content="https://www.facebook.com/innovationneozone"/>
<meta property="article:published_time" content="2022-07-07T12:47:08+00:00"/>
<meta property="og:image" content="https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-002-scaled.jpg"/>
<meta property="og:image:width" content="2560"/>
<meta property="og:image:height" content="1920"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta name="author" content="Article Partenaire"/>
<meta name="twitter:creator" content="@NeozOne"/>
<meta name="twitter:site" content="@NeozOne"/>
<meta name="twitter:label1" content="Écrit par"/>
<meta name="twitter:data1" content="Article Partenaire"/>
<meta name="twitter:label2" content="Durée de lecture estimée"/>
<meta name="twitter:data2" content="6 minutes"/>
<link rel="amphtml" href="https://www.neozone.org/tests/domotique-nous-avons-teste-le-switch-bot-curtain-un-petit-appareil-pour-piloter-vos-rideaux/amp/"/><meta name="generator" content="AMP for WP 1.0.77.47"/><link rel='dns-prefetch' href='//www.neozone.org'/>
<link rel="alternate" type="application/rss+xml" title="NeozOne &raquo; Flux" href="https://www.neozone.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="NeozOne &raquo; Flux des commentaires" href="https://www.neozone.org/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="NeozOne &raquo; Domotique : nous avons testé le Switch Bot Curtain, un petit appareil pour piloter vos rideaux Flux des commentaires" href="https://www.neozone.org/tests/domotique-nous-avons-teste-le-switch-bot-curtain-un-petit-appareil-pour-piloter-vos-rideaux/feed/"/>
<style id='global-styles-inline-css'>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</style>
<style>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</style>
<style id='ez-toc-inline-css'>div#ez-toc-container p.ez-toc-title{font-size:140%;}div#ez-toc-container p.ez-toc-title{font-weight:600;}div#ez-toc-container ul li{font-size:95%;}div#ez-toc-container nav ul ul li ul li{font-size:%!important;}div#ez-toc-container{width:100%;}</style>
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/qx7qhh4l/787h.css" media="all"/>
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/e59ao0z8/787h.css" media="print"/>
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/8utthsf4/787h.css" media="all"/>
<style id='tie-css-style-custom-inline-css'>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</style>
<link rel="https://api.w.org/" href="https://www.neozone.org/wp-json/"/><link rel="alternate" type="application/json" href="https://www.neozone.org/wp-json/wp/v2/posts/160974"/><meta name="generator" content="WordPress 6.0"/>
<link rel='shortlink' href='https://www.neozone.org/?p=160974'/>
<link rel="alternate" type="application/json+oembed" href="https://www.neozone.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neozone.org%2Ftests%2Fdomotique-nous-avons-teste-le-switch-bot-curtain-un-petit-appareil-pour-piloter-vos-rideaux%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.neozone.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neozone.org%2Ftests%2Fdomotique-nous-avons-teste-le-switch-bot-curtain-un-petit-appareil-pour-piloter-vos-rideaux%2F&#038;format=xml"/>
<style>.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#ae0b0b"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin"/>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body id="tie-body" class="post-template-default single single-post postid-160974 single-format-standard tie-no-js aawp-custom wrapper-has-shadow block-head-4 block-head-5 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format hide_banner_below_header hide_breaking_news hide_read_more_buttons hide_share_post_bottom hide_post_newsletter hide_read_next hide_related hide_post_nav hide_back_top_button hide_inline_related_posts">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-boxed top-nav-above has-shadow has-normal-width-logo mobile-header-centered">
<nav id="top-nav" class="has-menu-components top-nav header-nav" aria-label="Navigation secondaire">
<div class="container">
<div class="topbar-wrapper">
<div class="tie-alignleft">
<div class="top-menu header-menu"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-128664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128664"><a href="#">Rejoignez nos 800 000 abonnés</a></li> </ul></div></div><div class="tie-alignright"> <ul class="components"> <li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Rechercher</span> </a> </li> <li class="skin-icon menu-item custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li> <li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://news.google.com/publications/CAAiEH-SASH6_BxzhVezQmmaRawqFAgKIhB_kgEh-vwcc4VXs0JpmkWs?ceid=FR:fr&#038;oc=3"><span class="tie-social-icon fab fa-google"></span><span class="screen-reader-text">Google Actualité</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.neozone.org/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/linventioninnovationdujour/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCABluXVLY8Sa2l-NTtlXA-Q"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/neozone.org/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.fr/neozoneorg/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/NeozOne"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/innovationneozone/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul></div></div></div></nav>
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container clearfix">
<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div><div id="logo" class="image-logo"> <a title="NeozOne" href="https://www.neozone.org/"> <picture id="tie-logo-default" class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPX2.jpg 2x, https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTP.jpg 1x"> <img class="tie-logo-img-default tie-logo-img" src="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTP.jpg" alt="NeozOne" width="224" height="45" style="max-height:45px !important; width: auto;"/> </picture> <picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture"> <source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPSX2.jpg 2x, https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPS.jpg 1x"> <img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPS.jpg" alt="NeozOne" width="224" height="45" style="max-height:45px !important; width: auto;"/> </picture> </a></div><div id="mobile-header-components-area_2" class="mobile-header-components"></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><style>.responsive_1{width:320px;height:100px;margin-left:auto;margin-right:auto;}
@media(min-width:500px){ .responsive_1{width:468px;height:60px;}
}
@media(min-width:800px){ .responsive_1{width:728px;height:90px;}
}</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle responsive_1"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="9756534717"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div><div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" aria-label="Navigation principale">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div id="sticky-logo" class="image-logo"> <a title="NeozOne" href="https://www.neozone.org/"> <picture id="tie-sticky-logo-default" class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPX2.jpg 2x, https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTP.jpg 1x"> <img class="tie-logo-img-default tie-logo-img" src="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTP.jpg" alt="NeozOne" style="max-height:45px; width: auto;"/> </picture> <picture id="tie-sticky-logo-inverted" class="tie-logo-inverted tie-logo-picture"> <source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPSX2.jpg 2x, https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPS.jpg 1x"> <img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPS.jpg" alt="NeozOne" style="max-height:45px; width: auto;"/> </picture> </a></div><div class="flex-placeholder"></div><div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu" class="menu" role="menubar"><li id="menu-item-149213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149213"><a href="https://www.neozone.org/actualites/">ACTUALITÉ</a></li> <li id="menu-item-115661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115661"><a href="https://www.neozone.org/category/innovation/">INNOVATION</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-95672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95672"><a href="https://www.neozone.org/category/aeronautique/">Aéronautique</a></li> <li id="menu-item-129895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129895"><a href="https://www.neozone.org/category/aerospatiale/">Aérospatiale</a></li> <li id="menu-item-95674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95674"><a href="https://www.neozone.org/category/domotique/">Domotique</a></li> <li id="menu-item-129898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129898"><a href="https://www.neozone.org/category/sante/">Santé</a></li> <li id="menu-item-95683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95683"><a href="https://www.neozone.org/category/robotique/">Robotique</a></li> <li id="menu-item-95676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95676"><a href="https://www.neozone.org/category/imprimante-3d/">Imprimante 3D</a></li> </ul> </li> <li id="menu-item-115912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115912"><a href="https://www.neozone.org/category/science/">SCIENCE</a></li> <li id="menu-item-94246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94246"><a href="https://www.neozone.org/category/auto-moto/">VÉHICULE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-131151" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-131151"><a href="https://www.neozone.org/tag/velo-electrique/">Vélo électrique</a></li> <li id="menu-item-131155" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-131155"><a href="https://www.neozone.org/tag/voiture-electrique/">Voiture électrique</a></li> <li id="menu-item-148816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148816"><a href="https://www.neozone.org/tag/voiture-volante/">Voiture volante</a></li> <li id="menu-item-131152" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-131152"><a href="https://www.neozone.org/tag/moto-electrique/">Moto électrique</a></li> <li id="menu-item-131153" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-131153"><a href="https://www.neozone.org/tag/scooter-electrique/">Scooter électrique</a></li> <li id="menu-item-131154" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-131154"><a href="https://www.neozone.org/tag/trottinette-electrique/">Trottinette electrique</a></li> <li id="menu-item-95675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95675"><a href="https://www.neozone.org/category/drone/">Drone</a></li> </ul> </li> <li id="menu-item-94247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94247"><a href="https://www.neozone.org/category/ecologie-planete/">ENVIRONNEMENT</a></li> <li id="menu-item-95680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95680"><a href="https://www.neozone.org/category/lifestyle/">LIFESTYLE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-52950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52950"><a href="https://www.neozone.org/category/art-2/">Art / Design</a></li> <li id="menu-item-148817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148817"><a href="https://www.neozone.org/tag/tiny-house/">Tiny House</a></li> <li id="menu-item-95681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95681"><a href="https://www.neozone.org/category/musique-danse/">Musique</a></li> <li id="menu-item-95673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95673"><a href="https://www.neozone.org/category/cinema/">Cinéma</a></li> <li id="menu-item-115662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115662"><a href="https://www.neozone.org/category/culture_geek/">Culture Geek</a></li> <li id="menu-item-130079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130079"><a href="https://www.neozone.org/category/gastronomie/">Gastronomie</a></li> <li id="menu-item-95678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95678"><a href="https://www.neozone.org/category/jeux-video/">Jeux-vidéo</a></li> <li id="menu-item-115913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115913"><a href="https://www.neozone.org/category/consoles/">Consoles</a></li> <li id="menu-item-95679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95679"><a href="https://www.neozone.org/category/lego/">Lego</a></li> <li id="menu-item-95682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95682"><a href="https://www.neozone.org/category/retrogaming/">Retrogaming</a></li> </ul> </li> <li id="menu-item-95689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95689"><a href="https://www.neozone.org/category/societe/">SOCIÉTÉ</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-89711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89711"><a href="https://www.neozone.org/category/mobilite/">Handicap / Mobilité</a></li> <li id="menu-item-130078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130078"><a href="https://www.neozone.org/category/cryptomonnaie/">Cryptomonnaie</a></li> <li id="menu-item-130077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130077"><a href="https://www.neozone.org/category/animaux/">Animaux</a></li> </ul> </li> <li id="menu-item-83105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83105"><a href="https://www.neozone.org/category/insolite/">INSOLITE</a></li> <li id="menu-item-100664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100664"><a href="https://www.neozone.org/category/bon-plan/">BON PLAN</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-149351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149351"><a href="https://www.neozone.org/bon-plan/playstation-5-toutes-les-astuces-pour-trouver-les-stocks-et-acheter-une-ps5/">Trouver une Playstation 5</a></li> <li id="menu-item-161144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161144"><a href="https://www.neozone.org/category/astuces/">Astuces</a></li> </ul> </li> <li id="menu-item-131156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131156 tie-current-menu"><a href="https://www.neozone.org/category/tests/">TEST</a></li> </ul></div></div></div></div></div></nav></div></header>
<div class="container fullwidth-entry-title-wrapper">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://www.neozone.org/"><span class="tie-icon-home" aria-hidden="true"></span> Accueil</a><em class="delimiter">/</em><a href="https://www.neozone.org/category/tests/">Tests</a><em class="delimiter">/</em><span class="current">Domotique : nous avons testé le Switch Bot Curtain, un petit appareil pour piloter vos rideaux</span></nav>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-201" href="https://www.neozone.org/category/tests/">Tests</a></span>
<h1 class="post-title entry-title">Domotique : nous avons testé le Switch Bot Curtain, un petit appareil pour piloter vos rideaux</h1>
<h2 class="entry-sub-title">Switch Bot Curtain est un petit dispositif qui s'installe simplement en quelques secondes pour fermer ou ouvrir vos rideaux</h2>
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-48"><span class="meta-author"><a href="https://www.neozone.org/author/sponsor/" class="author-name tie-icon" title="Article Partenaire">Article Partenaire</a></span></span></span><span class="date meta-item tie-icon">7 juillet 2022</span><span class="meta-item last-updated">Dernière mise à jour: 7 juillet 2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 3 minutes de lecture</span></div></div></div></header></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<div class="stream-item stream-item-above-post"><style>.responsive_2{width:320px;height:270px;margin-left:auto;margin-right:auto;}</style>
<div id="ad-slot" style="min-width: 300px; min-height: 250px;">
<ins class="adsbygoogle responsive_2"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="3564163070"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><article id="the-post" class="container-wrapper post-content tie-standard">
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="780" height="470" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-002-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="Nous avons testé le Switch Bot Curtain, un petit appareil de domotique pour piloter vos rideaux" is_main_img="1"/> <figcaption class="single-caption-text"> <span class="tie-icon-camera" aria-hidden="true"></span> Crédit photo : Alexandre BONAZZI pour Neozone </figcaption> </figure></div></div><div id="share-buttons-top" class="share-buttons share-buttons-top">
<div class="share-links icons-text">
<div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Partager</span></div><a href="https://www.facebook.com/sharer.php?u=https://www.neozone.org/?p=160974" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Domotique%20%3A%20nous%20avons%20test%C3%A9%20le%20Switch%20Bot%20Curtain%2C%20un%20petit%20appareil%20pour%20piloter%20vos%20rideaux&#038;url=https://www.neozone.org/?p=160974" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.neozone.org/tests/domotique-nous-avons-teste-le-switch-bot-curtain-un-petit-appareil-pour-piloter-vos-rideaux/&#038;title=Domotique%20%3A%20nous%20avons%20test%C3%A9%20le%20Switch%20Bot%20Curtain%2C%20un%20petit%20appareil%20pour%20piloter%20vos%20rideaux" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">Linkedin</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.neozone.org/?p=160974&#038;description=Domotique%20%3A%20nous%20avons%20test%C3%A9%20le%20Switch%20Bot%20Curtain%2C%20un%20petit%20appareil%20pour%20piloter%20vos%20rideaux&#038;media=https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-002-scaled.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn large-share-button" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-pinterest"></span> <span class="social-text">Pinterest</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.neozone.org/?p=160974&redirect_uri=https://www.neozone.org/?p=160974" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn large-share-button" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.neozone.org/?p=160974&#038;redirect_uri=https://www.neozone.org/?p=160974" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn large-share-button" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=Domotique%20%3A%20nous%20avons%20test%C3%A9%20le%20Switch%20Bot%20Curtain%2C%20un%20petit%20appareil%20pour%20piloter%20vos%20rideaux%20https://www.neozone.org/?p=160974" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="mailto:?subject=Domotique%20%3A%20nous%20avons%20test%C3%A9%20le%20Switch%20Bot%20Curtain%2C%20un%20petit%20appareil%20pour%20piloter%20vos%20rideaux&#038;body=https://www.neozone.org/?p=160974" rel="external noopener nofollow" title="Partager par email" target="_blank" class="email-share-btn large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Partager par email</span>
</a></div></div><div class="entry-content entry clearfix">
<div id="ez-toc-container" class="ez-toc-v2_0_26 counter-hierarchy counter-decimal ez-toc-light-blue">
<div class="ez-toc-title-container"> <p class="ez-toc-title">Sommaire :</p> <span class="ez-toc-title-toggle"></span></div><nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Le_Switch_Bot_Curtain_cest_quoi" title="Le Switch Bot Curtain c’est quoi ?">Le Switch Bot Curtain c’est quoi ?</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#Tout_petit_mais_puissant_le_Switch_Bot_Curtain" title="Tout petit mais puissant le Switch Bot Curtain !">Tout petit mais puissant le Switch Bot Curtain !</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#Linstallation" title="L&#8217;installation">L&#8217;installation</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-4" href="#Conclusion" title="Conclusion">Conclusion</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-5" href="#Les_plus" title="Les plus">Les plus</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-6" href="#Les_moins" title="Les moins">Les moins</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-7" href="#Les_caracteristiques_techniques_du_Switch_Bot_Curtain" title="Les caractéristiques techniques du Switch Bot Curtain">Les caractéristiques techniques du Switch Bot Curtain</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-8" href="#Switch_Bot_Curtain" title="Switch Bot Curtain">Switch Bot Curtain</a><ul class="ez-toc-list-level-5"><li class="ez-toc-heading-level-5"><ul class="ez-toc-list-level-5"><li class="ez-toc-heading-level-5"><ul class="ez-toc-list-level-5"><li class="ez-toc-heading-level-5"><a class="ez-toc-link ez-toc-heading-9" href="#Installation" title="Installation">Installation</a></li><li class="ez-toc-page-1 ez-toc-heading-level-5"><a class="ez-toc-link ez-toc-heading-10" href="#Prise_en_main" title="Prise en main">Prise en main</a></li><li class="ez-toc-page-1 ez-toc-heading-level-5"><a class="ez-toc-link ez-toc-heading-11" href="#Fonctionnalites" title="Fonctionnalités">Fonctionnalités</a></li><li class="ez-toc-page-1 ez-toc-heading-level-5"><a class="ez-toc-link ez-toc-heading-12" href="#Design" title="Design">Design</a></li><li class="ez-toc-page-1 ez-toc-heading-level-5"><a class="ez-toc-link ez-toc-heading-13" href="#Rapport_qualite_Prix" title="Rapport qualité / Prix">Rapport qualité / Prix</a></li></ul></li><li class="ez-toc-page-1 ez-toc-heading-level-4"><a class="ez-toc-link ez-toc-heading-14" href="#Un_dispositif_ingenieux" title="Un dispositif ingénieux">Un dispositif ingénieux </a></li></ul></li></ul></li></ul></nav></div><p><span style="font-weight: 400;">Parfois il existe des situations personnelles qui nous empêchent de nous mouvoir comme nous l’aimerions… Et si certains gestes du quotidien peuvent paraître très anodins pour celles et ceux qui peuvent les réaliser sans problème, ils peuvent être impossibles sans aides extérieures lorsque l’on est handicapés… C’est aussi le cas lorsque l’on est peu fainéant <strong>ou que l’on adore les objets connectés</strong>… Venons-en aux faits ! Tirer un rideau pour se protéger de la chaleur et de la lumière est évidemment anodin ! Mais comment faire lorsque l’on est en fauteuil roulant ou immobilisé à la suite d’une intervention chirurgicale par exemple ? Nous avons déniché LE produit parfait : un interrupteur de rideau intelligent. Son nom : le <strong>Switch Bot Curtai</strong>n, un système à petit prix qui va vous rendre de fiers services. Présentation.</span></p><div class="stream-item stream-item-in-post stream-item-inline-post alignleft"><div id="ad-slot" style="min-width: 300px; min-height: 250px;">
<style>.adslot_1{width:320px;height:100px;}
@media(min-width:500px){ .adslot_1{width:320px;height:100px;}
}
@media(min-width:800px){ .adslot_1{width:320px;height:100px;}
}</style>	
<ins class="adsbygoogle adslot_1"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="3947306456"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><h2><span class="ez-toc-section" id="Le_Switch_Bot_Curtain_cest_quoi"></span><b>Le Switch Bot Curtain c’est quoi ?</b><span class="ez-toc-section-end"></span></h2>
<p><span style="font-weight: 400;">Comme nous vous l’avons expliqué en introduction, le SWITCH BOT CURTAIN est un interrupteur de rideau intelligent qui vient se fixer sur votre tringle à rideaux et que vous allez pouvoir diriger avec votre smartphone ! Cet accessoire <strong>s’installe en 30 secondes et rend vos rideaux intelligents, sans vis, ni écrous, ni boulons</strong>. Il vous suffit de posséder une tringle d’une largeur supérieure à 12, 5 millimètres, d’une hauteur supérieure à 6 millimètres et dont la distance entre les deux côtés doit être supérieure à 6 millimètres, soit la dimension standard de la plupart de nos tringles à rideaux. </span></p>
<figure id="attachment_161048" aria-describedby="caption-attachment-161048" style="width: 693px" class="wp-caption aligncenter"><a href="https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-003-scaled.jpg"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" class="size-medium wp-image-161048" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-003-693x520.jpg" alt="Nous avons testé le Switch Bot Curtain, un petit appareil de domotique pour piloter vos rideaux" width="693" height="520" data-wpfc-original-srcset="https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-003-693x520.jpg 693w, https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-003-960x720.jpg 960w, https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-003-1536x1152.jpg 1536w, https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-003-2048x1536.jpg 2048w" data-wpfc-original-sizes="(max-width: 693px) 100vw, 693px"/></a><figcaption id="caption-attachment-161048" class="wp-caption-text">Crédit photo : Alexandre BONAZZI pour Neozone</figcaption></figure>
<p><span style="font-weight: 400;">Le Switch Bot Curtain va vous permettre de contrôler l’ouverture et la fermeture de votre rideau grâce à l’application SwicthBot, disponible sur Android et sur iOs. Vous pourrez ainsi le tirer lorsque vous êtes chez vous via la fonction Touch &amp; Go » ou l’activer à distance grâce au SwitchBot Hub Plus/Mini, qui <strong>fonctionne aussi avec Amazon Alexa, Google Assistant, Siri, IFTTT d’ailleurs</strong>. Vous allez également pouvoir programmer la fermeture et l’ouverture de vos rideaux grâce à une minuterie et un capteur de lumière qui vous fera en plus, économiser de l’énergie… Le jour se lève, le rideau s’ouvre, la nuit tombe, le rideau se ferme… Génial non ?</span></p>
<h2><span class="ez-toc-section" id="Tout_petit_mais_puissant_le_Switch_Bot_Curtain"></span><b>Tout petit mais puissant le Switch Bot Curtain !</b><span class="ez-toc-section-end"></span></h2>
<p><span style="font-weight: 400;">Vous n’aurez donc plus besoin de tirer les rideaux lorsque le jour se lèvera, ce qui veut aussi dire que vous profiterez d’un réveil à la lumière du jour, et donc d’un meilleur sommeil. Il va réduire votre charge de travail, ou si vous êtes en situation de handicap vous permettre d’ouvrir et fermer les rideaux sans aide extérieure, mais vous fera en plus, économiser de l’énergie puisque vous n’aurez plus à allumer la lumière pour atteindre les rideaux occultants par exemple. </span></p>
<figure id="attachment_161049" aria-describedby="caption-attachment-161049" style="width: 693px" class="wp-caption aligncenter"><a href="https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-004-scaled.jpg"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" class="size-medium wp-image-161049" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-004-693x520.jpg" alt="Nous avons testé le Switch Bot Curtain, un petit appareil de domotique pour piloter vos rideaux" width="693" height="520" data-wpfc-original-srcset="https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-004-693x520.jpg 693w, https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-004-960x720.jpg 960w, https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-004-1536x1152.jpg 1536w, https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-004-2048x1536.jpg 2048w" data-wpfc-original-sizes="(max-width: 693px) 100vw, 693px"/></a><figcaption id="caption-attachment-161049" class="wp-caption-text">Crédit photo : Alexandre BONAZZI pour Neozone</figcaption></figure>
<p><span style="font-weight: 400;">Le Switch Bot Curtain peut pousser et tirer un rideau jusqu’à 8 kilos, mais attention si vous possédez un rideau de chaque côté de vos fenêtres, il faudra donc opter pour deux appareils… Évident mais sait-on jamais ? En ajoutant</span><a href="https://eu.switch-bot.com/fr/products/switchbot-solar-panel" target="_blank" rel="nofollow noopener"> <span style="font-weight: 400;">un panneau solaire</span></a><span style="font-weight: 400;"> (vendu séparément), le Switch Bot Curtain pourra <strong>se recharger sans jamais consommer d’électricité</strong>… Un nouveau bon point pour ce produit qui peut sembler un gadget mais qui, finalement peut avoir une grande importance dans la vie de certaines personnes…</span></p>
<h2><span class="ez-toc-section" id="Linstallation"></span><b>L&#8217;installation</b><span class="ez-toc-section-end"></span></h2>
<p><span style="font-weight: 400;">Que dire au niveau de l&#8217;installation sinon qu&#8217;elle est d&#8217;une simplicité enfantine. Il suffit de jumeler les deux parties l&#8217;appareil, d&#8217;installer l&#8217;application Android ou iOS et de suivre les instructions. L&#8217;application est parfaitement aboutie et reconnaît parfaitement l&#8217;appareil. Il suffit ensuite de <strong>placer l&#8217;appareil sur votre rail en U ou en I ou sur votre barre de rideau</strong>, (attention, il faut bien choisir l&#8217;appareil correspondant à votre installation). Attention également à bien choisir le selon votre type d&#8217;installation 1 ou deux appareils (si votre rideau est en deux parties.) Le Switch Bot Curtain est compatible Alexia et Android mais il est possible de le piloter uniquement avec l&#8217;application et de créer des routines pour l&#8217;intégrer dans une routine de domotique.</span></p>
<figure id="attachment_161050" aria-describedby="caption-attachment-161050" style="width: 693px" class="wp-caption aligncenter"><a href="https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-005-scaled.jpg"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" class="size-medium wp-image-161050" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-005-693x520.jpg" alt="Nous avons testé le Switch Bot Curtain, un petit appareil de domotique pour piloter vos rideaux" width="693" height="520" data-wpfc-original-srcset="https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-005-693x520.jpg 693w, https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-005-960x720.jpg 960w, https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-005-1536x1152.jpg 1536w, https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-005-2048x1536.jpg 2048w" data-wpfc-original-sizes="(max-width: 693px) 100vw, 693px"/></a><figcaption id="caption-attachment-161050" class="wp-caption-text">Crédit photo : Alexandre BONAZZI pour Neozone</figcaption></figure>
<figure id="attachment_161051" aria-describedby="caption-attachment-161051" style="width: 693px" class="wp-caption aligncenter"><a href="https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-006-scaled.jpg"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" class="size-medium wp-image-161051" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-006-693x520.jpg" alt="Nous avons testé le Switch Bot Curtain, un petit appareil de domotique pour piloter vos rideaux" width="693" height="520" data-wpfc-original-srcset="https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-006-693x520.jpg 693w, https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-006-960x720.jpg 960w, https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-006-1536x1152.jpg 1536w, https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-006-2048x1536.jpg 2048w" data-wpfc-original-sizes="(max-width: 693px) 100vw, 693px"/></a><figcaption id="caption-attachment-161051" class="wp-caption-text">Crédit photo : Alexandre BONAZZI pour Neozone</figcaption></figure>
<figure id="attachment_161052" aria-describedby="caption-attachment-161052" style="width: 780px" class="wp-caption aligncenter"><a href="https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-007.jpg"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" class="size-medium wp-image-161052" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-007-780x520.jpg" alt="Nous avons testé le Switch Bot Curtain, un petit appareil de domotique pour piloter vos rideaux" width="780" height="520" data-wpfc-original-srcset="https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-007-780x520.jpg 780w, https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-007-1080x720.jpg 1080w, https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-007-360x240.jpg 360w, https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-007.jpg 1200w" data-wpfc-original-sizes="(max-width: 780px) 100vw, 780px"/></a><figcaption id="caption-attachment-161052" class="wp-caption-text">Crédit photo : Switchbot</figcaption></figure>
<h2><span class="ez-toc-section" id="Conclusion"></span>Conclusion<span class="ez-toc-section-end"></span></h2>
<p>Le Switch Bot Curtain est un dispositif <strong>très ingénieux et très simple à installer</strong>. Il dispose de fonctionnalités très intéressantes et peut être jumelé avec un mini panneau solaire pour le rendre totalement autonome. Le tarif de tous les dispositifs cumulés fait gonfler l&#8217;addition mais l&#8217;ensemble reste très correct. L&#8217;appareil seul <a href="https://s.zbanx.com/r/scpFCnrrxS5o" target="_blank" rel="nofollow noopener"><strong>coûte 85€ sur le site officiel</strong></a>. Attention encore une fois à bien choisir le mode de fixation et le nombre de dispositifs selon votre installation</p>
<h2><span class="ez-toc-section" id="Les_plus"></span>Les plus<span class="ez-toc-section-end"></span></h2>
<ul>
<li>Un produit de bonne qualité</li>
<li>Facile à installer</li>
<li>De nombreuses fonctionnalités et options (comme le mini panneau solaire)</li>
<li>S&#8217;intègre dans une installation domotique</li>
</ul>
<h2><span class="ez-toc-section" id="Les_moins"></span>Les moins<span class="ez-toc-section-end"></span></h2>
<ul>
<li>Un tarif global qui peut vite grimper si vous souhaitez équiper toute votre maison</li>
</ul>
<h2><span class="ez-toc-section" id="Les_caracteristiques_techniques_du_Switch_Bot_Curtain"></span><b>Les caractéristiques techniques du Switch Bot Curtain</b><span class="ez-toc-section-end"></span></h2>
<ul>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Fabricant: ‎Wonderlabs.</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Dimensions du produit (L x l x h) : ‎0.01 x 0.01 x 0.01 cm.</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Poids : 196 grammes.</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Pile(s) / Batterie(s) : ‎1 Lithium-ion (incluse).</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Couleur ‎U-rail White.</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Prix conseillé : 85€.</span></li>
</ul>
<p><iframe loading="lazy" title="SwitchBot Curtain | Make your curtains smart in seconds" width="708" height="398" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/templates/youtube.html#YLF8jplk8Wo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Article Partenaire</p>
<div class="review_wrap">
<div id="review-box" class="review-box review-bottom review-stars"><h2 class="review-box-header the-global-title has-block-head-4"><span class="ez-toc-section" id="Switch_Bot_Curtain"></span>Switch Bot Curtain<span class="ez-toc-section-end"></span></h2>
<div class="review-item"> <h5><span class="ez-toc-section" id="Installation"></span>Installation<span class="ez-toc-section-end"></span></h5> <span class="post-large-rate stars-large"><span style="width:90%"></span></span></div><div class="review-item"> <h5><span class="ez-toc-section" id="Prise_en_main"></span>Prise en main<span class="ez-toc-section-end"></span></h5> <span class="post-large-rate stars-large"><span style="width:90%"></span></span></div><div class="review-item"> <h5><span class="ez-toc-section" id="Fonctionnalites"></span>Fonctionnalités<span class="ez-toc-section-end"></span></h5> <span class="post-large-rate stars-large"><span style="width:80%"></span></span></div><div class="review-item"> <h5><span class="ez-toc-section" id="Design"></span>Design<span class="ez-toc-section-end"></span></h5> <span class="post-large-rate stars-large"><span style="width:65%"></span></span></div><div class="review-item"> <h5><span class="ez-toc-section" id="Rapport_qualite_Prix"></span>Rapport qualité / Prix<span class="ez-toc-section-end"></span></h5> <span class="post-large-rate stars-large"><span style="width:70%"></span></span></div><div class="review-summary">
<div class="review-final-score"> <span title="Un dispositif ingénieux" class="post-large-rate stars-large"><span style="width:79%"></span></span> <h4><span class="ez-toc-section" id="Un_dispositif_ingenieux"></span>Un dispositif ingénieux <span class="ez-toc-section-end"></span></h4></div><div class="review-short-summary"><p>Le Switch Bot Curtain est un dispositif très ingénieux et très simple à installer. Il dispose de fonctionnalités très intéressantes et peut être jumelé avec un mini panneau solaire pour le rendre totalement autonome. Le tarif de tous les dispositifs cumulés fait gonfler l'addition mais l'ensemble reste très correct. L'appareil seul coûte 85€ sur le site officiel. Attention encore une fois à bien choisir le mode de fixation et le nombre de dispositifs selon votre installation</p></div></div><div class="user-rate-wrap">
<span class="user-rating-text">
<strong>User Rating: </strong>
<span class="taq-score">4.65</span>
<small>( <span class="taq-count">1</span> votes)</small>
</span>
<div data-rate="93" data-id="160974" class="user-rate taq-user-rate-active"> <span class="user-rate-image post-large-rate stars-large"> <span style="width:93%"></span> </span></div><div class="taq-clear"></div></div></div></div></p>
<div class="stream-item stream-item-below-post-content"><style>.responsive_2{width:320px;height:270px;margin-left:auto;margin-right:auto;}</style>
<div id="ad-slot" style="min-width: 300px; min-height: 250px;">
<ins class="adsbygoogle responsive_2"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="1636760585"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-48"><span class="meta-author"><a href="https://www.neozone.org/author/sponsor/" class="author-name tie-icon" title="Article Partenaire">Article Partenaire</a></span></span></span><span class="date meta-item tie-icon">7 juillet 2022</span><span class="meta-item last-updated">Dernière mise à jour: 7 juillet 2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 3 minutes de lecture</span></div></div><div id="share-buttons-top" class="share-buttons share-buttons-top">
<div class="share-links icons-text">
<div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Partager</span></div><a href="https://www.facebook.com/sharer.php?u=https://www.neozone.org/?p=160974" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Domotique%20%3A%20nous%20avons%20test%C3%A9%20le%20Switch%20Bot%20Curtain%2C%20un%20petit%20appareil%20pour%20piloter%20vos%20rideaux&#038;url=https://www.neozone.org/?p=160974" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.neozone.org/tests/domotique-nous-avons-teste-le-switch-bot-curtain-un-petit-appareil-pour-piloter-vos-rideaux/&#038;title=Domotique%20%3A%20nous%20avons%20test%C3%A9%20le%20Switch%20Bot%20Curtain%2C%20un%20petit%20appareil%20pour%20piloter%20vos%20rideaux" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">Linkedin</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.neozone.org/?p=160974&#038;description=Domotique%20%3A%20nous%20avons%20test%C3%A9%20le%20Switch%20Bot%20Curtain%2C%20un%20petit%20appareil%20pour%20piloter%20vos%20rideaux&#038;media=https://www.neozone.org/blog/wp-content/uploads/2022/07/test-switchbot-curtain-002-scaled.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn large-share-button" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-pinterest"></span> <span class="social-text">Pinterest</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.neozone.org/?p=160974&redirect_uri=https://www.neozone.org/?p=160974" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn large-share-button" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.neozone.org/?p=160974&#038;redirect_uri=https://www.neozone.org/?p=160974" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn large-share-button" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=Domotique%20%3A%20nous%20avons%20test%C3%A9%20le%20Switch%20Bot%20Curtain%2C%20un%20petit%20appareil%20pour%20piloter%20vos%20rideaux%20https://www.neozone.org/?p=160974" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="mailto:?subject=Domotique%20%3A%20nous%20avons%20test%C3%A9%20le%20Switch%20Bot%20Curtain%2C%20un%20petit%20appareil%20pour%20piloter%20vos%20rideaux&#038;body=https://www.neozone.org/?p=160974" rel="external noopener nofollow" title="Partager par email" target="_blank" class="email-share-btn large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Partager par email</span>
</a></div></div></div></div><div class="clearfix"></div></article>
<div class="post-components">
<div class="about-author container-wrapper about-author-48">
<div class="author-info">
<h3 class="author-name"><a href="https://www.neozone.org/author/sponsor/">Article Partenaire</a></h3>
<div class="author-bio"> Cet article sponsorisé a été rédigé en partenariat avec une marque ou un sponsor.</div><ul class="social-icons">
<li class="social-icons-item"> <a href="https://www.neozone.org" rel="external noopener nofollow" target="_blank" class="social-link url-social-icon"> <span class="tie-icon-home" aria-hidden="true"></span> <span class="screen-reader-text">Website</span> </a> </li>
</ul></div><div class="clearfix"></div></div><div id="comments" class="comments-area">
<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Laisser un commentaire</h3><form action="https://www.neozone.org/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commentaire <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='160974' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ff2fd7af6a" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="243"/></p></form></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div></div><div class="stream-item stream-item-below-post-comments"><div id="taboola-below-article-thumbnails"></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Principale">
<div class="theiaStickySidebar">
<div id="tie-newsletter-5" class="container-wrapper widget subscribe-widget">
<div class="widget-inner-wrap">
<div id="mc_embed_signup-tie-newsletter-5">
<form action="https://neozone.us14.list-manage.com/subscribe/post?u=33db0155bc4b4dd32a070aac0&amp;id=e1cf1d4906" method="post" id="mc-embedded-subscribe-form-tie-newsletter-5" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
<div class="mc-field-group"> <label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-5">Entrez votre adresse Email</label> <input type="email" value="" id="mce-EMAIL-tie-newsletter-5" placeholder="Entrez votre adresse Email" name="EMAIL" class="subscribe-input required email"></div><input type="submit" value="S&#039;abonner" name="subscribe" class="button subscribe-submit">
</form></div></div><div class="clearfix"></div></div><div id="posts-list-widget-14" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Sur le même sujet<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-bigs"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Comment choisir une voiture électrique (prix, autonomie, assurance, aides, entretien, recharge) ? &#8211; dossier" href="https://www.neozone.org/auto-moto/comment-choisir-une-voiture-electrique-prix-autonomie-assurance-aides-entretien-recharge-dossier/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-689">Auto / Moto</span></span><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="390" height="220" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/01/tesla-model-3-002-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Avec sa baisse de prix, la Tesla Model 3 est désormais éligible au bonus écologique maximal" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/auto-moto/comment-choisir-une-voiture-electrique-prix-autonomie-assurance-aides-entretien-recharge-dossier/">Comment choisir une voiture électrique (prix, autonomie, assurance, aides, entretien, recharge) ? &#8211; dossier</a> <div class="post-meta"> <span class="date meta-item tie-icon">7 juillet 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Comparateur d&#8217;énergie : Comment payer moins cher son électricité" href="https://www.neozone.org/astuces/comparateur-denergie-comment-payer-moins-cher-son-electricite/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-1318">Astuces</span></span><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="390" height="220" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/06/img-comparateur-d-energie-comment-payer-moins-cher-son-electricite-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Comparateur d&#039;énergie : Comment payer moins cher son électricité" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/astuces/comparateur-denergie-comment-payer-moins-cher-son-electricite/">Comparateur d&#8217;énergie : Comment payer moins cher son électricité</a> <div class="post-meta"> <span class="date meta-item tie-icon">7 juillet 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="5 conseils pour assurer la protection de vos objets de valeur aujourd’hui" href="https://www.neozone.org/astuces/5-conseils-pour-assurer-la-protection-de-vos-objets-de-valeur-aujourdhui/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-1318">Astuces</span></span><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="390" height="220" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/07/coffre-bijoux-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="5 conseils pour assurer la protection de vos objets de valeur aujourd’hui" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/astuces/5-conseils-pour-assurer-la-protection-de-vos-objets-de-valeur-aujourdhui/">5 conseils pour assurer la protection de vos objets de valeur aujourd’hui</a> <div class="post-meta"> <span class="date meta-item tie-icon">7 juillet 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Inde : une entreprise invente un robot nettoyeur de fosse septique pour éradiquer le nettoyage manuel" href="https://www.neozone.org/innovation/inde-une-entreprise-invente-un-robot-nettoyeur-de-fosse-septique-pour-eradiquer-le-nettoyage-manuel/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-7762">Innovation</span></span><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="390" height="220" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/07/machine-nettoyage-fosse-septique-003-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Une machine pour mettre fin au nettoyage manuel" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/innovation/inde-une-entreprise-invente-un-robot-nettoyeur-de-fosse-septique-pour-eradiquer-le-nettoyage-manuel/">Inde : une entreprise invente un robot nettoyeur de fosse septique pour éradiquer le nettoyage manuel</a> <div class="post-meta"> <span class="date meta-item tie-icon">5 juillet 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Quest Motors invente une moto électrique et solaire qui pourrait rouler sans jamais avoir besoin de se recharger" href="https://www.neozone.org/auto-moto/quest-motors-invente-une-moto-electrique-et-solaire-qui-pourrait-rouler-sans-jamais-avoir-besoin-de-se-recharger/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-689">Auto / Moto</span></span><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="390" height="220" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/07/stellar-landcraft-moto-solaire-002-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Une petite moto électrique roulant à l’énergie solaire" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/auto-moto/quest-motors-invente-une-moto-electrique-et-solaire-qui-pourrait-rouler-sans-jamais-avoir-besoin-de-se-recharger/">Quest Motors invente une moto électrique et solaire qui pourrait rouler sans jamais avoir besoin de se recharger</a> <div class="post-meta"> <span class="date meta-item tie-icon">5 juillet 2022</span></div></div></li>
</ul></div></div><div class="clearfix"></div></div><div id="posts-list-widget-15" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Les derniers articles<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter" data-current="1" data-query="{'number':'8','offset':'','order':'latest','id':['4991','12897','12813','3','4077','1318','689','155','5007','231','323','177','9565','948','5617','12587','5','767','1446','5287','8269','6027','1189','9426','190','736','12712','481','131','9122','6','61','6115','1103','7762','842','165','4267','245','248','7907','81','1559','412','8957','3624','841','11703','533','595','9115','565','12631','1083','156','639','11047','7','636','201','9','9506','44','255','662']}" data-style="{'exclude_current':160974}"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Comment choisir une voiture électrique (prix, autonomie, assurance, aides, entretien, recharge) ? &#8211; dossier" href="https://www.neozone.org/auto-moto/comment-choisir-une-voiture-electrique-prix-autonomie-assurance-aides-entretien-recharge-dossier/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/01/tesla-model-3-002-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Avec sa baisse de prix, la Tesla Model 3 est désormais éligible au bonus écologique maximal" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/auto-moto/comment-choisir-une-voiture-electrique-prix-autonomie-assurance-aides-entretien-recharge-dossier/">Comment choisir une voiture électrique (prix, autonomie, assurance, aides, entretien, recharge) ? &#8211; dossier</a> <div class="post-meta"> <span class="date meta-item tie-icon">7 juillet 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Comparateur d&#8217;énergie : Comment payer moins cher son électricité" href="https://www.neozone.org/astuces/comparateur-denergie-comment-payer-moins-cher-son-electricite/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/06/img-comparateur-d-energie-comment-payer-moins-cher-son-electricite-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Comparateur d&#039;énergie : Comment payer moins cher son électricité" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/astuces/comparateur-denergie-comment-payer-moins-cher-son-electricite/">Comparateur d&#8217;énergie : Comment payer moins cher son électricité</a> <div class="post-meta"> <span class="date meta-item tie-icon">7 juillet 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="5 conseils pour assurer la protection de vos objets de valeur aujourd’hui" href="https://www.neozone.org/astuces/5-conseils-pour-assurer-la-protection-de-vos-objets-de-valeur-aujourdhui/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/07/coffre-bijoux-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="5 conseils pour assurer la protection de vos objets de valeur aujourd’hui" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/astuces/5-conseils-pour-assurer-la-protection-de-vos-objets-de-valeur-aujourdhui/">5 conseils pour assurer la protection de vos objets de valeur aujourd’hui</a> <div class="post-meta"> <span class="date meta-item tie-icon">7 juillet 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Inde : une entreprise invente un robot nettoyeur de fosse septique pour éradiquer le nettoyage manuel" href="https://www.neozone.org/innovation/inde-une-entreprise-invente-un-robot-nettoyeur-de-fosse-septique-pour-eradiquer-le-nettoyage-manuel/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/07/machine-nettoyage-fosse-septique-003-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Une machine pour mettre fin au nettoyage manuel" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/innovation/inde-une-entreprise-invente-un-robot-nettoyeur-de-fosse-septique-pour-eradiquer-le-nettoyage-manuel/">Inde : une entreprise invente un robot nettoyeur de fosse septique pour éradiquer le nettoyage manuel</a> <div class="post-meta"> <span class="date meta-item tie-icon">5 juillet 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Quest Motors invente une moto électrique et solaire qui pourrait rouler sans jamais avoir besoin de se recharger" href="https://www.neozone.org/auto-moto/quest-motors-invente-une-moto-electrique-et-solaire-qui-pourrait-rouler-sans-jamais-avoir-besoin-de-se-recharger/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/07/stellar-landcraft-moto-solaire-002-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Une petite moto électrique roulant à l’énergie solaire" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/auto-moto/quest-motors-invente-une-moto-electrique-et-solaire-qui-pourrait-rouler-sans-jamais-avoir-besoin-de-se-recharger/">Quest Motors invente une moto électrique et solaire qui pourrait rouler sans jamais avoir besoin de se recharger</a> <div class="post-meta"> <span class="date meta-item tie-icon">5 juillet 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Tiny House : cette petite maison sur roues fabriquée sur mesure ressemble à une petite cabane" href="https://www.neozone.org/lifestyle/tiny-house-cette-petite-maison-sur-roues-fabriquee-sur-mesure-ressemble-a-une-petite-cabane/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/07/rainier-tiny-house-001-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="La Tiny House Rainier fabriquée sur mesure" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/lifestyle/tiny-house-cette-petite-maison-sur-roues-fabriquee-sur-mesure-ressemble-a-une-petite-cabane/">Tiny House : cette petite maison sur roues fabriquée sur mesure ressemble à une petite cabane</a> <div class="post-meta"> <span class="date meta-item tie-icon">5 juillet 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="IBM et Mercedes travaillent sur une batterie quantique avec une autonomie d&#8217;1 million de kilomètre (sans recharge)" href="https://www.neozone.org/innovation/ibm-et-mercedes-travaillent-sur-une-batterie-quantique-avec-une-autonomie-d1-million-de-kilometre-sans-recharge/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/07/batterie-quantique-002-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Représentation d&#039;artiste d&#039;une batterie quantique" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/innovation/ibm-et-mercedes-travaillent-sur-une-batterie-quantique-avec-une-autonomie-d1-million-de-kilometre-sans-recharge/">IBM et Mercedes travaillent sur une batterie quantique avec une autonomie d&#8217;1 million de kilomètre (sans recharge)</a> <div class="post-meta"> <span class="date meta-item tie-icon">5 juillet 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Decathlon : La tente 2SECONDS Quechua devient EASY et accueille trois personnes" href="https://www.neozone.org/innovation/decathlon-la-tente-2seconds-quechua-devient-easy-et-accueille-trois-personnes/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/07/decathlon-esay-v2-001-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="TENTE DE CAMPING - 2 SECONDS EASY - 3 PLACES - FRESH &amp; BLACK" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/innovation/decathlon-la-tente-2seconds-quechua-devient-easy-et-accueille-trois-personnes/">Decathlon : La tente 2SECONDS Quechua devient EASY et accueille trois personnes</a> <div class="post-meta"> <span class="date meta-item tie-icon">5 juillet 2022</span></div></div></li>
</ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button load-more-button" href="#" data-text="Charger plus">Charger plus</a></div></div><div class="clearfix"></div></div><div id="stream-item-widget-9" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div id="taboola-sidebar-thumbnails"></div></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area">
<div class="tie-row">
<div class="tie-col-sm-4 normal-side">
<div id="posts-list-widget-7" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">LES DERNIERS BONS PLANS<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container media-overlay"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Vente Flash : grosse promotion sur l&#8217;imprimante 3D SideWinder X2" href="https://www.neozone.org/bon-plan/vente-flash-grosse-promotion-sur-limprimante-3d-sidewinder-x2/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/06/promo-imprimante-3d-001-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Vente Flash : grosse promotion sur l&#039;imprimante 3D SideWinder X2" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/vente-flash-grosse-promotion-sur-limprimante-3d-sidewinder-x2/">Vente Flash : grosse promotion sur l&#8217;imprimante 3D SideWinder X2</a> <div class="post-meta"> <span class="date meta-item tie-icon">29 juin 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Les POCO F4 et POCO X4 GT se dévoilent et sont déjà en promotion" href="https://www.neozone.org/bon-plan/les-poco-f4-et-poco-x4-gt-se-devoilent-et-sont-deja-en-promotion/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/06/poco-f4-002-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Les POCO F4 et POCO X4 GT se dévoilent et sont déjà en promotion" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/les-poco-f4-et-poco-x4-gt-se-devoilent-et-sont-deja-en-promotion/">Les POCO F4 et POCO X4 GT se dévoilent et sont déjà en promotion</a> <div class="post-meta"> <span class="date meta-item tie-icon">26 juin 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Geekbuying casse les prix sur la trottinette NAVEE N65 et le vélo électrique ELEGLIDE M1+ (jusqu&#8217;à 270€ de réduction)" href="https://www.neozone.org/bon-plan/geekbuying-casse-les-prix-sur-la-trottinette-navee-n65-et-le-velo-electrique-eleglide-m1-jusqua-239e-de-reduction/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/06/promo-001-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Geekbuying casse les prix sur la trottinette NAVEE N65 et le vélo électrique ELEGLIDE M1+ (jusqu&#039;à 239€ de réduction)" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/geekbuying-casse-les-prix-sur-la-trottinette-navee-n65-et-le-velo-electrique-eleglide-m1-jusqua-239e-de-reduction/">Geekbuying casse les prix sur la trottinette NAVEE N65 et le vélo électrique ELEGLIDE M1+ (jusqu&#8217;à 270€ de réduction)</a> <div class="post-meta"> <span class="date meta-item tie-icon">23 juin 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Vente Flash : Gogobest fracasse les prix sur deux vélos électrique (jusqu&#8217;à 450€ de réduction)" href="https://www.neozone.org/bon-plan/vente-flash-gogobest-fracasse-les-prix-sur-deux-velos-electrique-jusqua-450e-de-reduction/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/06/velo-electrique-promotion-gogobest-003-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Vente Flash : Gogobest fracasse les prix sur deux vélos électrique (jusqu&#039;à 450€ de réduction)" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/vente-flash-gogobest-fracasse-les-prix-sur-deux-velos-electrique-jusqua-450e-de-reduction/">Vente Flash : Gogobest fracasse les prix sur deux vélos électrique (jusqu&#8217;à 450€ de réduction)</a> <div class="post-meta"> <span class="date meta-item tie-icon">20 juin 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Vente Flash : Longer fracasse les prix sur le graveur laser (WiFi et écran tactile) Longer RAY5" href="https://www.neozone.org/bon-plan/vente-flash-longer-fracasse-les-prix-sur-le-graveur-laser-wifi-et-ecran-tactile-longer-ray5/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/06/longer-ray5-003-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Longer fracasse les prix sur le graveur laser (WiFi et écran tactile) Longer RAY5" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/vente-flash-longer-fracasse-les-prix-sur-le-graveur-laser-wifi-et-ecran-tactile-longer-ray5/">Vente Flash : Longer fracasse les prix sur le graveur laser (WiFi et écran tactile) Longer RAY5</a> <div class="post-meta"> <span class="date meta-item tie-icon">16 juin 2022</span></div></div></li>
</ul></div></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side">
<div id="rss-3" class="container-wrapper widget widget_rss"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle"><a class="rsswidget rss-widget-feed" href="https://www.neozone.org/tag/dossier/rss"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="rss-widget-icon" style="border:0" width="14" height="14" data-wpfc-original-src="https://www.neozone.org/blog/wp-includes/images/rss.png" alt="Flux" loading="lazy"/></a> <a class="rsswidget rss-widget-title" href="">DOSSIERS IMMOBILIER</a><span class="widget-title-icon tie-icon"></span></div></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side">
<div id="rss-4" class="container-wrapper widget widget_rss"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle"><a class="rsswidget rss-widget-feed" href="https://www.neozone.org/tag/dossier-mobilite/feed/"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="rss-widget-icon" style="border:0" width="14" height="14" data-wpfc-original-src="https://www.neozone.org/blog/wp-includes/images/rss.png" alt="Flux" loading="lazy"/></a> <a class="rsswidget rss-widget-title" href="">DOSSIERS MOBILITÉ DOUCE</a><span class="widget-title-icon tie-icon"></span></div></div><div class="clearfix"></div></div><div id="rss-5" class="container-wrapper widget widget_rss"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle"><a class="rsswidget rss-widget-feed" href="https://www.neozone.org/tag/dossier-divers/feed/"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="rss-widget-icon" style="border:0" width="14" height="14" data-wpfc-original-src="https://www.neozone.org/blog/wp-includes/images/rss.png" alt="Flux" loading="lazy"/></a> <a class="rsswidget rss-widget-title" href="">DOSSIERS DIVERS</a><span class="widget-title-icon tie-icon"></span></div></div><div class="clearfix"></div></div></div></div></div></div></div><div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">© Copyright 1999-2022 NEOZONE.ORG Tout droit réservé.</div><div class="footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-115646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115646"><a href="https://www.neozone.org/mentions-legales/">Mentions Légales</a></li> <li id="menu-item-82941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-82941"><a href="https://www.neozone.org/politique-de-confidentialite-de-neozone-linvention-innovation-du-jour/">Politique de Confidentialité</a></li> <li id="menu-item-101135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101135"><a href="https://www.neozone.org/team/">L’équipe</a></li> <li id="menu-item-37056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37056"><a href="https://www.neozone.org/contacts/">Contact</a></li> <li id="menu-item-81736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81736"><a target="_blank" rel="noopener" href="http://nzn.li/kitmedia">Kit Média 2022</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/innovationneozone/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/NeozOne"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.fr/neozoneorg/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/neozone.org/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCABluXVLY8Sa2l-NTtlXA-Q"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/linventioninnovationdujour/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.neozone.org/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://news.google.com/publications/CAAiEH-SASH6_BxzhVezQmmaRawqFAgKIhB_kgEh-vwcc4VXs0JpmkWs?ceid=FR:fr&#038;oc=3"><span class="tie-social-icon fab fa-google"></span><span class="screen-reader-text">Google Actualité</span></a></li></ul></div></div></div></div></footer>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Bouton retour en haut de la page</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Sidebar Secondaire" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Fermer</span>
</a>
<div id="mobile-container">
<div id="mobile-search"> <form role="search" method="get" class="search-form" action="https://www.neozone.org/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Rechercher" /> </form></div><div id="mobile-menu" class="hide-menu-icons"></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/innovationneozone/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/NeozOne"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.fr/neozoneorg/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/neozone.org/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCABluXVLY8Sa2l-NTtlXA-Q"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/linventioninnovationdujour/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.neozone.org/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://news.google.com/publications/CAAiEH-SASH6_BxzhVezQmmaRawqFAgKIhB_kgEh-vwcc4VXs0JpmkWs?ceid=FR:fr&#038;oc=3"><span class="tie-social-icon fab fa-google"></span><span class="screen-reader-text">Google Actualité</span></a></li></ul></div></div></div></aside></div></div><style>.aawp .aawp-product--horizontal .aawp-product__description{display:block;}</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7575475861091797" crossorigin="anonymous"></script>
<script data-wpfc-render="false">window._taboola=window._taboola||[];
_taboola.push({flush: true});</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23810630-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23810630-1');</script>
<div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Fermer</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Rerchercher"> <form method="get" class="tie-popup-search-form" action="https://www.neozone.org/"> <input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Rechercher" autocomplete="off" placeholder="Ecrire et appuyer sur Entrer" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Rechercher</span> </button> </form></div></div></div><script>var taqyeem={"ajaxurl":"https://www.neozone.org/blog/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};</script>
<script id='tie-scripts-js-extra'>var tie={"is_rtl":"","ajaxurl":"https:\/\/www.neozone.org\/blog\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Aucun r\u00e9sultat","sticky_share_mobile":"","sticky_share_post":""};</script>
<script id='ez-toc-js-js-extra'>var ezTOC={"smooth_scroll":"1","scroll_offset":"30"};</script>
<script>var c=document.body.className;
c=c.replace(/tie-no-js/, 'tie-js');
document.body.className=c;</script>
<script async=true>(function(){
var host=window.location.hostname;
var element=document.createElement('script');
var firstScript=document.getElementsByTagName('script')[0];
var url='https://cmp.quantcast.com'
.concat('/choice/', 'TuYAhQG2ELTUT', '/', host, '/choice.js');
var uspTries=0;
var uspTriesLimit=3;
element.async=true;
element.type='text/javascript';
element.src=url;
firstScript.parentNode.insertBefore(element, firstScript);
function makeStub(){
var TCF_LOCATOR_NAME='__tcfapiLocator';
var queue=[];
var win=window;
var cmpFrame;
function addFrame(){
var doc=win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
if(!otherCMP){
if(doc.body){
var iframe=doc.createElement('iframe');
iframe.style.cssText='display:none';
iframe.name=TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
}else{
setTimeout(addFrame, 5);
}}
return !otherCMP;
}
function tcfAPIHandler(){
var gdprApplies;
var args=arguments;
if(!args.length){
return queue;
}else if(args[0]==='setGdprApplies'){
if(args.length > 3 &&
args[2]===2 &&
typeof args[3]==='boolean'
){
gdprApplies=args[3];
if(typeof args[2]==='function'){
args[2]('set', true);
}}
}else if(args[0]==='ping'){
var retr={
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};
if(typeof args[2]==='function'){
args[2](retr);
}}else{
if(args[0]==='init'&&typeof args[3]==='object'){
args[3]={ ...args[3], tag_version: 'V2' };}
queue.push(args);
}}
function postMessageEventHandler(event){
var msgIsString=typeof event.data==='string';
var json={};
try {
if(msgIsString){
json=JSON.parse(event.data);
}else{
json=event.data;
}} catch (ignore){}
var payload=json.__tcfapiCall;
if(payload){
window.__tcfapi(payload.command,
payload.version,
function(retValue, success){
var returnMsg={
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}};
if(msgIsString){
returnMsg=JSON.stringify(returnMsg);
}
if(event&&event.source&&event.source.postMessage){
event.source.postMessage(returnMsg, '*');
}},
payload.parameter
);
}}
while (win){
try {
if(win.frames[TCF_LOCATOR_NAME]){
cmpFrame=win;
break;
}} catch (ignore){}
if(win===window.top){
break;
}
win=win.parent;
}
if(!cmpFrame){
addFrame();
win.__tcfapi=tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}};
makeStub();
var uspStubFunction=function(){
var arg=arguments;
if(typeof window.__uspapi!==uspStubFunction){
setTimeout(function(){
if(typeof window.__uspapi!=='undefined'){
window.__uspapi.apply(window.__uspapi, arg);
}}, 500);
}};
var checkIfUspIsReady=function(){
uspTries++;
if(window.__uspapi===uspStubFunction&&uspTries < uspTriesLimit){
console.warn('USP is not accessible');
}else{
clearInterval(uspInterval);
}};
if(typeof window.__uspapi==='undefined'){
window.__uspapi=uspStubFunction;
var uspInterval=setInterval(checkIfUspIsReady, 6000);
}})();</script>
<script>try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
<script src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/d2lvfrv3/787h.js'></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: "/" };
OneSignal.setDefaultNotificationUrl("https://www.neozone.org/blog");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='b57b1ef3-920a-4460-8858-effc78c0308e';
oneSignal_options['allowLocalhostAsSecureOrigin']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['disable']=true;
oneSignal_options['path']="https://www.neozone.org/blog/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.26f438e4-4907-4b0f-9fba-4ab15d3b5c3b";
oneSignal_options['persistNotification']=true;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']="Recevoir des notifications de NeozOne sur les dernières news et innovations";
oneSignal_options['promptOptions']['exampleNotificationCaption']="!";
oneSignal_options['promptOptions']['acceptButtonText']="CONTINUER";
oneSignal_options['promptOptions']['cancelButtonText']="NON MERCI";
});
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}</script>
<script>document.getElementById("ak_js_1").setAttribute("value",(new Date()).getTime());</script>
<script>window._taboola=window._taboola||[];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});</script>
<script>window._taboola=window._taboola||[];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-sidebar-thumbnails',
placement: 'Sidebar Thumbnails',
target_type: 'mix'
});</script>
<script>window._taboola=window._taboola||[];
_taboola.push({article:'auto'});
!function (e, f, u){
e.async=1;
e.src=u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'https://cdn.taboola.com/libtrc/neozone/loader.js');</script>
<script>window.OneSignal=window.OneSignal||[];
window.OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/push/onesignal/' };
delete window._oneSignalInitOptions.path
window.OneSignal.init(window._oneSignalInitOptions);
});</script>
<script defer src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/jlp4hkav/787h.js'></script>
<script defer src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async='async' id='remote_sdk-js'></script>
<script defer src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/m94ioz0s/7881.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){
!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);});</script>
</body>
</html><!-- WP Fastest Cache file was created in 12.676615953445 seconds, on 07-07-22 17:26:13 --><!-- via php -->