<!DOCTYPE html>
<html lang="fr-FR" class="" data-skin="light">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.neozone.org/blog/xmlrpc.php"/>
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.gstatic.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//www.google-analytics.com'/>
<link rel='preload' as='image' href='https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTP.jpg'>
<link rel='preload' as='image' href='https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPX2.jpg'>
<link rel='preload' as='image' href='https://www.neozone.org/blog/wp-content/uploads/2022/07/Ora-Ballet-Cat-copie-chinoise-coccinelle-volkswagen-001-780x470.jpg'>
<link rel='preload' as='font' href='https://www.neozone.org/blog/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous'/>
<link rel='preload' as='font' href='https://www.neozone.org/blog/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous'/>
<link rel='preload' as='font' href='https://www.neozone.org/blog/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous'/>
<link rel='preload' as='font' href='https://www.neozone.org/blog/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous'/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<meta property="og:title" content="Voiture électrique : un constructeur dévoile Ora Ballet Cat, un clone chinois de la célèbre Coccinelle de Volkswagen"/>
<meta property="og:description" content="A trop vouloir faire ressembler son modèle à une Coccinelle, le chinois Ora pourrait voir sa Ballet Car retoquée par le géant allemand... Elle y ressemble beaucoup, voire presque trop pour arriver en Europe avec l&#039;aval de Volkswagen !"/>
<meta property="og:image:alt" content="Une Cox chinoise qui ne passe pas !"/>
<meta property="og:image" content="https://www.neozone.org/blog/wp-content/uploads/2022/07/Ora-Ballet-Cat-copie-chinoise-coccinelle-volkswagen-001.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="800"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-08-21 12:00:32"/>
<meta property="og:article:modified_time" content="2022-08-21 09:30:24"/>
<meta property="og:article:tag" content="Coccinelle"/>
<meta property="og:article:tag" content="ora"/>
<meta property="og:article:tag" content="voiture électrique"/>
<meta property="og:article:tag" content="Volkswagen"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Voiture électrique : un constructeur dévoile Ora Ballet Cat, un clone chinois de la célèbre Coccinelle de Volkswagen"/>
<meta name="twitter:description" content="A trop vouloir faire ressembler son modèle à une Coccinelle, le chinois Ora pourrait voir sa Ballet Car retoquée par le géant allemand... Elle y ressemble beaucoup, voire presque trop pour arriver en Europe avec l&#039;aval de Volkswagen !"/>
<meta name="twitter:image" content="https://www.neozone.org/blog/wp-content/uploads/2022/07/Ora-Ballet-Cat-copie-chinoise-coccinelle-volkswagen-001.jpg"/>
<meta name="twitter:image:alt" content="Une Cox chinoise qui ne passe pas !"/>
<meta name="author" content="Méline Kleczinski"/>
<title>Voiture électrique : un constructeur dévoile Ora Ballet Cat, un clone chinois de la célèbre Coccinelle de Volkswagen - NeozOne</title>
<meta name="description" content="A trop vouloir faire ressembler son modèle à une Coccinelle, le chinois Ora pourrait voir sa Ballet Cat retoquée par le géant allemand... Elle y ressemble beaucoup, voire presque trop pour arriver en Europe avec l&#039;aval de Volkswagen !"/>
<link rel="canonical" href="https://www.neozone.org/auto-moto/voiture-electrique-un-constructeur-devoile-ora-ballet-cat-un-clone-chinois-de-la-celebre-coccinelle-de-volkswagen/"/>
<meta property="og:url" content="https://www.neozone.org/auto-moto/voiture-electrique-un-constructeur-devoile-ora-ballet-cat-un-clone-chinois-de-la-celebre-coccinelle-de-volkswagen/"/>
<meta property="og:site_name" content="NeozOne"/>
<meta property="article:publisher" content="https://www.facebook.com/innovationneozone"/>
<meta property="article:published_time" content="2022-08-21T10:00:32+00:00"/>
<meta property="article:modified_time" content="2022-08-21T07:30:24+00:00"/>
<meta property="og:image" content="https://www.neozone.org/blog/wp-content/uploads/2022/07/Ora-Ballet-Cat-copie-chinoise-coccinelle-volkswagen-001.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="800"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta name="author" content="Méline Kleczinski"/>
<meta name="twitter:creator" content="@NeozOne"/>
<meta name="twitter:site" content="@NeozOne"/>
<meta name="twitter:label1" content="Écrit par"/>
<meta name="twitter:data1" content="Méline Kleczinski"/>
<meta name="twitter:label2" content="Durée de lecture estimée"/>
<meta name="twitter:data2" content="3 minutes"/>
<link rel="amphtml" href="https://www.neozone.org/auto-moto/voiture-electrique-un-constructeur-devoile-ora-ballet-cat-un-clone-chinois-de-la-celebre-coccinelle-de-volkswagen/amp/"/><meta name="generator" content="AMP for WP 1.0.77.48"/><link rel='dns-prefetch' href='//www.neozone.org'/>
<link rel="alternate" type="application/rss+xml" title="NeozOne &raquo; Flux" href="https://www.neozone.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="NeozOne &raquo; Flux des commentaires" href="https://www.neozone.org/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="NeozOne &raquo; Voiture électrique : un constructeur dévoile Ora Ballet Cat, un clone chinois de la célèbre Coccinelle de Volkswagen Flux des commentaires" href="https://www.neozone.org/auto-moto/voiture-electrique-un-constructeur-devoile-ora-ballet-cat-un-clone-chinois-de-la-celebre-coccinelle-de-volkswagen/feed/"/>
<style id='global-styles-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/qx7qhh4l/787h.css" media="all"/>
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/e59ao0z8/787h.css" media="print"/>
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/8utthsf4/787h.css" media="all"/>
<style id='tie-css-style-custom-inline-css'>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</style>
<link rel="https://api.w.org/" href="https://www.neozone.org/wp-json/"/><link rel="alternate" type="application/json" href="https://www.neozone.org/wp-json/wp/v2/posts/162345"/><meta name="generator" content="WordPress 6.0.1"/>
<link rel='shortlink' href='https://www.neozone.org/?p=162345'/>
<link rel="alternate" type="application/json+oembed" href="https://www.neozone.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neozone.org%2Fauto-moto%2Fvoiture-electrique-un-constructeur-devoile-ora-ballet-cat-un-clone-chinois-de-la-celebre-coccinelle-de-volkswagen%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.neozone.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neozone.org%2Fauto-moto%2Fvoiture-electrique-un-constructeur-devoile-ora-ballet-cat-un-clone-chinois-de-la-celebre-coccinelle-de-volkswagen%2F&#038;format=xml"/>
<style>.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#ae0b0b"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin"/>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body id="tie-body" class="post-template-default single single-post postid-162345 single-format-standard tie-no-js aawp-custom wrapper-has-shadow block-head-4 block-head-5 magazine2 is-thumb-overlay-disabled is-mobile is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format hide_banner_below_header hide_breaking_news hide_read_more_buttons hide_share_post_bottom hide_post_newsletter hide_read_next hide_related hide_post_nav hide_back_top_button hide_inline_related_posts">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-boxed top-nav-above has-shadow has-normal-width-logo mobile-header-centered">
<nav id="top-nav" class="has-menu-components top-nav header-nav" aria-label="Navigation secondaire">
<div class="container">
<div class="topbar-wrapper">
<div class="tie-alignleft">
<div class="top-menu header-menu"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-128664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128664"><a href="#">Rejoignez nos 800 000 abonnés</a></li> </ul></div></div><div class="tie-alignright"> <ul class="components"> <li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Rechercher</span> </a> </li> <li class="skin-icon menu-item custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li> <li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://news.google.com/publications/CAAiEH-SASH6_BxzhVezQmmaRawqFAgKIhB_kgEh-vwcc4VXs0JpmkWs?ceid=FR:fr&#038;oc=3"><span class="tie-social-icon fab fa-google"></span><span class="screen-reader-text">Google Actualité</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.neozone.org/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/linventioninnovationdujour/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCABluXVLY8Sa2l-NTtlXA-Q"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/neozone.org/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.fr/neozoneorg/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/NeozOne"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/innovationneozone/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul></div></div></div></nav>
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container clearfix">
<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div><div id="logo" class="image-logo"> <a title="NeozOne" href="https://www.neozone.org/"> <picture id="tie-logo-default" class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPX2.jpg 2x, https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTP.jpg 1x"> <img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="tie-logo-img-default tie-logo-img" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTP.jpg" alt="NeozOne" width="224" height="45" style="max-height:45px !important; width: auto;"/> </picture> <picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture"> <source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPSX2.jpg 2x, https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPS.jpg 1x"> <img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPS.jpg" alt="NeozOne" width="224" height="45" style="max-height:45px !important; width: auto;"/> </picture> </a></div><div id="mobile-header-components-area_2" class="mobile-header-components"></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><style>.responsive_1{width:320px;height:100px;margin-left:auto;margin-right:auto;}
@media(min-width:500px){ .responsive_1{width:468px;height:60px;}
}
@media(min-width:800px){ .responsive_1{width:728px;height:90px;}
}</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle responsive_1"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="9756534717"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div><div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" aria-label="Navigation principale">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div id="sticky-logo" class="image-logo"> <a title="NeozOne" href="https://www.neozone.org/"> <picture id="tie-sticky-logo-default" class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPX2.jpg 2x, https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTP.jpg 1x"> <img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="tie-logo-img-default tie-logo-img" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTP.jpg" alt="NeozOne" style="max-height:45px; width: auto;"/> </picture> <picture id="tie-sticky-logo-inverted" class="tie-logo-inverted tie-logo-picture"> <source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPSX2.jpg 2x, https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPS.jpg 1x"> <img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPS.jpg" alt="NeozOne" style="max-height:45px; width: auto;"/> </picture> </a></div><div class="flex-placeholder"></div><div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu" class="menu" role="menubar"><li id="menu-item-149213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149213"><a href="https://www.neozone.org/actualites/">ACTUALITÉ</a></li> <li id="menu-item-115661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115661"><a href="https://www.neozone.org/category/innovation/">INNOVATION</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-95672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95672"><a href="https://www.neozone.org/category/aeronautique/">Aéronautique</a></li> <li id="menu-item-129895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129895"><a href="https://www.neozone.org/category/aerospatiale/">Aérospatiale</a></li> <li id="menu-item-95674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95674"><a href="https://www.neozone.org/category/domotique/">Domotique</a></li> <li id="menu-item-129898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129898"><a href="https://www.neozone.org/category/sante/">Santé</a></li> <li id="menu-item-95683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95683"><a href="https://www.neozone.org/category/robotique/">Robotique</a></li> <li id="menu-item-95676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95676"><a href="https://www.neozone.org/category/imprimante-3d/">Imprimante 3D</a></li> </ul> </li> <li id="menu-item-115912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115912"><a href="https://www.neozone.org/category/science/">SCIENCE</a></li> <li id="menu-item-94246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-94246 tie-current-menu"><a href="https://www.neozone.org/category/auto-moto/">VÉHICULE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-131151" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-131151"><a href="https://www.neozone.org/tag/velo-electrique/">Vélo électrique</a></li> <li id="menu-item-131155" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-131155"><a href="https://www.neozone.org/tag/voiture-electrique/">Voiture électrique</a></li> <li id="menu-item-148816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148816"><a href="https://www.neozone.org/tag/voiture-volante/">Voiture volante</a></li> <li id="menu-item-131152" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-131152"><a href="https://www.neozone.org/tag/moto-electrique/">Moto électrique</a></li> <li id="menu-item-131153" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-131153"><a href="https://www.neozone.org/tag/scooter-electrique/">Scooter électrique</a></li> <li id="menu-item-131154" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-131154"><a href="https://www.neozone.org/tag/trottinette-electrique/">Trottinette electrique</a></li> <li id="menu-item-95675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95675"><a href="https://www.neozone.org/category/drone/">Drone</a></li> </ul> </li> <li id="menu-item-94247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94247"><a href="https://www.neozone.org/category/ecologie-planete/">ENVIRONNEMENT</a></li> <li id="menu-item-95680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95680"><a href="https://www.neozone.org/category/lifestyle/">LIFESTYLE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-52950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52950"><a href="https://www.neozone.org/category/art-2/">Art / Design</a></li> <li id="menu-item-148817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148817"><a href="https://www.neozone.org/tag/tiny-house/">Tiny House</a></li> <li id="menu-item-95681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95681"><a href="https://www.neozone.org/category/musique-danse/">Musique</a></li> <li id="menu-item-95673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95673"><a href="https://www.neozone.org/category/cinema/">Cinéma</a></li> <li id="menu-item-115662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115662"><a href="https://www.neozone.org/category/culture_geek/">Culture Geek</a></li> <li id="menu-item-130079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130079"><a href="https://www.neozone.org/category/gastronomie/">Gastronomie</a></li> <li id="menu-item-95678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95678"><a href="https://www.neozone.org/category/jeux-video/">Jeux-vidéo</a></li> <li id="menu-item-115913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115913"><a href="https://www.neozone.org/category/consoles/">Consoles</a></li> <li id="menu-item-95679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95679"><a href="https://www.neozone.org/category/lego/">Lego</a></li> <li id="menu-item-95682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95682"><a href="https://www.neozone.org/category/retrogaming/">Retrogaming</a></li> </ul> </li> <li id="menu-item-95689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95689"><a href="https://www.neozone.org/category/societe/">SOCIÉTÉ</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-89711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89711"><a href="https://www.neozone.org/category/mobilite/">Handicap / Mobilité</a></li> <li id="menu-item-130078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130078"><a href="https://www.neozone.org/category/cryptomonnaie/">Cryptomonnaie</a></li> <li id="menu-item-130077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130077"><a href="https://www.neozone.org/category/animaux/">Animaux</a></li> </ul> </li> <li id="menu-item-83105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83105"><a href="https://www.neozone.org/category/insolite/">INSOLITE</a></li> <li id="menu-item-100664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100664"><a href="https://www.neozone.org/category/bon-plan/">BON PLAN</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-149351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149351"><a href="https://www.neozone.org/bon-plan/playstation-5-toutes-les-astuces-pour-trouver-les-stocks-et-acheter-une-ps5/">Trouver une Playstation 5</a></li> <li id="menu-item-161144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161144"><a href="https://www.neozone.org/category/astuces/">Astuces</a></li> </ul> </li> <li id="menu-item-131156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131156"><a href="https://www.neozone.org/category/tests/">TEST</a></li> </ul></div></div></div></div></div></nav></div></header>
<div class="container fullwidth-entry-title-wrapper">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://www.neozone.org/"><span class="tie-icon-home" aria-hidden="true"></span> Accueil</a><em class="delimiter">/</em><a href="https://www.neozone.org/category/auto-moto/">Auto / Moto</a><em class="delimiter">/</em><span class="current">Voiture électrique : un constructeur dévoile Ora Ballet Cat, un clone chinois de la célèbre Coccinelle de Volkswagen</span></nav>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-689" href="https://www.neozone.org/category/auto-moto/">Auto / Moto</a></span>
<h1 class="post-title entry-title">Voiture électrique : un constructeur dévoile Ora Ballet Cat, un clone chinois de la célèbre Coccinelle de Volkswagen</h1>
<h2 class="entry-sub-title">A trop vouloir faire ressembler son modèle à une Coccinelle, le chinois Ora pourrait voir sa Ballet Cat retoquée par le géant allemand... Elle y ressemble beaucoup, voire presque trop pour arriver en Europe avec l'aval de Volkswagen !</h2>
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-43"><span class="meta-author"><span class="author-name tie-icon">Méline Kleczinski</span></span></span></span><span class="date meta-item tie-icon">21 août 2022</span><span class="meta-item last-updated">Dernière mise à jour: 21 août 2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 2 minutes de lecture</span></div></div></div></header></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<div class="stream-item stream-item-above-post"><style>.responsive_2{width:320px;height:270px;margin-left:auto;margin-right:auto;}</style>
<div id="ad-slot" style="min-width: 300px; min-height: 250px;">
<ins class="adsbygoogle responsive_2"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="3564163070"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><article id="the-post" class="container-wrapper post-content tie-standard">
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="780" height="470" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/07/Ora-Ballet-Cat-copie-chinoise-coccinelle-volkswagen-001-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="Une Cox chinoise qui ne passe pas !" is_main_img="1"/> <figcaption class="single-caption-text"> <span class="tie-icon-camera" aria-hidden="true"></span> Une Cox chinoise qui ne passe pas !. Crédit photo : Ora </figcaption> </figure></div></div><div id="share-buttons-top" class="share-buttons share-buttons-top">
<div class="share-links icons-text">
<div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Partager</span></div><a href="https://www.facebook.com/sharer.php?u=https://www.neozone.org/?p=162345" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Voiture%20%C3%A9lectrique%20%3A%20un%20constructeur%20d%C3%A9voile%20Ora%20Ballet%20Cat%2C%20un%20clone%20chinois%20de%20la%20c%C3%A9l%C3%A8bre%20Coccinelle%20de%20Volkswagen&#038;url=https://www.neozone.org/?p=162345" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.neozone.org/auto-moto/voiture-electrique-un-constructeur-devoile-ora-ballet-cat-un-clone-chinois-de-la-celebre-coccinelle-de-volkswagen/&#038;title=Voiture%20%C3%A9lectrique%20%3A%20un%20constructeur%20d%C3%A9voile%20Ora%20Ballet%20Cat%2C%20un%20clone%20chinois%20de%20la%20c%C3%A9l%C3%A8bre%20Coccinelle%20de%20Volkswagen" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">Linkedin</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.neozone.org/?p=162345&#038;description=Voiture%20%C3%A9lectrique%20%3A%20un%20constructeur%20d%C3%A9voile%20Ora%20Ballet%20Cat%2C%20un%20clone%20chinois%20de%20la%20c%C3%A9l%C3%A8bre%20Coccinelle%20de%20Volkswagen&#038;media=https://www.neozone.org/blog/wp-content/uploads/2022/07/Ora-Ballet-Cat-copie-chinoise-coccinelle-volkswagen-001.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn large-share-button" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-pinterest"></span> <span class="social-text">Pinterest</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.neozone.org/?p=162345&redirect_uri=https://www.neozone.org/?p=162345" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn large-share-button" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.neozone.org/?p=162345&#038;redirect_uri=https://www.neozone.org/?p=162345" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn large-share-button" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=Voiture%20%C3%A9lectrique%20%3A%20un%20constructeur%20d%C3%A9voile%20Ora%20Ballet%20Cat%2C%20un%20clone%20chinois%20de%20la%20c%C3%A9l%C3%A8bre%20Coccinelle%20de%20Volkswagen%20https://www.neozone.org/?p=162345" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="mailto:?subject=Voiture%20%C3%A9lectrique%20%3A%20un%20constructeur%20d%C3%A9voile%20Ora%20Ballet%20Cat%2C%20un%20clone%20chinois%20de%20la%20c%C3%A9l%C3%A8bre%20Coccinelle%20de%20Volkswagen&#038;body=https://www.neozone.org/?p=162345" rel="external noopener nofollow" title="Partager par email" target="_blank" class="email-share-btn large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Partager par email</span>
</a></div></div><div class="entry-content entry clearfix">
<p>Vous ne connaissez peut-être pas encore la <a href="https://www.neozone.org/auto-moto/great-wall-motor-ora-r1-la-voiture-electrique-chinoise-qui-ne-coute-que-7500e/">marque automobile chinoise Ora</a>, qui avait fait sensation l’an dernier… Cette gamme Ora équipée par le géant chinois Gretwall Motors a une petite particularité qui ne passe pas très bien en Europe… En 2021, Ora dévoilait, lors du salon de la mobilité de Munich, la Funky Cat, une voiture électrique présentée comme la future concurrente des Fiat 500 et Volkswagen ID.3… Cette année, ils reviennent avec la Ora Ballet Cat, une adorable voiture électrique aux courbes généreuses, qui rappellent étrangement celles de la <a href="https://www.neozone.org/auto-moto/etonnant-camping-car-cox-vendu-encheres/">célèbre Coccinelle de Volkswagen.</a> Et c’est bien là que le bât blesse ! Cette voiture pourrait ne jamais rouler sur les routes européennes; la firme allemande risque de s&#8217;y opposer à coup sûr… Dommage, car elle est franchement séduisante !</p><div class="stream-item stream-item-in-post stream-item-inline-post alignleft"><div id="ad-slot" style="min-width: 300px; min-height: 250px;">
<style>.adslot_1{width:320px;height:100px;}
@media(min-width:500px){ .adslot_1{width:320px;height:100px;}
}
@media(min-width:800px){ .adslot_1{width:320px;height:100px;}
}</style>	
<ins class="adsbygoogle adslot_1"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="3947306456"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><h2>Une Cox chinoise qui ne passe pas !</h2>
<p>La Ballet Cat d’Ora <strong>ressemble à s’y méprendre</strong> au mythique modèle de la marque Volkswagen, et le constructeur chinois pourrait bien s’attirer les foudres de l’allemand s’il venait à poser les roues de la Ballet sur le sol européen… Il est vrai que c’est <a href="https://www.neozone.org/auto-moto/une-copie-chinoise-de-la-citroen-ami-a-seulement-2263-euros-sur-alibaba/">une copie quasi parfaite !</a> Le problème pour Ora, c&#8217;est que les constructeurs avaient imaginé cette voiture <strong>pour les marchés anglais et allemands</strong> justement… Raté apparemment ! La Coccinelle est évidemment un modèle déposé par Volkswagen, et à trop vouloir y ressembler, Ora pourrait donc voir sa Ballet Cat bloquée en Chine… Nul doute que le constructeur allemand engagerait des poursuites liées aux règles de la propriété privée.</p>
<figure id="attachment_163771" aria-describedby="caption-attachment-163771" style="width: 780px" class="wp-caption aligncenter"><a href="https://www.neozone.org/blog/wp-content/uploads/2022/07/Ora-Ballet-Cat-copie-chinoise-coccinelle-volkswagen-002.jpg"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" class="size-medium wp-image-163771" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/07/Ora-Ballet-Cat-copie-chinoise-coccinelle-volkswagen-002-780x520.jpg" alt="Une copie de la Coccinelle ?" width="780" height="520" data-wpfc-original-srcset="https://www.neozone.org/blog/wp-content/uploads/2022/07/Ora-Ballet-Cat-copie-chinoise-coccinelle-volkswagen-002-780x520.jpg 780w, https://www.neozone.org/blog/wp-content/uploads/2022/07/Ora-Ballet-Cat-copie-chinoise-coccinelle-volkswagen-002-1080x720.jpg 1080w, https://www.neozone.org/blog/wp-content/uploads/2022/07/Ora-Ballet-Cat-copie-chinoise-coccinelle-volkswagen-002-360x240.jpg 360w, https://www.neozone.org/blog/wp-content/uploads/2022/07/Ora-Ballet-Cat-copie-chinoise-coccinelle-volkswagen-002.jpg 1200w" data-wpfc-original-sizes="(max-width: 780px) 100vw, 780px"/></a><figcaption id="caption-attachment-163771" class="wp-caption-text">Une copie de la Coccinelle ? Crédit photo : Ora</figcaption></figure>
<h2>Et techniquement, elle donne quoi la Ballet Cat ?</h2>
<p>Côté motorisation, elle s’équiperait d’un petit moteur de 126 kW (171 ch) et 250 Nm de couple, avec une batterie de 49.9 kWh ou de 60.5 kWh… D’après le constructeur, elle aurait<strong> une autonomie de 400 ou 500 kilomètres</strong> en fonction de la batterie choisie. Une belle performance ! Si elle devait être homologuée en Europe, ces données quelques peu flatteuses seraient probablement revues à la baisse, les homologations chinoises étant<strong> un peu plus laxistes que les européennes</strong>, on ne va pas se mentir !</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.neozone.org/auto-moto/nouvelle-etudes-affirme-voitures-electriques-coutent-plus-cheres-entretenir-thermiques/" target="_self" rel="dofollow" class="IRPP_kangoo"><style>.IRPP_kangoo , .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl , .IRPP_kangoo .centered-text-area{min-height:100px;position:relative;}
.IRPP_kangoo , .IRPP_kangoo:hover , .IRPP_kangoo:visited , .IRPP_kangoo:active{border:0!important;}
.IRPP_kangoo{display:block;transition:background-color 250ms;webkit-transition:background-color 250ms;width:100%;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#ECF0F1;box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-moz-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-o-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-webkit-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);}
.IRPP_kangoo:active , .IRPP_kangoo:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#e6e6e6;}
.IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl{background-position:center;background-size:cover;float:left;margin:0;padding:0;}
.IRPP_kangoo .postImageUrl{width:30%;}
.IRPP_kangoo .imgUrl{width:100%;}
.IRPP_kangoo .centered-text-area{float:right;width:70%;padding:0;margin:0;}
.IRPP_kangoo .centered-text{display:table;height:100px;left:0;top:0;padding:0;margin:0;}
.IRPP_kangoo .IRPP_kangoo-content{display:table-cell;margin:0;padding:0 10px 0 10px;position:relative;vertical-align:middle;width:100%;}
.IRPP_kangoo .ctaText{border-bottom:0 solid #fff;color:#C0392B;font-size:13px;font-weight:bold;letter-spacing:.125em;margin:0;padding:0;text-decoration:underline;}
.IRPP_kangoo .postTitle{color:#000000;font-size:16px;font-weight:600;margin:0;padding:0;}
.IRPP_kangoo .ctaButton{background-color:#e6e6e6;margin-left:10px;position:absolute;right:0;top:0;}
.IRPP_kangoo:hover .imgUrl{-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-o-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}
.IRPP_kangoo .imgUrl{-webkit-transition:-webkit-transform 0.4s ease-in-out;-moz-transition:-moz-transform 0.4s ease-in-out;-o-transition:-o-transform 0.4s ease-in-out;-ms-transition:-ms-transform 0.4s ease-in-out;transition:transform 0.4s ease-in-out;}
.IRPP_kangoo:after{content:"";display:block;clear:both;}</style><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div data-wpfc-original-src='https://www.neozone.org/blog/wp-content/uploads/2021/09/nouvelle-etudes-affirme-voitures-electriques-coutent-plus-cheres-entretenir-thermiques-001-780x520.jpg' class="imgUrl" style=""></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;">À LIRE AUSSI :</div><div class="clear:both;"></div><div class="postTitle" style="float:left;">Une nouvelle études affirme que les voitures électriques coûtent plus chères à entretenir que les thermiques</div></div></div></div></a></div><h2>Et le design alors ?</h2>
<p>Si les Chinois voulaient réaliser une copie de la Coccinelle, c’est plutôt <a href="https://www.neozone.org/auto-moto/design-il-transforme-des-ailes-de-volkswagen-coccinelle-en-karting/">une belle réussite</a> il faut bien le reconnaître… C’est d’ailleurs <strong>sur la nostalgie</strong> de ceux qui ont possédé la « vraie », que mise la <a href="https://www.neozone.org/auto-moto/great-wall-ora-r1-la-voiture-electrique-a-7800-euros-qui-fait-de-lombre-a-la-citroen-ami/">marque Ora.</a> On retrouve même des pare-chocs chromés au look vintage pour renforcer le style originel de la Cox. A l’intérieur, les courbes sont rondes et généreuses, élégamment colorées dans des tons pastel, et elle se dote de <strong>deux écrans de 10.5 pouces</strong>. Serait-ce la combo parfait pour les influenceurs par exemple et les célèbres stories Instagram ? Ora est l’un des <a href="https://www.01net.com/actualites/ora-ballet-cat-un-clone-de-coccinelle-electrique-qui-ne-mettra-pas-les-roues-en-europe.html">spécialistes en matière de copie</a> de voitures européennes, et se moquant des considérations de Volkswagen, la marque prévoit même une autre version de la Ballet Cat qui, elle, s’inspirerait du tout premier modèle de la Coccinelle de 1930. Elle est craquante la Ballet Cat, mais ils auraient quand même pu avoir un peu plus d’imagination au lieu de réaliser une copie conforme de Choupette, la célèbre héroïne du film <em>Un amour de coccinelle</em> ! Sera-t-elle ou non <a href="https://www.automobile-propre.com/ora-ballet-cat-la-coccinelle-electrique-que-nous-naurons-pas/#jp-carousel-151763">commercialisée en Europe</a> ? L’avenir nous le dira, mais le combat entre l’Allemand et le Chinois pourrait être rude…</p>
<p><iframe loading="lazy" title="ALL NEW 2022 GreatWall ORA Ballet Cat EV - Exterior And Interior" width="708" height="398" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/templates/youtube.html#7IVBsFXpYZc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class="stream-item stream-item-below-post-content"><style>.responsive_2{width:320px;height:270px;margin-left:auto;margin-right:auto;}</style>
<div id="ad-slot" style="min-width: 300px; min-height: 250px;">
<ins class="adsbygoogle responsive_2"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="1636760585"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="post-bottom-meta post-bottom-source" id="post-bottom-source">
<div class="post-bottom-meta-title"> <span class="tie-icon-link" aria-hidden="true"></span> Source</div><span class="tagcloud"><a href="https://www.01net.com/actualites/ora-ballet-cat-un-clone-de-coccinelle-electrique-qui-ne-mettra-pas-les-roues-en-europe.html" target="_blank" rel="nofollow noopener">01net.com</a>
</span></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.neozone.org/tag/coccinelle/" rel="tag">Coccinelle</a> <a href="https://www.neozone.org/tag/ora/" rel="tag">ora</a> <a href="https://www.neozone.org/tag/voiture-electrique/" rel="tag">voiture électrique</a> <a href="https://www.neozone.org/tag/volkswagen/" rel="tag">Volkswagen</a></span></div></div><div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-43"><span class="meta-author"><span class="author-name tie-icon">Méline Kleczinski</span></span></span></span><span class="date meta-item tie-icon">21 août 2022</span><span class="meta-item last-updated">Dernière mise à jour: 21 août 2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 2 minutes de lecture</span></div></div><div id="share-buttons-top" class="share-buttons share-buttons-top">
<div class="share-links icons-text">
<div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Partager</span></div><a href="https://www.facebook.com/sharer.php?u=https://www.neozone.org/?p=162345" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Voiture%20%C3%A9lectrique%20%3A%20un%20constructeur%20d%C3%A9voile%20Ora%20Ballet%20Cat%2C%20un%20clone%20chinois%20de%20la%20c%C3%A9l%C3%A8bre%20Coccinelle%20de%20Volkswagen&#038;url=https://www.neozone.org/?p=162345" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.neozone.org/auto-moto/voiture-electrique-un-constructeur-devoile-ora-ballet-cat-un-clone-chinois-de-la-celebre-coccinelle-de-volkswagen/&#038;title=Voiture%20%C3%A9lectrique%20%3A%20un%20constructeur%20d%C3%A9voile%20Ora%20Ballet%20Cat%2C%20un%20clone%20chinois%20de%20la%20c%C3%A9l%C3%A8bre%20Coccinelle%20de%20Volkswagen" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">Linkedin</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.neozone.org/?p=162345&#038;description=Voiture%20%C3%A9lectrique%20%3A%20un%20constructeur%20d%C3%A9voile%20Ora%20Ballet%20Cat%2C%20un%20clone%20chinois%20de%20la%20c%C3%A9l%C3%A8bre%20Coccinelle%20de%20Volkswagen&#038;media=https://www.neozone.org/blog/wp-content/uploads/2022/07/Ora-Ballet-Cat-copie-chinoise-coccinelle-volkswagen-001.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn large-share-button" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-pinterest"></span> <span class="social-text">Pinterest</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.neozone.org/?p=162345&redirect_uri=https://www.neozone.org/?p=162345" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn large-share-button" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.neozone.org/?p=162345&#038;redirect_uri=https://www.neozone.org/?p=162345" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn large-share-button" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=Voiture%20%C3%A9lectrique%20%3A%20un%20constructeur%20d%C3%A9voile%20Ora%20Ballet%20Cat%2C%20un%20clone%20chinois%20de%20la%20c%C3%A9l%C3%A8bre%20Coccinelle%20de%20Volkswagen%20https://www.neozone.org/?p=162345" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="mailto:?subject=Voiture%20%C3%A9lectrique%20%3A%20un%20constructeur%20d%C3%A9voile%20Ora%20Ballet%20Cat%2C%20un%20clone%20chinois%20de%20la%20c%C3%A9l%C3%A8bre%20Coccinelle%20de%20Volkswagen&#038;body=https://www.neozone.org/?p=162345" rel="external noopener nofollow" title="Partager par email" target="_blank" class="email-share-btn large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Partager par email</span>
</a></div></div></div></div><div class="clearfix"></div></article>
<div class="post-components">
<div class="about-author container-wrapper about-author-43">
<div class="author-info">
<h3 class="author-name"><a href="https://www.neozone.org/author/meline/">Méline Kleczinski</a></h3>
<div class="author-bio"> Jeune rédactrice de 20 ans, j'aime parler d'actualités, d'environnement et de ce qui se rapporte aux sciences et à la psychologie. Je suis passionnée par les animaux en général et par tout ce qui touche à leur bien-être.</div><ul class="social-icons">
<li class="social-icons-item"> <a href="https://www.linkedin.com/in/mline-kleczinski-819903223/" rel="external noopener nofollow" target="_blank" class="social-link linkedin-social-icon"> <span class="tie-icon-linkedin" aria-hidden="true"></span> <span class="screen-reader-text">Linkedin</span> </a> </li>
</ul></div><div class="clearfix"></div></div><div id="comments" class="comments-area">
<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Laisser un commentaire</h3><form action="https://www.neozone.org/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commentaire <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='162345' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c2706235d4" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="167"/></p></form></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div></div><div class="stream-item stream-item-below-post-comments"><div id="taboola-below-article-thumbnails"></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Principale">
<div class="theiaStickySidebar">
<div id="tie-newsletter-5" class="container-wrapper widget subscribe-widget">
<div class="widget-inner-wrap">
<div id="mc_embed_signup-tie-newsletter-5">
<form action="https://neozone.us14.list-manage.com/subscribe/post?u=33db0155bc4b4dd32a070aac0&amp;id=e1cf1d4906" method="post" id="mc-embedded-subscribe-form-tie-newsletter-5" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
<div class="mc-field-group"> <label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-5">Entrez votre adresse Email</label> <input type="email" value="" id="mce-EMAIL-tie-newsletter-5" placeholder="Entrez votre adresse Email" name="EMAIL" class="subscribe-input required email"></div><input type="submit" value="S&#039;abonner" name="subscribe" class="button subscribe-submit">
</form></div></div><div class="clearfix"></div></div><div id="posts-list-widget-14" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Sur le même sujet<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-bigs"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Tesla invente la borne superchargeur avec piscine pour faire patienter les conducteurs" href="https://www.neozone.org/insolite/tesla-invente-la-borne-superchargeur-avec-piscine-pour-faire-patienter-les-conducteurs/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-842">Insolite</span></span><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="390" height="220" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/08/piscine-tesla-001-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Une piscine installée sur une borne superchargeur Tesla." loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/insolite/tesla-invente-la-borne-superchargeur-avec-piscine-pour-faire-patienter-les-conducteurs/">Tesla invente la borne superchargeur avec piscine pour faire patienter les conducteurs</a> <div class="post-meta"> <span class="date meta-item tie-icon">20 août 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Ce jeune lycéen de 17 ans a inventé un moteur électrique innovant et sans terres rares" href="https://www.neozone.org/innovation/ce-jeune-lyceen-de-17-ans-a-invente-un-moteur-electrique-innovant-et-sans-terres-rares/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-7762">Innovation</span></span><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="390" height="220" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/08/robert-sansone-moteur-terre-rare-001-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Robert Sansone avec son nouveau moteur" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/innovation/ce-jeune-lyceen-de-17-ans-a-invente-un-moteur-electrique-innovant-et-sans-terres-rares/">Ce jeune lycéen de 17 ans a inventé un moteur électrique innovant et sans terres rares</a> <div class="post-meta"> <span class="date meta-item tie-icon">16 août 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Sion : la voiture électrique solaire et autosuffisante (pour les courts trajets) sera disponible à moins de 30 000€" href="https://www.neozone.org/auto-moto/sion-la-voiture-electrique-solaire-et-autosuffisante-pour-les-courts-trajets-sera-disponible-a-moins-de-30-000e/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-689">Auto / Moto</span></span><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="390" height="220" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/08/sion-voiture-solaire-001-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Une voiture qui se recharge avec les rayons du soleil" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/auto-moto/sion-la-voiture-electrique-solaire-et-autosuffisante-pour-les-courts-trajets-sera-disponible-a-moins-de-30-000e/">Sion : la voiture électrique solaire et autosuffisante (pour les courts trajets) sera disponible à moins de 30 000€</a> <div class="post-meta"> <span class="date meta-item tie-icon">5 août 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Ford invente un robot autonome et innovant pour recharger les voitures électriques des personnes à mobilité réduite" href="https://www.neozone.org/auto-moto/ford-invente-un-robot-autonome-et-innovant-pour-recharger-les-voitures-electriques-des-personnes-a-mobilite-reduite/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-689">Auto / Moto</span></span><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="390" height="220" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/07/robot-ford-voiture-electrique-inclusion-003-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Un chargeur VE autonome pour les voitures électriques" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/auto-moto/ford-invente-un-robot-autonome-et-innovant-pour-recharger-les-voitures-electriques-des-personnes-a-mobilite-reduite/">Ford invente un robot autonome et innovant pour recharger les voitures électriques des personnes à mobilité réduite</a> <div class="post-meta"> <span class="date meta-item tie-icon">27 juillet 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Waze propose désormais de recenser les stations de recharge électrique&#8230; Enfin, certaines seulement !" href="https://www.neozone.org/auto-moto/waze-propose-desormais-de-recenser-les-stations-de-recharge-electrique-enfin-certaines-seulement/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-689">Auto / Moto</span></span><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="390" height="220" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/09/waze-option-indispensable-activer-eviter-faire-flasher-radars-001-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Waze : une option indispensable à activer pour éviter de se faire flasher par les radars" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/auto-moto/waze-propose-desormais-de-recenser-les-stations-de-recharge-electrique-enfin-certaines-seulement/">Waze propose désormais de recenser les stations de recharge électrique&#8230; Enfin, certaines seulement !</a> <div class="post-meta"> <span class="date meta-item tie-icon">26 juillet 2022</span></div></div></li>
</ul></div></div><div class="clearfix"></div></div><div id="posts-list-widget-15" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Les derniers articles<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter" data-current="1" data-query="{'number':'8','offset':'','order':'latest','id':['4991','12897','12813','3','4077','1318','689','155','5007','231','323','177','9565','948','5617','12587','5','767','1446','5287','8269','6027','1189','9426','190','736','12712','481','131','9122','6','61','6115','1103','7762','842','165','4267','245','248','7907','81','1559','412','8957','3624','841','11703','533','595','9115','565','12631','1083','156','639','11047','7','636','201','9','9506','44','255','662']}" data-style="{'exclude_current':162345}"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Après EcoMégot, KeeNat invente &#8220;Freegum&#8221;, des bornes innovantes pour collecter et recycler les chewing-gums" href="https://www.neozone.org/innovation/apres-ecomegot-keenat-invente-freegum-des-bornes-innovantes-pour-collecter-et-recycler-les-chewing-gums/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/07/keenat-freegum-bornes-innovantes-003-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Bornes de collecte de chewing-gums" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/innovation/apres-ecomegot-keenat-invente-freegum-des-bornes-innovantes-pour-collecter-et-recycler-les-chewing-gums/">Après EcoMégot, KeeNat invente &#8220;Freegum&#8221;, des bornes innovantes pour collecter et recycler les chewing-gums</a> <div class="post-meta"> <span class="date meta-item tie-icon">21 août 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Google Maps se dote de quelques nouvelles fonctionnalités innovantes très intéressantes" href="https://www.neozone.org/innovation/google-maps-se-dote-de-quelques-nouvelles-fonctionnalites-innovantes-tres-interessantes/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/07/google-map-nouvelles-fonctionnalites-002-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="La navigation à vélo améliorée" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/innovation/google-maps-se-dote-de-quelques-nouvelles-fonctionnalites-innovantes-tres-interessantes/">Google Maps se dote de quelques nouvelles fonctionnalités innovantes très intéressantes</a> <div class="post-meta"> <span class="date meta-item tie-icon">21 août 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Un couple décide de construire sa propre maison container pour en finir avec les dettes" href="https://www.neozone.org/lifestyle/un-couple-decide-de-construire-sa-propre-maison-container-pour-en-finir-avec-les-dettes/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/08/Jaimie-et-Dave-maison-container-001-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="La maison container de Jamie et Dave" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/lifestyle/un-couple-decide-de-construire-sa-propre-maison-container-pour-en-finir-avec-les-dettes/">Un couple décide de construire sa propre maison container pour en finir avec les dettes</a> <div class="post-meta"> <span class="date meta-item tie-icon">21 août 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Agrotonomy invente un système innovant de culture vertical aéroponique, réduisant l&#8217;utilisation d&#8217;eau de 95%" href="https://www.neozone.org/innovation/agrotonomy-invente-un-systeme-innovant-de-culture-vertical-aeroponique-reduisant-lutilisation-deau-de-95/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/08/tour-tower-garden-jardin-002-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Tower Garden, un système aéroponique qui peut être utilisé à l’extérieur ou à l’intérieur." loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/innovation/agrotonomy-invente-un-systeme-innovant-de-culture-vertical-aeroponique-reduisant-lutilisation-deau-de-95/">Agrotonomy invente un système innovant de culture vertical aéroponique, réduisant l&#8217;utilisation d&#8217;eau de 95%</a> <div class="post-meta"> <span class="date meta-item tie-icon">20 août 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Connaissez vous la différence entre une invention et une innovation ?" href="https://www.neozone.org/innovation/connaissez-vous-la-difference-entre-une-invention-et-une-innovation/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/07/invention-et-innovation-003-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="La différence entre une invention et une innovation" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/innovation/connaissez-vous-la-difference-entre-une-invention-et-une-innovation/">Connaissez vous la différence entre une invention et une innovation ?</a> <div class="post-meta"> <span class="date meta-item tie-icon">20 août 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="LEGO propose désormais une réplique grandeur nature de la console Atari 2600" href="https://www.neozone.org/lego/lego-propose-desormais-une-replique-grandeur-nature-de-la-console-atari-2600/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/07/lego-atari-2600-001-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="La réplique de la console Atari 2600 en petites briques." loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/lego/lego-propose-desormais-une-replique-grandeur-nature-de-la-console-atari-2600/">LEGO propose désormais une réplique grandeur nature de la console Atari 2600</a> <div class="post-meta"> <span class="date meta-item tie-icon">20 août 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Tesla invente la borne superchargeur avec piscine pour faire patienter les conducteurs" href="https://www.neozone.org/insolite/tesla-invente-la-borne-superchargeur-avec-piscine-pour-faire-patienter-les-conducteurs/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/08/piscine-tesla-001-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Une piscine installée sur une borne superchargeur Tesla." loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/insolite/tesla-invente-la-borne-superchargeur-avec-piscine-pour-faire-patienter-les-conducteurs/">Tesla invente la borne superchargeur avec piscine pour faire patienter les conducteurs</a> <div class="post-meta"> <span class="date meta-item tie-icon">20 août 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Venise dévoile une carte des 126 fontaines d&#8217;eau potable pour limiter l&#8217;utilisation des bouteilles en plastique" href="https://www.neozone.org/ecologie-planete/venise-devoile-une-carte-des-126-fontaines-deau-potable-pour-limiter-lutilisation-des-bouteilles-en-plastique/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/07/carte-fontaine-eau-potable-002-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Des cartes de fontaines d&#039;eau potable pour limiter l&#039;utilisation des bouteilles en plastique" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/ecologie-planete/venise-devoile-une-carte-des-126-fontaines-deau-potable-pour-limiter-lutilisation-des-bouteilles-en-plastique/">Venise dévoile une carte des 126 fontaines d&#8217;eau potable pour limiter l&#8217;utilisation des bouteilles en plastique</a> <div class="post-meta"> <span class="date meta-item tie-icon">20 août 2022</span></div></div></li>
</ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button load-more-button" href="#" data-text="Charger plus">Charger plus</a></div></div><div class="clearfix"></div></div><div id="stream-item-widget-9" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div id="taboola-sidebar-thumbnails"></div></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area">
<div class="tie-row">
<div class="tie-col-sm-4 normal-side">
<div id="posts-list-widget-7" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">LES DERNIERS BONS PLANS<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container media-overlay"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Vente Flash : le graveur laser Longer RAY5 en forte promotion sur le site officiel" href="https://www.neozone.org/bon-plan/vente-flash-le-graveur-laser-longer-ray5-en-forte-promotion-sur-le-site-officiel/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/06/longer-ray5-003-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Longer fracasse les prix sur le graveur laser (WiFi et écran tactile) Longer RAY5" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/vente-flash-le-graveur-laser-longer-ray5-en-forte-promotion-sur-le-site-officiel/">Vente Flash : le graveur laser Longer RAY5 en forte promotion sur le site officiel</a> <div class="post-meta"> <span class="date meta-item tie-icon">17 août 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Oclean Air 2T Sonic, une brosse à dents électrique efficace et silencieuse" href="https://www.neozone.org/bon-plan/oclean-air-2t-sonic-une-brosse-a-dents-electrique-efficace-et-silencieuse/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/08/oclean-002-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Oclean Air 2T Sonic, une brosse à dents électrique efficace et silencieuse" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/oclean-air-2t-sonic-une-brosse-a-dents-electrique-efficace-et-silencieuse/">Oclean Air 2T Sonic, une brosse à dents électrique efficace et silencieuse</a> <div class="post-meta"> <span class="date meta-item tie-icon">4 août 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Quel prix pour un bon PC portable ?" href="https://www.neozone.org/bon-plan/quel-prix-pour-un-bon-pc-portable/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/08/pc-portable-001-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Quel prix pour un bon PC portable ?" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/quel-prix-pour-un-bon-pc-portable/">Quel prix pour un bon PC portable ?</a> <div class="post-meta"> <span class="date meta-item tie-icon">1 août 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Vente Flash : Oclean fracasse les prix sur la brosse à dents électrique intelligente Oclean X10" href="https://www.neozone.org/bon-plan/vente-flash-oclean-fracasse-les-prix-sur-la-brosse-a-dents-electrique-intelligente-oclean-x10/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/07/brosse-a-dents-promotion-oclean-002-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="VenteFlash : Oclean fracasse les prix sur la brosse à dents électrique intelligente Oclean X10" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/vente-flash-oclean-fracasse-les-prix-sur-la-brosse-a-dents-electrique-intelligente-oclean-x10/">Vente Flash : Oclean fracasse les prix sur la brosse à dents électrique intelligente Oclean X10</a> <div class="post-meta"> <span class="date meta-item tie-icon">26 juillet 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Comment récupérer les photos supprimées d&#8217;une carte SD avec Tenorshare : 4DDiG" href="https://www.neozone.org/bon-plan/comment-recuperer-les-photos-supprimees-dune-carte-sd-avec-tenorshare/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/07/tenorshare-003-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Comment récupérer les photos supprimées d&#039;une carte SD avec Tenorshare" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/comment-recuperer-les-photos-supprimees-dune-carte-sd-avec-tenorshare/">Comment récupérer les photos supprimées d&#8217;une carte SD avec Tenorshare : 4DDiG</a> <div class="post-meta"> <span class="date meta-item tie-icon">19 juillet 2022</span></div></div></li>
</ul></div></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side">
<div id="rss-3" class="container-wrapper widget widget_rss"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle"><a class="rsswidget rss-widget-feed" href="https://www.neozone.org/tag/dossier/rss"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="rss-widget-icon" style="border:0" width="14" height="14" data-wpfc-original-src="https://www.neozone.org/blog/wp-includes/images/rss.png" alt="Flux" loading="lazy"/></a> <a class="rsswidget rss-widget-title" href="https://www.neozone.org/tag/dossier/">DOSSIERS IMMOBILIER</a><span class="widget-title-icon tie-icon"></span></div></div><ul><li><a class='rsswidget' href='https://www.neozone.org/societe/comment-acheter-une-maison-en-2022-type-dacquisition-financement-aides-dossier/'>Comment acheter une maison en 2022 ? (type d’acquisition, financement, aides…) – dossier</a> <span class="rss-date">8 mai 2022</span> <cite>La rédaction</cite></li><li><a class='rsswidget' href='https://www.neozone.org/lifestyle/comment-construire-une-maison-container-dossier/'>Maison container : prix, construction, législation, installation, avantages et inconvénients – dossier</a> <span class="rss-date">30 avril 2022</span> <cite>La rédaction</cite></li><li><a class='rsswidget' href='https://www.neozone.org/lifestyle/maison-en-a-prix-construction-avantages-et-inconvenients-dossier/'>Maison en A : prix, construction, avantages et inconvénients – dossier</a> <span class="rss-date">5 avril 2022</span> <cite>La rédaction</cite></li><li><a class='rsswidget' href='https://www.neozone.org/lifestyle/tiny-house-prix-legislation-stationnement-avantages-et-inconvenients-dossier/'>Tiny House : prix, construction, législation, stationnement, avantages et inconvénients – dossier</a> <span class="rss-date">9 février 2022</span> <cite>La rédaction</cite></li><li><a class='rsswidget' href='https://www.neozone.org/innovation/les-panneaux-solaires-rendement-potentiel-solaire-types-dappareils-on-vous-dit-tout/'>Comment choisir ses panneaux solaires ? (rendement, potentiel solaire, aides de l’état, pièges à éviter) – dossier</a> <span class="rss-date">1 février 2022</span> <cite>La rédaction</cite></li><li><a class='rsswidget' href='https://www.neozone.org/lifestyle/mobil-home-toutes-les-questions-que-vous-vous-posez/'>Mobil-home : investir dans une maison mobile ? – dossier</a> <span class="rss-date">1 février 2022</span> <cite>La rédaction</cite></li></ul><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side">
<div id="rss-4" class="container-wrapper widget widget_rss"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle"><a class="rsswidget rss-widget-feed" href="https://www.neozone.org/tag/dossier-mobilite/feed/"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="rss-widget-icon" style="border:0" width="14" height="14" data-wpfc-original-src="https://www.neozone.org/blog/wp-includes/images/rss.png" alt="Flux" loading="lazy"/></a> <a class="rsswidget rss-widget-title" href="https://www.neozone.org/tag/dossier-mobilite/">DOSSIERS MOBILITÉ DOUCE</a><span class="widget-title-icon tie-icon"></span></div></div><ul><li><a class='rsswidget' href='https://www.neozone.org/auto-moto/comment-choisir-une-voiture-electrique-prix-autonomie-assurance-aides-entretien-recharge-dossier/'>Comment choisir une voiture électrique (prix, autonomie, assurance, aides, entretien, recharge) ? – dossier</a> <span class="rss-date">7 juillet 2022</span> <cite>La rédaction</cite></li><li><a class='rsswidget' href='https://www.neozone.org/auto-moto/guide-dachat-comment-choisir-une-trottinette-electrique-en-2022-dossier/'>Guide d’achat : comment choisir une trottinette électrique en 2022 ? – dossier</a> <span class="rss-date">7 mars 2022</span> <cite>La rédaction</cite></li><li><a class='rsswidget' href='https://www.neozone.org/auto-moto/comment-choisir-un-velo-a-assistance-electrique-vae-tout-ce-quil-faut-savoir/'>VAE : comment choisir un vélo électrique ? – dossier</a> <span class="rss-date">1 février 2022</span> <cite>La rédaction</cite></li><li><a class='rsswidget' href='https://www.neozone.org/auto-moto/guide-dachat-comment-choisir-le-bon-velo-cargo/'>Guide d’achat : comment choisir le bon vélo cargo ? – dossier</a> <span class="rss-date">31 juillet 2021</span> <cite>La rédaction</cite></li></ul><div class="clearfix"></div></div><div id="rss-5" class="container-wrapper widget widget_rss"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle"><a class="rsswidget rss-widget-feed" href="https://www.neozone.org/tag/dossier-divers/feed/"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="rss-widget-icon" style="border:0" width="14" height="14" data-wpfc-original-src="https://www.neozone.org/blog/wp-includes/images/rss.png" alt="Flux" loading="lazy"/></a> <a class="rsswidget rss-widget-title" href="https://www.neozone.org/tag/dossier-divers/">DOSSIERS DIVERS</a><span class="widget-title-icon tie-icon"></span></div></div><ul><li><a class='rsswidget' href='https://www.neozone.org/ecologie-planete/serres-de-jardin-modeles-utilisation-installation-reglementation-dossier/'>Serres de jardin : modèles, utilisation, installation, réglementation – dossier</a> <span class="rss-date">15 mai 2022</span> <cite>Nathalie Kleczinski</cite></li><li><a class='rsswidget' href='https://www.neozone.org/lifestyle/guide-dachat-comment-bien-choisir-sa-tente-de-camping-modele-poids-taille-budget-dossier/'>Guide d’achat : comment bien choisir sa tente de camping (modèle, poids, taille, budget) – dossier</a> <span class="rss-date">2 mai 2022</span> <cite>La rédaction</cite></li><li><a class='rsswidget' href='https://www.neozone.org/innovation/oubliez-les-corvees-de-repassage-et-le-pliage-ces-4-machines-a-plier-le-linge-automatiques-vont-bientot-le-faire-pour-vous/'>Les machines à repasser, défroisser et plier automatiques – dossier</a> <span class="rss-date">22 février 2022</span> <cite>La rédaction</cite></li><li><a class='rsswidget' href='https://www.neozone.org/bon-plan/playstation-5-toutes-les-astuces-pour-trouver-les-stocks-et-acheter-une-ps5/'>Précommander une PS5 : comment acheter une Playstation 5 ? – dossier</a> <span class="rss-date">2 février 2022</span> <cite>La rédaction</cite></li></ul><div class="clearfix"></div></div></div></div></div></div></div><div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">© Copyright 1999-2022 NEOZONE.ORG Tout droit réservé.</div><div class="footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-115646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115646"><a href="https://www.neozone.org/mentions-legales/">Mentions Légales</a></li> <li id="menu-item-82941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-82941"><a href="https://www.neozone.org/politique-de-confidentialite-de-neozone-linvention-innovation-du-jour/">Politique de Confidentialité</a></li> <li id="menu-item-101135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101135"><a href="https://www.neozone.org/team/">L’équipe</a></li> <li id="menu-item-37056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37056"><a href="https://www.neozone.org/contacts/">Contact</a></li> <li id="menu-item-81736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81736"><a target="_blank" rel="noopener" href="http://nzn.li/kitmedia">Kit Média 2022</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/innovationneozone/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/NeozOne"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.fr/neozoneorg/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/neozone.org/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCABluXVLY8Sa2l-NTtlXA-Q"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/linventioninnovationdujour/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.neozone.org/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://news.google.com/publications/CAAiEH-SASH6_BxzhVezQmmaRawqFAgKIhB_kgEh-vwcc4VXs0JpmkWs?ceid=FR:fr&#038;oc=3"><span class="tie-social-icon fab fa-google"></span><span class="screen-reader-text">Google Actualité</span></a></li></ul></div></div></div></div></footer>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Bouton retour en haut de la page</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Sidebar Secondaire" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Fermer</span>
</a>
<div id="mobile-container">
<div id="mobile-search"> <form role="search" method="get" class="search-form" action="https://www.neozone.org/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Rechercher" /> </form></div><div id="mobile-menu" class="hide-menu-icons"></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/innovationneozone/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/NeozOne"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.fr/neozoneorg/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/neozone.org/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCABluXVLY8Sa2l-NTtlXA-Q"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/linventioninnovationdujour/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.neozone.org/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://news.google.com/publications/CAAiEH-SASH6_BxzhVezQmmaRawqFAgKIhB_kgEh-vwcc4VXs0JpmkWs?ceid=FR:fr&#038;oc=3"><span class="tie-social-icon fab fa-google"></span><span class="screen-reader-text">Google Actualité</span></a></li></ul></div></div></div></aside></div></div><style>.aawp .aawp-product--horizontal .aawp-product__description{display:block;}</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7575475861091797" crossorigin="anonymous"></script>
<script data-wpfc-render="false">window._taboola=window._taboola||[];
_taboola.push({flush: true});</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23810630-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23810630-1');</script>
<div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Fermer</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Rerchercher"> <form method="get" class="tie-popup-search-form" action="https://www.neozone.org/"> <input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Rechercher" autocomplete="off" placeholder="Ecrire et appuyer sur Entrer" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Rechercher</span> </button> </form></div></div></div><script>var taqyeem={"ajaxurl":"https://www.neozone.org/blog/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};</script>
<script id='tie-scripts-js-extra'>var tie={"is_rtl":"","ajaxurl":"https:\/\/www.neozone.org\/blog\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Aucun r\u00e9sultat","sticky_share_mobile":"","sticky_share_post":""};</script>
<script>var c=document.body.className;
c=c.replace(/tie-no-js/, 'tie-js');
document.body.className=c;</script>
<script async=true>(function(){
var host=window.location.hostname;
var element=document.createElement('script');
var firstScript=document.getElementsByTagName('script')[0];
var url='https://cmp.quantcast.com'
.concat('/choice/', 'TuYAhQG2ELTUT', '/', host, '/choice.js');
var uspTries=0;
var uspTriesLimit=3;
element.async=true;
element.type='text/javascript';
element.src=url;
firstScript.parentNode.insertBefore(element, firstScript);
function makeStub(){
var TCF_LOCATOR_NAME='__tcfapiLocator';
var queue=[];
var win=window;
var cmpFrame;
function addFrame(){
var doc=win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
if(!otherCMP){
if(doc.body){
var iframe=doc.createElement('iframe');
iframe.style.cssText='display:none';
iframe.name=TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
}else{
setTimeout(addFrame, 5);
}}
return !otherCMP;
}
function tcfAPIHandler(){
var gdprApplies;
var args=arguments;
if(!args.length){
return queue;
}else if(args[0]==='setGdprApplies'){
if(args.length > 3 &&
args[2]===2 &&
typeof args[3]==='boolean'
){
gdprApplies=args[3];
if(typeof args[2]==='function'){
args[2]('set', true);
}}
}else if(args[0]==='ping'){
var retr={
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};
if(typeof args[2]==='function'){
args[2](retr);
}}else{
if(args[0]==='init'&&typeof args[3]==='object'){
args[3]={ ...args[3], tag_version: 'V2' };}
queue.push(args);
}}
function postMessageEventHandler(event){
var msgIsString=typeof event.data==='string';
var json={};
try {
if(msgIsString){
json=JSON.parse(event.data);
}else{
json=event.data;
}} catch (ignore){}
var payload=json.__tcfapiCall;
if(payload){
window.__tcfapi(payload.command,
payload.version,
function(retValue, success){
var returnMsg={
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}};
if(msgIsString){
returnMsg=JSON.stringify(returnMsg);
}
if(event&&event.source&&event.source.postMessage){
event.source.postMessage(returnMsg, '*');
}},
payload.parameter
);
}}
while (win){
try {
if(win.frames[TCF_LOCATOR_NAME]){
cmpFrame=win;
break;
}} catch (ignore){}
if(win===window.top){
break;
}
win=win.parent;
}
if(!cmpFrame){
addFrame();
win.__tcfapi=tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}};
makeStub();
var uspStubFunction=function(){
var arg=arguments;
if(typeof window.__uspapi!==uspStubFunction){
setTimeout(function(){
if(typeof window.__uspapi!=='undefined'){
window.__uspapi.apply(window.__uspapi, arg);
}}, 500);
}};
var checkIfUspIsReady=function(){
uspTries++;
if(window.__uspapi===uspStubFunction&&uspTries < uspTriesLimit){
console.warn('USP is not accessible');
}else{
clearInterval(uspInterval);
}};
if(typeof window.__uspapi==='undefined'){
window.__uspapi=uspStubFunction;
var uspInterval=setInterval(checkIfUspIsReady, 6000);
}})();</script>
<script>try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
<script src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/d2lvfrv3/787h.js'></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: "/" };
OneSignal.setDefaultNotificationUrl("https://www.neozone.org/blog");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='b57b1ef3-920a-4460-8858-effc78c0308e';
oneSignal_options['allowLocalhostAsSecureOrigin']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['disable']=true;
oneSignal_options['path']="https://www.neozone.org/blog/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.26f438e4-4907-4b0f-9fba-4ab15d3b5c3b";
oneSignal_options['persistNotification']=true;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']="Recevoir des notifications de NeozOne sur les dernières news et innovations";
oneSignal_options['promptOptions']['exampleNotificationCaption']="!";
oneSignal_options['promptOptions']['acceptButtonText']="CONTINUER";
oneSignal_options['promptOptions']['cancelButtonText']="NON MERCI";
});
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}</script>
<script>document.getElementById("ak_js_1").setAttribute("value",(new Date()).getTime());</script>
<script>window._taboola=window._taboola||[];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});</script>
<script>window._taboola=window._taboola||[];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-sidebar-thumbnails',
placement: 'Sidebar Thumbnails',
target_type: 'mix'
});</script>
<script>window._taboola=window._taboola||[];
_taboola.push({article:'auto'});
!function (e, f, u){
e.async=1;
e.src=u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'https://cdn.taboola.com/libtrc/neozone/loader.js');</script>
<script>window.OneSignal=window.OneSignal||[];
window.OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/push/onesignal/' };
delete window._oneSignalInitOptions.path
window.OneSignal.init(window._oneSignalInitOptions);
});</script>
<script defer src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/lcm3bv8y/787v.js'></script>
<script defer src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async='async' id='remote_sdk-js'></script>
<script defer src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/7j6ct1r8/h9wwo.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){
!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.3035039901733 seconds, on 21-08-22 12:01:10 --><!-- via php -->