<!DOCTYPE html>
<html lang="fr-FR" class="" data-skin="light">
<head>
<script data-wpfc-render="false" src="https://cache.consentframework.com/js/pa/25511/c/xNuUb/stub" charset="utf-8"></script>
<script data-wpfc-render="false" src="https://choices.consentframework.com/js/pa/25511/c/xNuUb/cmp" charset="utf-8" async></script>
<meta charset="UTF-8"/>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.neozone.org/blog/xmlrpc.php"/>
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.gstatic.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//www.google-analytics.com'/>
<link rel='preload' as='image' href='https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTP.jpg'>
<link rel='preload' as='image' href='https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPX2.jpg'>
<link rel='preload' as='image' href='https://www.neozone.org/blog/wp-content/uploads/2022/01/vie-hydrogene-780x470.jpg'>
<link rel='preload' as='font' href='https://www.neozone.org/blog/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous'/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<meta property="og:title" content="Une nouvelle théorie suggère que la vie serait apparue grâce à l’hydrogène"/>
<meta property="og:description" content="L’origine de la vie a souvent été un mystère pour les scientifiques. Cela fait toujours l’objet de recherches approfondies et à chaque fois, une nouvelle théorie est avancée."/>
<meta property="og:image:alt" content="Une nouvelle théorie suggère que la vie serait apparue grâce à l’hydrogène"/>
<meta property="og:image" content="https://www.neozone.org/blog/wp-content/uploads/2022/01/vie-hydrogene.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="800"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-01-03 09:00:54"/>
<meta property="og:article:modified_time" content="2022-01-03 06:47:13"/>
<meta property="og:article:tag" content="hydrogène"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Une nouvelle théorie suggère que la vie serait apparue grâce à l’hydrogène"/>
<meta name="twitter:description" content="L’origine de la vie a souvent été un mystère pour les scientifiques. Cela fait toujours l’objet de recherches approfondies et à chaque fois, une nouvelle théorie est avancée."/>
<meta name="twitter:image" content="https://www.neozone.org/blog/wp-content/uploads/2022/01/vie-hydrogene.jpg"/>
<meta name="author" content="Arielle Lovasoa"/>
<title>Une nouvelle théorie suggère que la vie serait apparue grâce à l’hydrogène - NeozOne</title>
<meta name="description" content="L’origine de la vie a souvent été un mystère pour les scientifiques. Cela fait toujours l’objet de recherches approfondies et à chaque fois, une nouvelle théorie est avancée."/>
<link rel="canonical" href="https://www.neozone.org/science/une-nouvelle-theorie-suggere-que-la-vie-serait-apparue-grace-a-lhydrogene/"/>
<meta property="og:url" content="https://www.neozone.org/science/une-nouvelle-theorie-suggere-que-la-vie-serait-apparue-grace-a-lhydrogene/"/>
<meta property="og:site_name" content="NeozOne"/>
<meta property="article:publisher" content="https://www.facebook.com/innovationneozone"/>
<meta property="article:published_time" content="2022-01-03T08:00:54+00:00"/>
<meta property="article:modified_time" content="2022-01-03T05:47:13+00:00"/>
<meta property="og:image" content="https://www.neozone.org/blog/wp-content/uploads/2022/01/vie-hydrogene.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="800"/>
<meta name="twitter:creator" content="@NeozOne"/>
<meta name="twitter:site" content="@NeozOne"/>
<meta name="twitter:label1" content="Écrit par"/>
<meta name="twitter:data1" content="Arielle Lovasoa"/>
<meta name="twitter:label2" content="Durée de lecture estimée"/>
<meta name="twitter:data2" content="3 minutes"/>
<link rel="amphtml" href="https://www.neozone.org/science/une-nouvelle-theorie-suggere-que-la-vie-serait-apparue-grace-a-lhydrogene/amp/"/><meta name="generator" content="AMP for WP 1.0.77.33"/><link rel='dns-prefetch' href='//www.neozone.org'/>
<link rel="alternate" type="application/rss+xml" title="NeozOne &raquo; Flux" href="https://www.neozone.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="NeozOne &raquo; Flux des commentaires" href="https://www.neozone.org/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="NeozOne &raquo; Une nouvelle théorie suggère que la vie serait apparue grâce à l’hydrogène Flux des commentaires" href="https://www.neozone.org/science/une-nouvelle-theorie-suggere-que-la-vie-serait-apparue-grace-a-lhydrogene/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/9mk4rxrz/8is7b.css" media="all"/>
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/e59ao0z8/8is7b.css" media="print"/>
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/8utthsf4/8is7b.css" media="all"/>
<style id='tie-css-style-custom-inline-css'>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</style>
<link rel="https://api.w.org/" href="https://www.neozone.org/wp-json/"/><link rel="alternate" type="application/json" href="https://www.neozone.org/wp-json/wp/v2/posts/145072"/><meta name="generator" content="WordPress 5.8.2"/>
<link rel='shortlink' href='https://www.neozone.org/?p=145072'/>
<link rel="alternate" type="application/json+oembed" href="https://www.neozone.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neozone.org%2Fscience%2Fune-nouvelle-theorie-suggere-que-la-vie-serait-apparue-grace-a-lhydrogene%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.neozone.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neozone.org%2Fscience%2Fune-nouvelle-theorie-suggere-que-la-vie-serait-apparue-grace-a-lhydrogene%2F&#038;format=xml"/>
<style>.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script  data-wpfc-render="false">function sdLoadAdSense(){
var tagAds=document.createElement('script');
tagAds.async=true;
tagAds.src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
document.getElementsByTagName('head')[0].appendChild(tagAds);
}
var _0x5336=['useractioncomplete','listenerId','function','vendor','SDDAN','gdprApplies','consents','tcString','removeEventListener','purpose','addEventListener','publisherCC','cmpuishown','object','tcloaded','eventStatus','__tcfapi','legitimateInterests'];(function(_0x24fd1b,_0x533614){var _0x1de3af=function(_0x17d403){while(--_0x17d403){_0x24fd1b['push'](_0x24fd1b['shift']());}};_0x1de3af(++_0x533614);}(_0x5336,0xff));var _0x1de3=function(_0x24fd1b,_0x533614){_0x24fd1b=_0x24fd1b - 0x0;var _0x1de3af=_0x5336[_0x24fd1b];return _0x1de3af;};(function(){var _0x17d403=0x0,_0x31f128=setInterval(function(){_0x17d403++>=0xc8&&(clearInterval(_0x31f128),sdLoadAdSense()),typeof window[_0x1de3('0xd')]===_0x1de3('0x11')&&(clearInterval(_0x31f128),window[_0x1de3('0xd')](_0x1de3('0x7'),0x2,function(_0x2fbbc8,_0x20e8fc){if(!_0x20e8fc||!_0x2fbbc8[_0x1de3('0xc')]&&_0x2fbbc8['gdprApplies'])return;(!_0x2fbbc8[_0x1de3('0x2')]||(_0x2fbbc8[_0x1de3('0xc')]===_0x1de3('0xb')||_0x2fbbc8['eventStatus']===_0x1de3('0xf')||_0x2fbbc8[_0x1de3('0xc')]===_0x1de3('0x9'))&&(_0x2fbbc8[_0x1de3('0x4')]&&_0x2fbbc8[_0x1de3('0x0')][_0x1de3('0x3')][0x2f3]&&(_0x2fbbc8[_0x1de3('0x6')]['consents'][0x1]||(_0x2fbbc8['purpose']['consents'][0x2]||_0x2fbbc8[_0x1de3('0x6')][_0x1de3('0xe')][0x2])&&_0x2fbbc8[_0x1de3('0x8')]==='DE'&&_0x2fbbc8['purposeOneTreatment'])))&&(typeof window[_0x1de3('0x1')]===_0x1de3('0xa')&&sdLoadAdSense(),__tcfapi(_0x1de3('0x5'),0x2,function(){},_0x2fbbc8[_0x1de3('0x10')]));}));},0xa);}());</script>
<script  data-wpfc-render="false">function sdLoadTaboola(){
window._taboola=window._taboola||[];
_taboola.push({article:'auto'});
!function (e, f, u, i){
if(!document.getElementById(i)){
e.async=1;
e.src=u;
e.id=i;
f.parentNode.insertBefore(e, f);
}}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/neozone/loader.js', //SET YOUR DEDICATED loader URL HERE
'tb_loader_script');
if(window.performance&&typeof window.performance.mark=='function'){
window.performance.mark('tbl_ic');
}}
var _0x1ee5=['gdprApplies','function','object','eventStatus','useractioncomplete','addEventListener','listenerId','removeEventListener','SDDAN','vendor','tcloaded','consents','tcString','cmpuishown'];(function(_0x58f41b,_0x1ee58b){var _0x29d39f=function(_0x10b412){while(--_0x10b412){_0x58f41b['push'](_0x58f41b['shift']());}};_0x29d39f(++_0x1ee58b);}(_0x1ee5,0x1dd));var _0x29d3=function(_0x58f41b,_0x1ee58b){_0x58f41b=_0x58f41b-0x0;var _0x29d39f=_0x1ee5[_0x58f41b];return _0x29d39f;};(function(){var _0x10b412=0x0,_0x3bb5db=setInterval(function(){var _0x5104d3=_0x29d3;_0x10b412++>=0xc8&&(clearInterval(_0x3bb5db),sdLoadTaboola()),typeof window['__tcfapi']===_0x5104d3('0x0')&&(clearInterval(_0x3bb5db),window['__tcfapi'](_0x5104d3('0x4'),0x2,function(_0x22b9d3,_0xc1a234){var _0x49c2ab=_0x5104d3;if(!_0xc1a234||!_0x22b9d3[_0x49c2ab('0x2')]&&_0x22b9d3[_0x49c2ab('0xd')])return;(!_0x22b9d3[_0x49c2ab('0xd')]||(_0x22b9d3[_0x49c2ab('0x2')]===_0x49c2ab('0x9')||_0x22b9d3[_0x49c2ab('0x2')]===_0x49c2ab('0x3')||_0x22b9d3[_0x49c2ab('0x2')]===_0x49c2ab('0xc'))&&_0x22b9d3[_0x49c2ab('0xb')]&&(_0x22b9d3[_0x49c2ab('0x8')][_0x49c2ab('0xa')][0x2a]||_0x22b9d3[_0x49c2ab('0x8')]['legitimateInterests'][0x2a]))&&(typeof window[_0x49c2ab('0x7')]===_0x49c2ab('0x1')&&sdLoadTaboola(),__tcfapi(_0x49c2ab('0x6'),0x2,function(){},_0x22b9d3[_0x49c2ab('0x5')]));}));},0xa);}());</script>
<meta name="theme-color" content="#ae0b0b"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin"/>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body id="tie-body" class="post-template-default single single-post postid-145072 single-format-standard tie-no-js aawp-custom wrapper-has-shadow block-head-4 block-head-5 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-4 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format hide_banner_below_header hide_banner_above hide_banner_above_content hide_breaking_news hide_footer hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_nav hide_back_top_button hide_inline_related_posts">
<script data-wpfc-render="false">window._taboola=window._taboola||[];
_taboola.push({flush: true});</script>
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-4 header-layout-1 main-nav-light main-nav-default-light main-nav-below has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-boxed top-nav-above has-shadow has-normal-width-logo mobile-header-centered">
<nav id="top-nav" class="has-menu-components top-nav header-nav" aria-label="Navigation secondaire">
<div class="container">
<div class="topbar-wrapper">
<div class="tie-alignleft">
<div class="top-menu header-menu"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-128664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128664"><a href="#">Rejoignez nos 800 000 abonnés</a></li> </ul></div></div><div class="tie-alignright"> <ul class="components"> <li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Rechercher</span> </a> </li> <li class="skin-icon menu-item custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li> <li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.neozone.org/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/linventioninnovationdujour/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCABluXVLY8Sa2l-NTtlXA-Q"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/neozone.org/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.fr/neozoneorg/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/NeozOne"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/innovationneozone/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul></div></div></div></nav>
<div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" style="line-height:85px" aria-label="Navigation principale">
<div class="container">
<div class="main-menu-wrapper">
<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div><div class="header-layout-1-logo" style="width:224px">
<div id="logo" class="image-logo"> <a title="NeozOne" href="https://www.neozone.org/"> <picture id="tie-logo-default" class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPX2.jpg 2x, https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTP.jpg 1x"> <img class="tie-logo-img-default tie-logo-img" src="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTP.jpg" alt="NeozOne" width="224" height="45" style="max-height:45px !important; width: auto;"/> </picture> <picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture"> <source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPSX2.jpg 2x, https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPS.jpg 1x"> <img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPS.jpg" alt="NeozOne" width="224" height="45" style="max-height:45px !important; width: auto;"/> </picture> </a></div></div><div id="mobile-header-components-area_2" class="mobile-header-components"></div><div id="menu-components-wrap">
<div id="sticky-logo" class="image-logo"> <a title="NeozOne" href="https://www.neozone.org/"> <picture id="tie-sticky-logo-default" class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPX2.jpg 2x, https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTP.jpg 1x"> <img class="tie-logo-img-default tie-logo-img" src="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTP.jpg" alt="NeozOne" style="max-height:45px; width: auto;"/> </picture> <picture id="tie-sticky-logo-inverted" class="tie-logo-inverted tie-logo-picture"> <source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPSX2.jpg 2x, https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPS.jpg 1x"> <img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPS.jpg" alt="NeozOne" style="max-height:45px; width: auto;"/> </picture> </a></div><div class="flex-placeholder"></div><div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu" class="menu" role="menubar"><li id="menu-item-131143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-131143"><a href="https://www.neozone.org">ACCUEIL</a></li> <li id="menu-item-115661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115661"><a href="https://www.neozone.org/category/innovation/">INNOVATION</a></li> <li id="menu-item-94246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94246"><a href="https://www.neozone.org/category/auto-moto/">VÉHICULES</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-131151" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-131151"><a href="https://www.neozone.org/tag/velo-electrique/">Vélo électrique</a></li> <li id="menu-item-131155" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-131155"><a href="https://www.neozone.org/tag/voiture-electrique/">Voiture électrique</a></li> <li id="menu-item-131152" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-131152"><a href="https://www.neozone.org/tag/moto-electrique/">Moto électrique</a></li> <li id="menu-item-131153" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-131153"><a href="https://www.neozone.org/tag/scooter-electrique/">Scooter électrique</a></li> <li id="menu-item-131154" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-131154"><a href="https://www.neozone.org/tag/trottinette-electrique/">Trottinette electrique</a></li> </ul> </li> <li id="menu-item-94247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94247"><a href="https://www.neozone.org/category/ecologie-planete/">ENVIRONNEMENT</a></li> <li id="menu-item-95680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95680"><a href="https://www.neozone.org/category/lifestyle/">LIFESTYLE</a></li> <li id="menu-item-95689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95689"><a href="https://www.neozone.org/category/societe/">SOCIÉTÉ</a></li> <li id="menu-item-83105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83105"><a href="https://www.neozone.org/category/insolite/">INSOLITE</a></li> <li id="menu-item-100664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100664"><a href="https://www.neozone.org/category/bon-plan/">BON PLAN</a></li> <li id="menu-item-131142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131142"><a href="#">AUTRES</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-131156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131156"><a href="https://www.neozone.org/category/tests/">TESTS</a></li> <li id="menu-item-95672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95672"><a href="https://www.neozone.org/category/aeronautique/">Aéronautique</a></li> <li id="menu-item-129895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129895"><a href="https://www.neozone.org/category/aerospatiale/">Aérospatiale</a></li> <li id="menu-item-52950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52950"><a href="https://www.neozone.org/category/art-2/">Art / Design</a></li> <li id="menu-item-130077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130077"><a href="https://www.neozone.org/category/animaux/">Animaux</a></li> <li id="menu-item-115913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115913"><a href="https://www.neozone.org/category/consoles/">Consoles</a></li> <li id="menu-item-95673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95673"><a href="https://www.neozone.org/category/cinema/">Cinéma</a></li> <li id="menu-item-115662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115662"><a href="https://www.neozone.org/category/culture_geek/">Culture Geek</a></li> <li id="menu-item-130078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130078"><a href="https://www.neozone.org/category/cryptomonnaie/">Cryptomonnaie</a></li> <li id="menu-item-95675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95675"><a href="https://www.neozone.org/category/drone/">Drone</a></li> <li id="menu-item-95674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95674"><a href="https://www.neozone.org/category/domotique/">Domotique</a></li> <li id="menu-item-130079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130079"><a href="https://www.neozone.org/category/gastronomie/">Gastronomie</a></li> <li id="menu-item-89711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89711"><a href="https://www.neozone.org/category/mobilite/">Handicap / Mobilité</a></li> <li id="menu-item-95678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95678"><a href="https://www.neozone.org/category/jeux-video/">Jeux-vidéo</a></li> <li id="menu-item-95676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95676"><a href="https://www.neozone.org/category/imprimante-3d/">Imprimante 3D</a></li> <li id="menu-item-95679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95679"><a href="https://www.neozone.org/category/lego/">Lego</a></li> <li id="menu-item-95681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95681"><a href="https://www.neozone.org/category/musique-danse/">Musique</a></li> <li id="menu-item-95682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95682"><a href="https://www.neozone.org/category/retrogaming/">Retrogaming</a></li> <li id="menu-item-95683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95683"><a href="https://www.neozone.org/category/robotique/">Robotique</a></li> <li id="menu-item-115912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115912"><a href="https://www.neozone.org/category/science/">Science</a></li> <li id="menu-item-129898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129898"><a href="https://www.neozone.org/category/sante/">Santé</a></li> </ul> </li> </ul></div></div></div></div></div></nav></div></header>
<div class="stream-item stream-item-top-wrapper"><div class="stream-item-top"><div id="ad-slot" style="min-width: 300px; min-height: 250px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="9756534717"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div class="container fullwidth-entry-title-wrapper">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://www.neozone.org/"><span class="tie-icon-home" aria-hidden="true"></span> Accueil</a><em class="delimiter">/</em><a href="https://www.neozone.org/category/science/">Science</a><em class="delimiter">/</em><span class="current">Une nouvelle théorie suggère que la vie serait apparue grâce à l’hydrogène</span></nav>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-1083" href="https://www.neozone.org/category/science/">Science</a></span>
<h1 class="post-title entry-title">Une nouvelle théorie suggère que la vie serait apparue grâce à l’hydrogène</h1>
<h2 class="entry-sub-title">L’origine de la vie a souvent été un mystère pour les scientifiques. Cela fait toujours l’objet de recherches approfondies et à chaque fois, une nouvelle théorie est avancée.</h2>
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-52"><span class="meta-author"><a href="https://www.neozone.org/author/lovasoaarielle/" class="author-name tie-icon" title="Arielle Lovasoa">Arielle Lovasoa</a></span></span></span><span class="date meta-item tie-icon">3 janvier 2022</span><span class="meta-item last-updated">Dernière mise à jour: 3 janvier 2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 2 minutes de lecture</span></div></div></div></header></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="780" height="470" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/01/vie-hydrogene-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="Une nouvelle théorie suggère que la vie serait apparue grâce à l’hydrogène" loading="lazy" is_main_img="1"/> <figcaption class="single-caption-text"> <span class="tie-icon-camera" aria-hidden="true"></span> Photo d'illustration. Crédit image : <a href="https://www.shutterstock.com/photos" rel="nofollow">Shutterstock</a> / Damsea </figcaption> </figure></div></div><div id="share-buttons-top" class="share-buttons share-buttons-top">
<div class="share-links icons-text">
<div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Partager</span></div><a href="https://www.facebook.com/sharer.php?u=https://www.neozone.org/?p=145072" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Une%20nouvelle%20th%C3%A9orie%20sugg%C3%A8re%20que%20la%20vie%20serait%20apparue%20gr%C3%A2ce%20%C3%A0%20l%E2%80%99hydrog%C3%A8ne&#038;url=https://www.neozone.org/?p=145072" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.neozone.org/science/une-nouvelle-theorie-suggere-que-la-vie-serait-apparue-grace-a-lhydrogene/&#038;title=Une%20nouvelle%20th%C3%A9orie%20sugg%C3%A8re%20que%20la%20vie%20serait%20apparue%20gr%C3%A2ce%20%C3%A0%20l%E2%80%99hydrog%C3%A8ne" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">Linkedin</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.neozone.org/?p=145072&#038;description=Une%20nouvelle%20th%C3%A9orie%20sugg%C3%A8re%20que%20la%20vie%20serait%20apparue%20gr%C3%A2ce%20%C3%A0%20l%E2%80%99hydrog%C3%A8ne&#038;media=https://www.neozone.org/blog/wp-content/uploads/2022/01/vie-hydrogene.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn large-share-button" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-pinterest"></span> <span class="social-text">Pinterest</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.neozone.org/?p=145072&redirect_uri=https://www.neozone.org/?p=145072" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn large-share-button" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.neozone.org/?p=145072&#038;redirect_uri=https://www.neozone.org/?p=145072" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn large-share-button" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=Une%20nouvelle%20th%C3%A9orie%20sugg%C3%A8re%20que%20la%20vie%20serait%20apparue%20gr%C3%A2ce%20%C3%A0%20l%E2%80%99hydrog%C3%A8ne%20https://www.neozone.org/?p=145072" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="mailto:?subject=Une%20nouvelle%20th%C3%A9orie%20sugg%C3%A8re%20que%20la%20vie%20serait%20apparue%20gr%C3%A2ce%20%C3%A0%20l%E2%80%99hydrog%C3%A8ne&#038;body=https://www.neozone.org/?p=145072" rel="external noopener nofollow" title="Partager par email" target="_blank" class="email-share-btn large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Partager par email</span>
</a></div></div><div class="entry-content entry clearfix">
<p>Depuis plusieurs années, on a pu constater qu’il y a eu plusieurs <a href="https://www.neozone.org/science/la-foudre-a-peut-etre-fourni-un-element-chimique-indispensable-pour-lapparition-de-la-vie-sur-terre/">théories sur l’origine de la vie</a>, mais cette fois, les chercheurs se sont penchés sur le rôle de l’hydrogène dans la création de la vie.</p>
<p>Notons que l’hydrogène est un élément chimique très important, car il peut être associé avec d’autres molécules et substances plus légères. D’ailleurs, il pourrait même nous sauver la vie d’ici quelques années, rapporte Cosmos.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><div id="ad-slot" style="min-width: 300px; min-height: 250px;">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="3947306456"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><h2>Les travaux liés aux origines de la vie</h2>
<p>Les scientifiques <a href="https://dx.doi.org/10.3389/fmicb.2021.793664">tentent de démontrer</a> que la vie peut venir de l’hydrogène puisque <strong>celle-ci serait apparue grâce à la transition de matières et de molécules, </strong>alors qu’il y a quatre milliards d’années de cela, la terre se trouvait encore recouverte de fossiles organiques. D’ailleurs, les travaux scientifiques modernes ont conclu que la vie est apparue grâce à l’existence des éléments chimiques.</p>
<figure id="attachment_145492" aria-describedby="caption-attachment-145492" style="width: 757px" class="wp-caption aligncenter"><a href="https://www.neozone.org/blog/wp-content/uploads/2022/01/LUCA111.jpg"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" class="size-medium wp-image-145492" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2022/01/LUCA111-757x520.jpg" alt="Une nouvelle théorie suggère que la vie serait apparue grâce à l’hydrogène" width="757" height="520" data-wpfc-original-srcset="https://www.neozone.org/blog/wp-content/uploads/2022/01/LUCA111-757x520.jpg 757w, https://www.neozone.org/blog/wp-content/uploads/2022/01/LUCA111-1048x720.jpg 1048w, https://www.neozone.org/blog/wp-content/uploads/2022/01/LUCA111-220x150.jpg 220w, https://www.neozone.org/blog/wp-content/uploads/2022/01/LUCA111.jpg 1228w" data-wpfc-original-sizes="(max-width: 757px) 100vw, 757px"/></a><figcaption id="caption-attachment-145492" class="wp-caption-text">Le métabolisme du LUCA. L&#8217;équipe de recherche a étudié 402 réactions biochimiques qui sont nécessaires à la biosynthèse des éléments moléculaires constitutifs de la vie. Chaque cercle représente une réaction, sa couleur représente l&#8217;énergie qui est libérée à chaque réaction. Le vert signifie que de l&#8217;énergie est libérée, le violet que de l&#8217;énergie est requise. Crédit : <a href="https://www.molevol.hhu.de/unser-team/publikationen-team/publikationen-dr-martina-preiner-2">HHU / Jessica Wimmer</a></figcaption></figure>
<p>Le professeur Miller a démontré que les acides aminés et les gaz, lorsqu’ils sont associés à des <a href="https://www.neozone.org/science/un-morceau-de-mars-tombe-en-antarctique-contiendrait-les-ingredients-pour-la-vie/">molécules organiques</a>, peuvent arriver jusqu’à la phase de « prébiotique »; <strong>cette phase permet la conception de cellules vivantes</strong> (bactéries, champignon…).</p>
<p>Les scientifiques se sont demandé d’où pouvait provenir l’hydrogène, si la planète n’était encore qu’une masse de terre ? Cette théorie met toujours les scientifiques dans une impasse puisqu’il ne s’agit pas seulement de formuler une théorie, mais surtout de la prouver. Bien évidemment, des expériences ont été menées par ces derniers et cela devient un peu plus cohérent.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.neozone.org/innovation/nanomateriaux-filtre-innovant-produire-hydrogene-grande-echelle-eau-mer/" target="_self" rel="dofollow" class="IRPP_kangoo"><style>.IRPP_kangoo , .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl , .IRPP_kangoo .centered-text-area{min-height:100px;position:relative;}
.IRPP_kangoo , .IRPP_kangoo:hover , .IRPP_kangoo:visited , .IRPP_kangoo:active{border:0!important;}
.IRPP_kangoo{display:block;transition:background-color 250ms;webkit-transition:background-color 250ms;width:100%;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#FFFFFF;box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-moz-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-o-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-webkit-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);}
.IRPP_kangoo:active , .IRPP_kangoo:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#eaeaea;}
.IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl{background-position:center;background-size:cover;float:left;margin:0;padding:0;}
.IRPP_kangoo .postImageUrl{width:30%;}
.IRPP_kangoo .imgUrl{width:100%;}
.IRPP_kangoo .centered-text-area{float:right;width:70%;padding:0;margin:0;}
.IRPP_kangoo .centered-text{display:table;height:100px;left:0;top:0;padding:0;margin:0;}
.IRPP_kangoo .IRPP_kangoo-content{display:table-cell;margin:0;padding:0 10px 0 10px;position:relative;vertical-align:middle;width:100%;}
.IRPP_kangoo .ctaText{border-bottom:0 solid #fff;color:#34495E;font-size:13px;font-weight:bold;letter-spacing:.125em;margin:0;padding:0;text-decoration:underline;}
.IRPP_kangoo .postTitle{color:#C0392B;font-size:16px;font-weight:600;margin:0;padding:0;}
.IRPP_kangoo .ctaButton{background-color:#eaeaea;margin-left:10px;position:absolute;right:0;top:0;}
.IRPP_kangoo:hover .imgUrl{-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-o-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}
.IRPP_kangoo .imgUrl{-webkit-transition:-webkit-transform 0.4s ease-in-out;-moz-transition:-moz-transform 0.4s ease-in-out;-o-transition:-o-transform 0.4s ease-in-out;-ms-transition:-ms-transform 0.4s ease-in-out;transition:transform 0.4s ease-in-out;}
.IRPP_kangoo:after{content:"";display:block;clear:both;}</style><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div data-wpfc-original-src='https://www.neozone.org/blog/wp-content/uploads/2021/09/nanomateriau-filtre-innovant-produire-hydrogene-grande-echelle-eau-mer-002-780x520.jpg' class="imgUrl" style=""></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;"></div><div class="clear:both;"></div><div class="postTitle" style="float:left;">Nanomatériaux : un filtre pour produire de l'hydrogène à grande échelle à partir d'eau de mer</div></div></div></div></a></div><p>D&#8217;ailleurs, il a été démontré que la fonction de l’hydrogène sur certains types de molécules leur permet de changer de taille et de structure. Effectivement, ce changement peut accroitre la croissance de la molécule pour qu’à la fin, <strong>il y ait transition de l’inerte à la cellule vivante.</strong> Mais le changement ne reste pas au stade de la molécule; au fur et à mesure que la structure évolue, elle atteint une organisation fonctionnelle afin de pouvoir se déplacer, s’auto-organiser <strong>et constituer un ADN ou ARN.</strong></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><div id="ad-slot" style="min-width: 300px; min-height: 250px;">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="5747263815"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><h2>L’hydrogène, l’avenir de notre monde ?</h2>
<p>Non seulement il aurait pu être <a href="https://www.neozone.org/science/la-presence-doxygene-dans-latmosphere-dune-exoplanete-ne-garantit-pas-lexistence-de-la-vie/">à l’origine de la vie</a> mais il pourrait également sauver la terre de la catastrophe climatique. Pour information, l’hydrogène est un gaz inflammable, non nocif et inodore. Il peut être utilisé pour combler les besoins énergétiques de notre planète.</p>
<p>D’après les chercheurs, <em>« même s’il est incolore, cet hydrogène est dit vert, car sa production utilise de l’hydroélectricité, qui n’émet à peu près pas de gaz à effet de serre »</em>. De plus, l’hydrogène est<strong> une source inépuisable de lumière et de chaleur.</strong> Les experts ont confirmé que pour éviter le réchauffement climatique, on doit consommer une énergie bio et l’hydrogène serait indispensable dans ce changement radical massif.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.neozone.org/innovation/nanomateriaux-filtre-innovant-produire-hydrogene-grande-echelle-eau-mer/" target="_self" rel="dofollow" class="IRPP_kangoo"><style>.IRPP_kangoo , .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl , .IRPP_kangoo .centered-text-area{min-height:100px;position:relative;}
.IRPP_kangoo , .IRPP_kangoo:hover , .IRPP_kangoo:visited , .IRPP_kangoo:active{border:0!important;}
.IRPP_kangoo{display:block;transition:background-color 250ms;webkit-transition:background-color 250ms;width:100%;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#FFFFFF;box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-moz-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-o-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-webkit-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);}
.IRPP_kangoo:active , .IRPP_kangoo:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#eaeaea;}
.IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl{background-position:center;background-size:cover;float:left;margin:0;padding:0;}
.IRPP_kangoo .postImageUrl{width:30%;}
.IRPP_kangoo .imgUrl{width:100%;}
.IRPP_kangoo .centered-text-area{float:right;width:70%;padding:0;margin:0;}
.IRPP_kangoo .centered-text{display:table;height:100px;left:0;top:0;padding:0;margin:0;}
.IRPP_kangoo .IRPP_kangoo-content{display:table-cell;margin:0;padding:0 10px 0 10px;position:relative;vertical-align:middle;width:100%;}
.IRPP_kangoo .ctaText{border-bottom:0 solid #fff;color:#34495E;font-size:13px;font-weight:bold;letter-spacing:.125em;margin:0;padding:0;text-decoration:underline;}
.IRPP_kangoo .postTitle{color:#C0392B;font-size:16px;font-weight:600;margin:0;padding:0;}
.IRPP_kangoo .ctaButton{background-color:#eaeaea;margin-left:10px;position:absolute;right:0;top:0;}
.IRPP_kangoo:hover .imgUrl{-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-o-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}
.IRPP_kangoo .imgUrl{-webkit-transition:-webkit-transform 0.4s ease-in-out;-moz-transition:-moz-transform 0.4s ease-in-out;-o-transition:-o-transform 0.4s ease-in-out;-ms-transition:-ms-transform 0.4s ease-in-out;transition:transform 0.4s ease-in-out;}
.IRPP_kangoo:after{content:"";display:block;clear:both;}</style><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div data-wpfc-original-src='https://www.neozone.org/blog/wp-content/uploads/2021/09/nanomateriau-filtre-innovant-produire-hydrogene-grande-echelle-eau-mer-002-780x520.jpg' class="imgUrl" style=""></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;"></div><div class="clear:both;"></div><div class="postTitle" style="float:left;">Nanomatériaux : un filtre pour produire de l'hydrogène à grande échelle à partir d'eau de mer</div></div></div></div></a></div><p><iframe loading="lazy" title="L&#039;apparition de la vie sur Terre - L&#039;Esprit Sorcier, le mag avec Fred Courant" width="708" height="398" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/templates/youtube.html#_EFjXW4xkDM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class="post-bottom-meta post-bottom-source" id="post-bottom-source">
<div class="post-bottom-meta-title"> <span class="tie-icon-link" aria-hidden="true"></span> Source</div><span class="tagcloud"><a href="https://cosmosmagazine.com/science/biology/what-fuelled-the-origins-of-life/" target="_blank" rel="nofollow noopener">Cosmos </a>
</span></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.neozone.org/tag/hydrogene/" rel="tag">hydrogène</a></span></div></div><div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-52"><span class="meta-author"><a href="https://www.neozone.org/author/lovasoaarielle/" class="author-name tie-icon" title="Arielle Lovasoa">Arielle Lovasoa</a></span></span></span><span class="date meta-item tie-icon">3 janvier 2022</span><span class="meta-item last-updated">Dernière mise à jour: 3 janvier 2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 2 minutes de lecture</span></div></div><div id="share-buttons-top" class="share-buttons share-buttons-top">
<div class="share-links icons-text">
<div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Partager</span></div><a href="https://www.facebook.com/sharer.php?u=https://www.neozone.org/?p=145072" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Une%20nouvelle%20th%C3%A9orie%20sugg%C3%A8re%20que%20la%20vie%20serait%20apparue%20gr%C3%A2ce%20%C3%A0%20l%E2%80%99hydrog%C3%A8ne&#038;url=https://www.neozone.org/?p=145072" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.neozone.org/science/une-nouvelle-theorie-suggere-que-la-vie-serait-apparue-grace-a-lhydrogene/&#038;title=Une%20nouvelle%20th%C3%A9orie%20sugg%C3%A8re%20que%20la%20vie%20serait%20apparue%20gr%C3%A2ce%20%C3%A0%20l%E2%80%99hydrog%C3%A8ne" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">Linkedin</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.neozone.org/?p=145072&#038;description=Une%20nouvelle%20th%C3%A9orie%20sugg%C3%A8re%20que%20la%20vie%20serait%20apparue%20gr%C3%A2ce%20%C3%A0%20l%E2%80%99hydrog%C3%A8ne&#038;media=https://www.neozone.org/blog/wp-content/uploads/2022/01/vie-hydrogene.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn large-share-button" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-pinterest"></span> <span class="social-text">Pinterest</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.neozone.org/?p=145072&redirect_uri=https://www.neozone.org/?p=145072" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn large-share-button" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.neozone.org/?p=145072&#038;redirect_uri=https://www.neozone.org/?p=145072" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn large-share-button" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=Une%20nouvelle%20th%C3%A9orie%20sugg%C3%A8re%20que%20la%20vie%20serait%20apparue%20gr%C3%A2ce%20%C3%A0%20l%E2%80%99hydrog%C3%A8ne%20https://www.neozone.org/?p=145072" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="mailto:?subject=Une%20nouvelle%20th%C3%A9orie%20sugg%C3%A8re%20que%20la%20vie%20serait%20apparue%20gr%C3%A2ce%20%C3%A0%20l%E2%80%99hydrog%C3%A8ne&#038;body=https://www.neozone.org/?p=145072" rel="external noopener nofollow" title="Partager par email" target="_blank" class="email-share-btn large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Partager par email</span>
</a></div></div></div></div><div class="clearfix"></div></article>
<div class="stream-item stream-item-below-post"><div id="ad-slot" style="min-width: 300px; min-height: 250px;">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="1636760585"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="post-components">
<div class="about-author container-wrapper about-author-52">
<div class="author-info">
<h3 class="author-name"><a href="https://www.neozone.org/author/lovasoaarielle/">Arielle Lovasoa</a></h3>
<div class="author-bio"> Je me retrouve dans les mots de Françoise Giroud dans Lou: Histoire d'une femme libre: "C'est une fille irréductible qui n'en fait et n'en fera jamais qu'à sa tête, non pas par caprice mais par nature". A cela, j'ajouterai le sage conseil de Confucius, mon leitmotiv: "Si tu veux profiter de ta vie, apprends à profiter de ta simple journée"</div><ul class="social-icons">
<li class="social-icons-item"> <a href="https://www.linkedin.com/in/lovasoa-arielle-a7542b1b4/" rel="external noopener nofollow" target="_blank" class="social-link linkedin-social-icon"> <span class="tie-icon-linkedin" aria-hidden="true"></span> <span class="screen-reader-text">Linkedin</span> </a> </li>
</ul></div><div class="clearfix"></div></div><div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title"> <h3>Articles similaires</h3></div><div class="related-posts-list">
<div class="related-item tie-standard">
<a aria-label="Nanomatériaux : un filtre pour produire de l&#8217;hydrogène à grande échelle à partir d&#8217;eau de mer" href="https://www.neozone.org/innovation/nanomateriaux-filtre-innovant-produire-hydrogene-grande-echelle-eau-mer/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="390" height="220" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/09/nanomateriau-filtre-innovant-produire-hydrogene-grande-echelle-eau-mer-002-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Yang Yang est professeur agrégé au NanoScience Technology Center" loading="lazy"/></a>
<h3 class="post-title"><a href="https://www.neozone.org/innovation/nanomateriaux-filtre-innovant-produire-hydrogene-grande-echelle-eau-mer/">Nanomatériaux : un filtre pour produire de l&#8217;hydrogène à grande échelle à partir d&#8217;eau de mer</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">29 septembre 2021</span></div></div><div class="related-item tie-standard">
<a aria-label="Un agriculteur breton se lance dans la production de carburant vert à base d&#8217;urine de porc" href="https://www.neozone.org/innovation/un-agriculteur-breton-se-lance-dans-la-production-de-carburant-vert-a-base-durine-de-porc/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="390" height="220" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/01/cochon-hydrogene-voiture-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Un agriculteur breton se lance dans la production de carburant vert à base d&#039;urine de porc" loading="lazy"/></a>
<h3 class="post-title"><a href="https://www.neozone.org/innovation/un-agriculteur-breton-se-lance-dans-la-production-de-carburant-vert-a-base-durine-de-porc/">Un agriculteur breton se lance dans la production de carburant vert à base d&#8217;urine de porc</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">29 janvier 2021</span></div></div><div class="related-item tie-standard">
<a aria-label="Innovation : Airbus dévoile plusieurs concepts d’avion fonctionnant à l’hydrogène" href="https://www.neozone.org/innovation/innovation-airbus-devoile-plusieurs-concepts-davion-fonctionnant-a-lhydrogene/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="390" height="220" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2020/12/Airbus-ZEROe-iavion-hydrogene-002-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Innovation : Airbus dévoile plusieurs concepts d’avion fonctionnant à l’hydrogène" loading="lazy"/></a>
<h3 class="post-title"><a href="https://www.neozone.org/innovation/innovation-airbus-devoile-plusieurs-concepts-davion-fonctionnant-a-lhydrogene/">Innovation : Airbus dévoile plusieurs concepts d’avion fonctionnant à l’hydrogène</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">23 décembre 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Réau : la première station de carburants biosourcés verra le jour en 2022 !" href="https://www.neozone.org/innovation/reau-la-premiere-station-de-carburants-biosources-verra-le-jour-en-2022/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="390" height="220" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2020/09/station-carburant-biosource-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Réau : la première station de carburants biosourcés verra le jour en 2022 !" loading="lazy"/></a>
<h3 class="post-title"><a href="https://www.neozone.org/innovation/reau-la-premiere-station-de-carburants-biosources-verra-le-jour-en-2022/">Réau : la première station de carburants biosourcés verra le jour en 2022 !</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">18 septembre 2020</span></div></div></div></div><div id="comments" class="comments-area">
<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/science/une-nouvelle-theorie-suggere-que-la-vie-serait-apparue-grace-a-lhydrogene/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.neozone.org/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='145072' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bb8edc5e6e" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="100"/></p></form></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div></div><div class="stream-item stream-item-below-post-comments"><div id="taboola-below-article-thumbnails"></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Principale">
<div class="theiaStickySidebar">
<div id="stream-item-widget-5" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div id="ad-slot" style="min-width: 300px; min-height: 250px;">
<ins class="adsbygoogle"
style="display:inline-block;width:350px;height:600px"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="2032972447"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="clearfix"></div></div><div id="tie-newsletter-1" class="container-wrapper widget subscribe-widget">
<div class="widget-inner-wrap">
<div id="mc_embed_signup-tie-newsletter-1">
<form action="https://neozone.us17.list-manage.com/subscribe/post?u=775c195b4c48d4952eddc68bb&amp;id=9c5725e640" method="post" id="mc-embedded-subscribe-form-tie-newsletter-1" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
<div class="mc-field-group"> <label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-1">Entrez votre adresse Email</label> <input type="email" value="" id="mce-EMAIL-tie-newsletter-1" placeholder="Entrez votre adresse Email" name="EMAIL" class="subscribe-input required email"></div><input type="submit" value="S&#039;abonner" name="subscribe" class="button subscribe-submit">
</form></div></div><div class="clearfix"></div></div><div id="stream-item-widget-9" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div id="taboola-sidebar-thumbnails"></div></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area">
<div class="tie-row">
<div class="tie-col-sm-4 normal-side">
<div id="posts-list-widget-7" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">LES DERNIERS BONS PLANS<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container media-overlay"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="UWANT B100-E : le puissant nettoyeur de taches multifonctionnel est en promo" href="https://www.neozone.org/bon-plan/uwant-b100-e-le-puissant-nettoyeur-de-taches-multifonctionnel-est-en-promo/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/12/uwant-b100-promotion-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Le puissant UWANT B100-E Nettoyeur de taches multifonctionnel est en promo" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/uwant-b100-e-le-puissant-nettoyeur-de-taches-multifonctionnel-est-en-promo/">UWANT B100-E : le puissant nettoyeur de taches multifonctionnel est en promo</a> <div class="post-meta"> <span class="date meta-item tie-icon">23 décembre 2021</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="4 applications pour comparer les prix du carburant et faire des économies" href="https://www.neozone.org/bon-plan/4-applications-pour-comparer-les-prix-du-carburant-et-faire-des-economies/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/12/carburant-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="4 applications pour comparer les prix du carburant et faire des économies" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/4-applications-pour-comparer-les-prix-du-carburant-et-faire-des-economies/">4 applications pour comparer les prix du carburant et faire des économies</a> <div class="post-meta"> <span class="date meta-item tie-icon">21 décembre 2021</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="PS5 : les membre Amazon Prime seront prioritaires sur les (re)stocks de PlayStation 5 pour Noël" href="https://www.neozone.org/bon-plan/ps5-les-membre-amazon-prime-seront-prioritaires-sur-les-restocks-de-playstation-5-pour-noel/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/11/precommande-ps5-stock-black-friday-noel-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="console de jeu Sony PlayStation 5 sur fond bleu blanc. Édition cadeau de Noël avec bonnet de Noel et ruban rouge" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/ps5-les-membre-amazon-prime-seront-prioritaires-sur-les-restocks-de-playstation-5-pour-noel/">PS5 : les membre Amazon Prime seront prioritaires sur les (re)stocks de PlayStation 5 pour Noël</a> <div class="post-meta"> <span class="date meta-item tie-icon">21 décembre 2021</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Playstation 5 : plus que quelques jours pour commander une PS5 avant noël, voici comment faire !" href="https://www.neozone.org/bon-plan/playstation-5-plus-que-quelques-jours-pour-commander-une-ps5-avant-noel-voici-comment-faire/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/12/playstation-5-001-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Playstation 5 : trouver une PS5 à noel impossible ? Pas forcement !" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/playstation-5-plus-que-quelques-jours-pour-commander-une-ps5-avant-noel-voici-comment-faire/">Playstation 5 : plus que quelques jours pour commander une PS5 avant noël, voici comment faire !</a> <div class="post-meta"> <span class="date meta-item tie-icon">20 décembre 2021</span></div></div></li>
</ul></div></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side">
<div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">LES DERNIERS TESTS<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container media-overlay"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Wondershare EdrawMax, le logiciel de diagramme tout-en-un" href="https://www.neozone.org/tests/wondershare-edrawmax-le-logiciel-de-diagramme-tout-en-un/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/12/wondershare-001-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Wondershare EdrawMax, le logiciel de diagramme tout-en-un" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/tests/wondershare-edrawmax-le-logiciel-de-diagramme-tout-en-un/">Wondershare EdrawMax, le logiciel de diagramme tout-en-un</a> <div class="post-meta"> <span class="date meta-item tie-icon">26 décembre 2021</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="UNAE : une gamme de compléments alimentaires écologiques, éthiques et sans OGM" href="https://www.neozone.org/tests/unae-une-gamme-de-complements-alimentaires-ecologiques-ethiques-et-sans-ogm/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/11/test-unae-008-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="UNAE : une gamme de compléments alimentaires écologiques, éthiques et sans OGM" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/tests/unae-une-gamme-de-complements-alimentaires-ecologiques-ethiques-et-sans-ogm/">UNAE : une gamme de compléments alimentaires écologiques, éthiques et sans OGM</a> <div class="post-meta"> <span class="date meta-item tie-icon">22 décembre 2021</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Wondershare Recoverit : le logiciel de récupération de données perdues ou supprimées" href="https://www.neozone.org/tests/wondershare-recoverit-le-logiciel-de-recuperation-de-donnees-perdues-ou-supprimees/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/12/wondershare-recoverit-001-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Wondershare Recoverit : le logiciel de récupération de données perdues ou supprimées" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/tests/wondershare-recoverit-le-logiciel-de-recuperation-de-donnees-perdues-ou-supprimees/">Wondershare Recoverit : le logiciel de récupération de données perdues ou supprimées</a> <div class="post-meta"> <span class="date meta-item tie-icon">20 décembre 2021</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Nous avons testé le chargeur SIRIUS par Einova By Eggtronic" href="https://www.neozone.org/tests/nous-avons-teste-le-chargeur-sirius-par-einova-by-eggtronic/" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/12/test-sirius-004-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Nous avons testé le chargeur SIRIUS par Einova By Eggtronic" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/tests/nous-avons-teste-le-chargeur-sirius-par-einova-by-eggtronic/">Nous avons testé le chargeur SIRIUS par Einova By Eggtronic</a> <div class="post-meta"> <span class="date meta-item tie-icon">18 décembre 2021</span> <div class="post-rating image-stars"> <div class="stars-rating-bg"></div><div class="stars-rating-active" data-rate-val="78.333333333333%" data-lazy-percent="1"> <div class="stars-rating-active-inner"></div></div></div></div></div></li>
</ul></div></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side">
<div id="tie-newsletter-3" class="container-wrapper widget subscribe-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Newsletter<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-inner-wrap">
<div id="mc_embed_signup-tie-newsletter-3">
<form action="https://neozone.us17.list-manage.com/subscribe/post?u=775c195b4c48d4952eddc68bb&amp;id=9c5725e640" method="post" id="mc-embedded-subscribe-form-tie-newsletter-3" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
<div class="mc-field-group"> <label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-3">Entrez votre adresse Email</label> <input type="email" value="" id="mce-EMAIL-tie-newsletter-3" placeholder="Entrez votre adresse Email" name="EMAIL" class="subscribe-input required email"></div><input type="submit" value="S&#039;abonner" name="subscribe" class="button subscribe-submit">
</form></div></div><div class="clearfix"></div></div><div id="custom_html-17" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Liens :<span class="widget-title-icon tie-icon"></span></div></div><div class="textwidget custom-html-widget"><ul class="xoxo blogroll"> <li><a title="Trucs, bidules et machins du web, voilà notre programme ! Des dernières nouveautés high-tech aux news insolites, en passant par les technologies qui font" href="https://www.byothe.fr/">Byothe.fr</a></li> <li><a href="https://www.gridam.com/">Gridam</a></li> <li><a title="SlyGeek" href="https://slygeek.fr/">SlyGeek</a></li> <li><a title="Des tee-shirts geeks 100% originaux" href="https://www.tostadora.fr/neozone" target="_blank" rel="noopener">TEE-SHIRTS GEEK</a></li> </ul></div><div class="clearfix"></div></div></div></div></div></div></div><div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">© Copyright 1999-2022 NEOZONE.ORG Tout droit réservé.</div><div class="footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-81736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81736"><a target="_blank" rel="noopener" href="http://nzn.li/kitmedia">Kit Média 2021</a></li> <li id="menu-item-37056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37056"><a href="https://www.neozone.org/contacts/">Contact</a></li> <li id="menu-item-82941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-82941"><a href="https://www.neozone.org/politique-de-confidentialite-de-neozone-linvention-innovation-du-jour/">Politique de Confidentialité</a></li> <li id="menu-item-101135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101135"><a href="https://www.neozone.org/team/">L’équipe</a></li> <li id="menu-item-37054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37054"><a href="https://www.neozone.org/a-propos/">A propos</a></li> <li id="menu-item-115646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115646"><a href="https://www.neozone.org/mentions-legales/">Mentions Légales</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/innovationneozone/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/NeozOne"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.fr/neozoneorg/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/neozone.org/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCABluXVLY8Sa2l-NTtlXA-Q"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/linventioninnovationdujour/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.neozone.org/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></div></footer>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Bouton retour en haut de la page</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Sidebar Secondaire" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Fermer</span>
</a>
<div id="mobile-container">
<div id="mobile-search"> <form role="search" method="get" class="search-form" action="https://www.neozone.org/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Rechercher" /> </form></div><div id="mobile-menu" class="hide-menu-icons"></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/innovationneozone/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/NeozOne"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.fr/neozoneorg/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/neozone.org/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCABluXVLY8Sa2l-NTtlXA-Q"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/linventioninnovationdujour/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.neozone.org/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></aside></div></div><style>.aawp .aawp-product--horizontal .aawp-product__description{display:block;}</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23810630-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23810630-1');</script>
<div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Fermer</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Rerchercher"> <form method="get" class="tie-popup-search-form" action="https://www.neozone.org/"> <input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Rechercher" autocomplete="off" placeholder="Ecrire et appuyer sur Entrer" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Rechercher</span> </button> </form></div></div></div><script>var taqyeem={"ajaxurl":"https://www.neozone.org/blog/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};</script>
<script id='tie-scripts-js-extra'>var tie={"is_rtl":"","ajaxurl":"https:\/\/www.neozone.org\/blog\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Aucun r\u00e9sultat","sticky_share_mobile":"","sticky_share_post":""};</script>
<script>var c=document.body.className;
c=c.replace(/tie-no-js/, 'tie-js');
document.body.className=c;</script>
<script>try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
<script src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/d2lvfrv3/8is78.js'></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: "/" };
OneSignal.setDefaultNotificationUrl("https://www.neozone.org/blog");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='b57b1ef3-920a-4460-8858-effc78c0308e';
oneSignal_options['allowLocalhostAsSecureOrigin']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['disable']=true;
oneSignal_options['path']="https://www.neozone.org/blog/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.26f438e4-4907-4b0f-9fba-4ab15d3b5c3b";
oneSignal_options['persistNotification']=true;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']="Recevoir des notifications de NeozOne sur les dernières news et innovations";
oneSignal_options['promptOptions']['exampleNotificationCaption']="!";
oneSignal_options['promptOptions']['acceptButtonText']="CONTINUER";
oneSignal_options['promptOptions']['cancelButtonText']="NON MERCI";
});
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}</script>
<script>document.getElementById("ak_js").setAttribute("value",(new Date()).getTime());</script>
<script>window._taboola=window._taboola||[];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});</script>
<script>window._taboola=window._taboola||[];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-sidebar-thumbnails',
placement: 'Sidebar Thumbnails',
target_type: 'mix'
});</script>
<script>window.OneSignal=window.OneSignal||[];
window.OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/push/onesignal/' };
delete window._oneSignalInitOptions.path
window.OneSignal.init(window._oneSignalInitOptions);
});</script>
<script defer src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/qizrz1x0/8is7b.js'></script>
<script defer src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){
!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);});</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.74554991722107 seconds, on 03-01-22 9:01:17 --><!-- via php -->