<!DOCTYPE html>
<html lang="fr-FR" class="" data-skin="light">
<head>
<script src="https://cache.consentframework.com/js/pa/25511/c/xNuUb/stub" charset="utf-8"></script>
<script src="https://choices.consentframework.com/js/pa/25511/c/xNuUb/cmp" charset="utf-8" async></script>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://www.neozone.org/blog/xmlrpc.php"/>
<style>@font-face{font-family:"sw-icon-font";src:url("https://www.neozone.org/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1");src:url("https://www.neozone.org/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1#iefix") format("embedded-opentype"), url("https://www.neozone.org/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.2.1") format("woff"), url("https://www.neozone.org/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.2.1") format("truetype"), url("https://www.neozone.org/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.2.1#1445203416") format("svg");font-weight:normal;font-style:normal;font-display:block;}</style>
<script>try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
<meta property="og:title" content="Une invention prometteuse pour lutter contre le paludisme, financée par la fondation Bill et Melinda Gates"/>
<meta property="og:description" content="Selon l’OMS (organisation mondiale de la santé), et leur dernier rapport sur la maladie, en 2019, il y a eu 229 millions de cas de paludisme dans le monde. 409000 personnes sont décédées de la malaria dont 274000 enfants. L’Afrique est la zone la plus touchée avec 94% des cas dans le monde.Cette maladie se transmet par la piqûre de moustique infectés par la maladie."/>
<meta property="og:image" content="https://www.neozone.org/blog/wp-content/uploads/2021/03/malaria-moustique.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Une invention prometteuse pour lutter contre le paludisme, financée par la fondation Bill et Melinda Gates"/>
<meta name="twitter:description" content="Selon l’OMS (organisation mondiale de la santé), et leur dernier rapport sur la maladie, en 2019, il y a eu 229 millions de cas de paludisme dans le monde. 409000 personnes sont décédées de la malaria dont 274000 enfants. L’Afrique est la zone la plus touchée avec 94% des cas dans le monde. Cette maladie &hellip;"/>
<meta name="twitter:image" content="https://www.neozone.org/blog/wp-content/uploads/2021/03/malaria-moustique.jpg"/>
<meta name="author" content="Nathalie Kleczinski"/>
<title>Une invention prometteuse pour lutter contre le paludisme, financée par la fondation Bill et Melinda Gates - NeozOne</title>
<meta name="description" content="Le paludisme tue encore plus 400 000 personnes chaque année surtout sur le continent africain... Eave Tubes, une invention toute simple pourrait aider à limiter la propagation de cette maladie."/>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.neozone.org/innovation/une-invention-prometteuse-pour-lutter-contre-le-paludisme-financee-par-la-fondation-bill-et-melinda-gates/"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.neozone.org/innovation/une-invention-prometteuse-pour-lutter-contre-le-paludisme-financee-par-la-fondation-bill-et-melinda-gates/"/>
<meta property="og:site_name" content="NeozOne"/>
<meta property="article:published_time" content="2021-03-02T08:00:06+00:00"/>
<meta property="article:modified_time" content="2021-03-01T14:47:51+00:00"/>
<meta property="og:image" content="https://www.neozone.org/blog/wp-content/uploads/2021/03/malaria-moustique.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="800"/>
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<link rel="amphtml" href="https://www.neozone.org/innovation/une-invention-prometteuse-pour-lutter-contre-le-paludisme-financee-par-la-fondation-bill-et-melinda-gates/amp/"/><meta name="generator" content="AMP for WP 1.0.76.5"/><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel="alternate" type="application/rss+xml" title="NeozOne &raquo; Flux" href="https://www.neozone.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="NeozOne &raquo; Flux des commentaires" href="https://www.neozone.org/comments/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/fp5ee32c/c75b5.css" media="all"/>
<link rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.6.2' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/qx7qhh4l/c75b5.css" media="all"/>
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/e59ao0z8/c75b5.css" media="print"/>
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/lzp6wmjl/c75b5.css" media="all"/>
<style id='tie-css-style-custom-inline-css'>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</style>
<script src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/96jc8ati/c75b5.js'></script>
<link rel="https://api.w.org/" href="https://www.neozone.org/wp-json/"/><link rel="alternate" type="application/json" href="https://www.neozone.org/wp-json/wp/v2/posts/123809"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neozone.org/blog/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neozone.org/blog/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.6.2"/>
<link rel='shortlink' href='https://www.neozone.org/?p=123809'/>
<link rel="alternate" type="application/json+oembed" href="https://www.neozone.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neozone.org%2Finnovation%2Fune-invention-prometteuse-pour-lutter-contre-le-paludisme-financee-par-la-fondation-bill-et-melinda-gates%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.neozone.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neozone.org%2Finnovation%2Fune-invention-prometteuse-pour-lutter-contre-le-paludisme-financee-par-la-fondation-bill-et-melinda-gates%2F&#038;format=xml"/>
<style>.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><script>var taqyeem={"ajaxurl":"https://www.neozone.org/blog/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script>function sdLoadAdSense(){
var tagAds=document.createElement('script');
tagAds.async=true;
tagAds.src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
document.getElementsByTagName('head')[0].appendChild(tagAds);
}
var _0x5336=['useractioncomplete','listenerId','function','vendor','SDDAN','gdprApplies','consents','tcString','removeEventListener','purpose','addEventListener','publisherCC','cmpuishown','object','tcloaded','eventStatus','__tcfapi','legitimateInterests'];(function(_0x24fd1b,_0x533614){var _0x1de3af=function(_0x17d403){while(--_0x17d403){_0x24fd1b['push'](_0x24fd1b['shift']());}};_0x1de3af(++_0x533614);}(_0x5336,0xff));var _0x1de3=function(_0x24fd1b,_0x533614){_0x24fd1b=_0x24fd1b - 0x0;var _0x1de3af=_0x5336[_0x24fd1b];return _0x1de3af;};(function(){var _0x17d403=0x0,_0x31f128=setInterval(function(){_0x17d403++>=0xc8&&(clearInterval(_0x31f128),sdLoadAdSense()),typeof window[_0x1de3('0xd')]===_0x1de3('0x11')&&(clearInterval(_0x31f128),window[_0x1de3('0xd')](_0x1de3('0x7'),0x2,function(_0x2fbbc8,_0x20e8fc){if(!_0x20e8fc||!_0x2fbbc8[_0x1de3('0xc')]&&_0x2fbbc8['gdprApplies'])return;(!_0x2fbbc8[_0x1de3('0x2')]||(_0x2fbbc8[_0x1de3('0xc')]===_0x1de3('0xb')||_0x2fbbc8['eventStatus']===_0x1de3('0xf')||_0x2fbbc8[_0x1de3('0xc')]===_0x1de3('0x9'))&&(_0x2fbbc8[_0x1de3('0x4')]&&_0x2fbbc8[_0x1de3('0x0')][_0x1de3('0x3')][0x2f3]&&(_0x2fbbc8[_0x1de3('0x6')]['consents'][0x1]||(_0x2fbbc8['purpose']['consents'][0x2]||_0x2fbbc8[_0x1de3('0x6')][_0x1de3('0xe')][0x2])&&_0x2fbbc8[_0x1de3('0x8')]==='DE'&&_0x2fbbc8['purposeOneTreatment'])))&&(typeof window[_0x1de3('0x1')]===_0x1de3('0xa')&&sdLoadAdSense(),__tcfapi(_0x1de3('0x5'),0x2,function(){},_0x2fbbc8[_0x1de3('0x10')]));}));},0xa);}());</script>
<script>function sdLoadTaboola(){
window._taboola=window._taboola||[];
_taboola.push({article:'auto'});
!function (e, f, u, i){
if(!document.getElementById(i)){
e.async=1;
e.src=u;
e.id=i;
f.parentNode.insertBefore(e, f);
}}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/neozone/loader.js', //SET YOUR DEDICATED loader URL HERE
'tb_loader_script');
if(window.performance&&typeof window.performance.mark=='function'){
window.performance.mark('tbl_ic');
}}
var _0x1ee5=['gdprApplies','function','object','eventStatus','useractioncomplete','addEventListener','listenerId','removeEventListener','SDDAN','vendor','tcloaded','consents','tcString','cmpuishown'];(function(_0x58f41b,_0x1ee58b){var _0x29d39f=function(_0x10b412){while(--_0x10b412){_0x58f41b['push'](_0x58f41b['shift']());}};_0x29d39f(++_0x1ee58b);}(_0x1ee5,0x1dd));var _0x29d3=function(_0x58f41b,_0x1ee58b){_0x58f41b=_0x58f41b-0x0;var _0x29d39f=_0x1ee5[_0x58f41b];return _0x29d39f;};(function(){var _0x10b412=0x0,_0x3bb5db=setInterval(function(){var _0x5104d3=_0x29d3;_0x10b412++>=0xc8&&(clearInterval(_0x3bb5db),sdLoadTaboola()),typeof window['__tcfapi']===_0x5104d3('0x0')&&(clearInterval(_0x3bb5db),window['__tcfapi'](_0x5104d3('0x4'),0x2,function(_0x22b9d3,_0xc1a234){var _0x49c2ab=_0x5104d3;if(!_0xc1a234||!_0x22b9d3[_0x49c2ab('0x2')]&&_0x22b9d3[_0x49c2ab('0xd')])return;(!_0x22b9d3[_0x49c2ab('0xd')]||(_0x22b9d3[_0x49c2ab('0x2')]===_0x49c2ab('0x9')||_0x22b9d3[_0x49c2ab('0x2')]===_0x49c2ab('0x3')||_0x22b9d3[_0x49c2ab('0x2')]===_0x49c2ab('0xc'))&&_0x22b9d3[_0x49c2ab('0xb')]&&(_0x22b9d3[_0x49c2ab('0x8')][_0x49c2ab('0xa')][0x2a]||_0x22b9d3[_0x49c2ab('0x8')]['legitimateInterests'][0x2a]))&&(typeof window[_0x49c2ab('0x7')]===_0x49c2ab('0x1')&&sdLoadTaboola(),__tcfapi(_0x49c2ab('0x6'),0x2,function(){},_0x22b9d3[_0x49c2ab('0x5')]));}));},0xa);}());</script>
<meta name="theme-color" content="#ae0b0b"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/>      <meta name="onesignal" content="wordpress-plugin"/>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.neozone.org/blog");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='b57b1ef3-920a-4460-8858-effc78c0308e';
oneSignal_options['allowLocalhostAsSecureOrigin']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="";
oneSignal_options['welcomeNotification']['message']="Nous avons bien reçu votre inscription et vous en remercions !";
oneSignal_options['path']="https://www.neozone.org/blog/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.26f438e4-4907-4b0f-9fba-4ab15d3b5c3b";
oneSignal_options['persistNotification']=false;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']="Recevoir des notifications de NeozOne sur les dernières news et innovations";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']="Ceci est un exemple de notification";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']="Ceci est un exemple de notification";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile']="Ceci est un exemple de notification";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']="Exemple de notification";
oneSignal_options['promptOptions']['exampleNotificationCaption']="Garantie sans spam ni édulcorant !";
oneSignal_options['promptOptions']['acceptButtonText']="CONTINUER";
oneSignal_options['promptOptions']['cancelButtonText']="NON MERCI";
oneSignal_options['promptOptions']['siteName']="https://www.neozone.org";
oneSignal_options['promptOptions']['autoAcceptTitle']="Cliquez ici";
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='small';
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Recevoir des notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Nous avons bien reçu votre inscription et vous en remercions !';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Vous avez désactivé les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Nous avons bien reçu votre inscription et vous en remercions !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Nous avons bien reçu votre (nouvelle) inscription et vous en remercions !';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Gérer mon abonnement';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='INSCRIPTION';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='SE DESINSCRIRE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Débloquer les notification';
oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Suivez les instructions pour vous inscrire';
oneSignal_options['notifyButton']['colors']={};
oneSignal_options['notifyButton']['offset']={};
oneSignal_options['notifyButton']['offset']['bottom']='40px';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body id="tie-body" class="post-template-default single single-post postid-123809 single-format-standard aawp-custom wrapper-has-shadow block-head-1 magazine2 is-desktop is-header-layout-4 has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format hide_breaking_news hide_sidebars hide_footer hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_nav hide_back_top_button hide_inline_related_posts">
<script>window._taboola=window._taboola||[];
_taboola.push({flush: true});</script>
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-4 header-layout-1 main-nav-light main-nav-default-light main-nav-below no-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-boxed top-nav-above has-shadow has-normal-width-logo mobile-header-centered">
<nav id="top-nav" class="has-breaking-menu top-nav header-nav has-breaking-news" aria-label="Navigation secondaire">
<div class="container">
<div class="topbar-wrapper">
<div class="tie-alignleft">
<div class="breaking controls-is-active"> <span class="breaking-title"> <span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span> <span class="breaking-title-text">BONS PLANS</span> </span> <ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true"> <li class="news-item"> <a href="https://www.neozone.org/bon-plan/le-systeme-de-cashback-est-il-vraiment-interessant/">Le système de cashback est-il vraiment intéressant ?</a> </li> <li class="news-item"> <a href="https://www.neozone.org/bon-plan/comment-faire-du-sport-a-la-maison-sans-se-ruiner/">Comment faire du sport à la maison sans se ruiner ?</a> </li> <li class="news-item"> <a href="https://www.neozone.org/bon-plan/godeal24-devoilent-ses-promotions-saint-valentin-avec-un-pack-duo-windows-10-a-moins-de-6e-la-licence/">Godeal24 dévoilent ses promotions « Saint-Valentin » avec un « pack duo » Windows 10 à moins de 6€ la licence !</a> </li> </ul></div></div><div class="tie-alignright">
<div class="top-menu header-menu"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-94477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94477"><a href="https://www.facebook.com/innovationneozone/"><i class="fab fa-facebook-f fa-1x"></i></a></li>
<li id="menu-item-94476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94476"><a href="https://twitter.com/NeozOne"><i class="fab fa-twitter fa-1x"></i></a></li>
<li id="menu-item-94475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94475"><a href="https://www.instagram.com/linventioninnovationdujour/"><i class="fab fa-instagram fa-1x"></i></a></li>
<li id="menu-item-94474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94474"><a href="https://www.pinterest.fr/neozoneorg/"><i class="fab fa-pinterest fa-1x"></i></a></li>
<li id="menu-item-94473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94473"><a href="https://www.linkedin.com/company/neozone.org/"><i class="fab fa-linkedin fa-1x"></i></a></li>
<li id="menu-item-94470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94470"><a href="https://www.neozone.org/abonnement-a-la-newsletter/"><i class="fa fa-paper-plane fa-1x"></i></a></li>
<li id="menu-item-94471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94471"><a href="https://www.neozone.org/feed/"><i class="fa fa-rss fa-1x"></i></a></li>
<li id="menu-item-94479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94479"><a href="#"><div class="fb-like" data-href="https://www.facebook.com/innovationneozone" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></a></li>
</ul></div></div></div></div></nav>
<div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" style="line-height:85px" aria-label="Navigation principale">
<div class="container">
<div class="main-menu-wrapper">
<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div><div class="header-layout-1-logo" style="width:224px">
<div id="logo" class="image-logo"> <a title="NeozOne" href="https://www.neozone.org/"> <picture id="tie-logo-default" class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.neozone.org/blog/wp-content/uploads/2020/11/LOGO-DTPX2.jpg 2x, https://www.neozone.org/blog/wp-content/uploads/2020/11/LOGO-DTP.jpg 1x"> <img class="tie-logo-img-default tie-logo-img" src="https://www.neozone.org/blog/wp-content/uploads/2020/11/LOGO-DTP.jpg" alt="NeozOne" width="224" height="45" style="max-height:45px !important; width: auto;"/> </picture> <picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture"> <source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://www.neozone.org/blog/wp-content/uploads/2020/11/LOGO-DTPSX2.jpg 2x, https://www.neozone.org/blog/wp-content/uploads/2020/11/LOGO-DTPS.jpg 1x"> <img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="https://www.neozone.org/blog/wp-content/uploads/2020/11/LOGO-DTPS.jpg" alt="NeozOne" width="224" height="45" style="max-height:45px !important; width: auto;"/> </picture> </a></div></div><div id="mobile-header-components-area_2" class="mobile-header-components"></div><div id="menu-components-wrap">
<div id="sticky-logo" class="image-logo"> <a title="NeozOne" href="https://www.neozone.org/"> <picture id="tie-sticky-logo-default" class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.neozone.org/blog/wp-content/uploads/2020/11/LOGO-DTPX2.jpg 2x, https://www.neozone.org/blog/wp-content/uploads/2020/11/LOGO-DTP.jpg 1x"> <img class="tie-logo-img-default tie-logo-img" src="https://www.neozone.org/blog/wp-content/uploads/2020/11/LOGO-DTP.jpg" alt="NeozOne" style="max-height:45px; width: auto;"/> </picture> <picture id="tie-sticky-logo-inverted" class="tie-logo-inverted tie-logo-picture"> <source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://www.neozone.org/blog/wp-content/uploads/2020/11/LOGO-DTPSX2.jpg 2x, https://www.neozone.org/blog/wp-content/uploads/2020/11/LOGO-DTPS.jpg 1x"> <img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2020/11/LOGO-DTPS.jpg" alt="NeozOne" style="max-height:45px; width: auto;"/> </picture> </a></div><div class="flex-placeholder"></div><div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu" class="menu" role="menubar"><li id="menu-item-116599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-116599"><a href="https://www.neozone.org/">ACCUEIL</a></li> <li id="menu-item-115661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115661 tie-current-menu"><a href="https://www.neozone.org/category/innovation/">INNOVATION</a></li> <li id="menu-item-94246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94246"><a href="https://www.neozone.org/category/auto-moto/">VÉHICULES</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-115657" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-115657"><a href="https://www.neozone.org/tag/velo-electrique/">Vélo électrique</a></li> <li id="menu-item-115658" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-115658"><a href="https://www.neozone.org/tag/voiture-electrique/">Voiture électrique</a></li> <li id="menu-item-115737" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-115737"><a href="https://www.neozone.org/tag/moto-electrique/">Moto électrique</a></li> <li id="menu-item-115738" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-115738"><a href="https://www.neozone.org/tag/scooter-electrique/">Scooter électrique</a></li> <li id="menu-item-115659" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-115659"><a href="https://www.neozone.org/tag/trottinette-electrique/">Trottinette électrique</a></li> </ul> </li> <li id="menu-item-94247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94247"><a href="https://www.neozone.org/category/ecologie-planete/">ENVIRONNEMENT</a></li> <li id="menu-item-115912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115912"><a href="https://www.neozone.org/category/science/">SCIENCE</a></li> <li id="menu-item-95680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95680"><a href="https://www.neozone.org/category/lifestyle/">LIFESTYLE</a></li> <li id="menu-item-95689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95689"><a href="https://www.neozone.org/category/societe/">SOCIÉTÉ</a></li> <li id="menu-item-83105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83105"><a href="https://www.neozone.org/category/insolite/">INSOLITE</a></li> <li id="menu-item-115709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115709"><a href="#">AUTRES</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-45314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45314"><a href="https://www.neozone.org/category/tests/">TESTS</a></li> <li id="menu-item-100664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100664"><a href="https://www.neozone.org/category/bon-plan/">BON PLAN</a></li> <li id="menu-item-52950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52950"><a href="https://www.neozone.org/category/art-2/">Art / Design</a></li> <li id="menu-item-95672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95672"><a href="https://www.neozone.org/category/aeronautique/">Aéronautique</a></li> <li id="menu-item-95673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95673"><a href="https://www.neozone.org/category/cinema/">Cinéma</a></li> <li id="menu-item-115913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115913"><a href="https://www.neozone.org/category/consoles/">Consoles</a></li> <li id="menu-item-115662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115662"><a href="https://www.neozone.org/category/culture_geek/">Culture Geek</a></li> <li id="menu-item-95674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95674"><a href="https://www.neozone.org/category/domotique/">Domotique</a></li> <li id="menu-item-95675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95675"><a href="https://www.neozone.org/category/drone/">Drone</a></li> <li id="menu-item-95677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95677"><a href="https://www.neozone.org/category/web/">Internet</a></li> <li id="menu-item-95676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95676"><a href="https://www.neozone.org/category/imprimante-3d/">imprimante 3D</a></li> <li id="menu-item-95678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95678"><a href="https://www.neozone.org/category/jeux-video/">Jeux-vidéo</a></li> <li id="menu-item-95679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95679"><a href="https://www.neozone.org/category/lego/">Lego</a></li> <li id="menu-item-95681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95681"><a href="https://www.neozone.org/category/musique-danse/">Musique</a></li> <li id="menu-item-95682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95682"><a href="https://www.neozone.org/category/retrogaming/">Retrogaming</a></li> <li id="menu-item-95683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95683"><a href="https://www.neozone.org/category/robotique/">Robotique</a></li> <li id="menu-item-89711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89711"><a href="https://www.neozone.org/category/mobilite/">Santé</a></li> <li id="menu-item-95687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95687"><a href="https://www.neozone.org/category/tutoriels/">Tutoriels</a></li> </ul> </li> </ul></div></div><ul class="components">		<li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Rechercher</span> </a> </li>
<li class="skin-icon menu-item custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li>
</ul></div></div></div></nav></div></header>
<script>try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}</script>
<div class="stream-item stream-item-below-header"><div id="ad-slot" style="min-width: 300px; min-height: 250px;">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="3564163070"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="container fullwidth-entry-title-wrapper">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://www.neozone.org/"><span class="tie-icon-home" aria-hidden="true"></span> Accueil</a><em class="delimiter">/</em><a href="https://www.neozone.org/category/innovation/">Innovation</a><em class="delimiter">/</em><span class="current">Une invention prometteuse pour lutter contre le paludisme, financée par la fondation Bill et Melinda Gates</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Accueil","@id":"https:\/\/www.neozone.org\/"}},{"@type":"ListItem","position":2,"item":{"name":"Innovation","@id":"https:\/\/www.neozone.org\/category\/innovation\/"}}]}</script>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-7762" href="https://www.neozone.org/category/innovation/">Innovation</a></span>
<h1 class="post-title entry-title">Une invention prometteuse pour lutter contre le paludisme, financée par la fondation Bill et Melinda Gates</h1>
<h2 class="entry-sub-title">Le paludisme tue encore plus 400 000 personnes chaque année surtout sur le continent africain... Eave Tubes, une invention toute simple pourrait aider à limiter la propagation de cette maladie.</h2>
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-36"><span class="meta-author"><a href="https://www.neozone.org/author/nathalie/" class="author-name tie-icon" title="Nathalie Kleczinski">Nathalie Kleczinski</a></span>
<a href="mailto:nathalie@neozone.org" class="author-email-link" target="_blank" rel="nofollow noopener" title="Envoyer un courriel">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Envoyer un courriel</span>
</a>
</span></span><span class="date meta-item tie-icon">2 mars 2021</span><span class="meta-item last-updated">Dernière mise à jour: 1 mars 2021</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Temps de lecture 1 minute</span></div></div></div></header></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1200" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="fade" data-post-id="123809"><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt"><span class="swp_count">4 <span class="swp_label">Partages</span></span></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.neozone.org%2Finnovation%2Fune-invention-prometteuse-pour-lutter-contre-le-paludisme-financee-par-la-fondation-bill-et-melinda-gates%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.neozone.org%2Finnovation%2Fune-invention-prometteuse-pour-lutter-contre-le-paludisme-financee-par-la-fondation-bill-et-melinda-gates%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Une+invention+prometteuse+pour+lutter+contre+le+paludisme%2C+financ%C3%A9e+par+la+fondation+Bill+et+Melinda+Gates&url=https%3A%2F%2Fwww.neozone.org%2Finnovation%2Fune-invention-prometteuse-pour-lutter-contre-le-paludisme-financee-par-la-fondation-bill-et-melinda-gates%2F&via=NeOzone" data-link="https://twitter.com/intent/tweet?text=Une+invention+prometteuse+pour+lutter+contre+le+paludisme%2C+financ%C3%A9e+par+la+fondation+Bill+et+Melinda+Gates&url=https%3A%2F%2Fwww.neozone.org%2Finnovation%2Fune-invention-prometteuse-pour-lutter-contre-le-paludisme-financee-par-la-fondation-bill-et-melinda-gates%2F&via=NeOzone"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweetez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.neozone.org%2Finnovation%2Fune-invention-prometteuse-pour-lutter-contre-le-paludisme-financee-par-la-fondation-bill-et-melinda-gates%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.neozone.org%2Finnovation%2Fune-invention-prometteuse-pour-lutter-contre-le-paludisme-financee-par-la-fondation-bill-et-melinda-gates%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999); document.body.appendChild(e);"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Enregistrer</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.neozone.org%2Finnovation%2Fune-invention-prometteuse-pour-lutter-contre-le-paludisme-financee-par-la-fondation-bill-et-melinda-gates%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.neozone.org%2Finnovation%2Fune-invention-prometteuse-pour-lutter-contre-le-paludisme-financee-par-la-fondation-bill-et-melinda-gates%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Une%20invention%20prometteuse%20pour%20lutter%20contre%20le%20paludisme%2C%20financ%C3%A9e%20par%20la%20fondation%20Bill%20et%20Melinda%20Gates&body=Le%20paludisme%20tue%20encore%20plus%20400%20000%20personnes%20chaque%20ann%C3%A9e%20surtout%20sur%20le%20continent%20africain...%20Eave%20Tubes%2C%20une%20invention%20toute%20simple%20pourrait%20aider%20%C3%A0%20limiter%20la%20propagation%20de%20cette%20maladie.%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.neozone.org%2Finnovation%2Fune-invention-prometteuse-pour-lutter-contre-le-paludisme-financee-par-la-fondation-bill-et-melinda-gates%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_more" data-network="more"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="#" data-link="#"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_more_icon"></i><span class="swp_share">More</span></span></span></span></a></div></div><article id="the-post" class="container-wrapper post-content tie-standard">
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="780" height="470" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/03/malaria-moustique-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="Une invention prometteuse pour lutter contre le paludisme, financée par la fondation Bill et Melinda Gates" loading="lazy" is_main_img="1"/> <figcaption class="single-caption-text"> <span class="tie-icon-camera" aria-hidden="true"></span> Le paludisme se transmet par la piqûre de moustique infectés par la maladie. Crédit photo : <a href="https://www.shutterstock.com/photos">Shutterstock</a> / mycteria </figcaption> </figure></div></div><div class="entry-content entry clearfix">
<div class="stream-item stream-item-above-post-content"><div id="ad-slot" style="min-width: 300px; min-height: 250px;"> 
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="3292700338"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><p>Selon l’<a href="https://www.who.int/fr/news-room/fact-sheets/detail/malaria">OMS</a> (organisation mondiale de la santé), et leur dernier rapport sur la maladie, en 2019, il y a eu <strong>229 millions de cas de paludisme dans le monde</strong>. 409000 personnes sont <a href="https://www.neozone.org/science/les-neurotoxines-presentes-dans-le-venin-descargot-de-mer-pour-traiter-les-formes-graves-de-paludisme/">décédées de la malaria</a> dont 274000 enfants. L’Afrique est la zone la plus touchée avec 94% des cas dans le monde.</p>
<p>Cette maladie se transmet par la <a href="https://www.ameli.fr/assure/sante/themes/piqure-moustique-maladies/mecanismes-contamination-maladies-moustiques#:~:text=Les%20moustiques%20infect%C3%A9s%20peuvent%20transmettre,filariose%20lymphatique)%20en%20le%20piquant.">piqûre de moustique infectés par la maladie</a>. Pour faire face à ce fléau qui touche encore de trop nombreuses personnes, une entreprise néerlandaise tente une expérience à grande échelle en Côte D’Ivoire. Cette invention financée par la <a href="https://www.gatesfoundation.org/">fondation Bill et Melinda Gates</a> consiste en <strong>un tube de ventilation un peu spécial</strong>. Présentation.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.neozone.org/innovation/malawi-test-dun-vaccin-experimental-contre-le-paludisme/" target="_self" class="IRPP_minimalist"><style>.IRPP_minimalist{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#FFFFFF;border:0!important;border-left:4px solid #C0392B!important;text-decoration:none;}
.IRPP_minimalist:active, .IRPP_minimalist:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none;}
.IRPP_minimalist{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;}
.IRPP_minimalist .ctaText{font-weight:bold;color:#000000;text-decoration:none;font-size:16px;}
.IRPP_minimalist .postTitle{color:#C0392B;text-decoration:underline!important;font-size:16px;}
.IRPP_minimalist:hover .postTitle{text-decoration:underline!important;}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">À LIRE AUSSI :</span>&nbsp; <span class="postTitle">Malawi : Test d'un vaccin expérimental contre le paludisme</span></div></a></div><h2>Une moustiquaire imprégnée d’insecticides</h2>
<p>Cette invention, nommée <a href="https://www.in2care.org/eave-tube-research/">Eave Tubes</a> est finalement très simple… Il s’agit d’un <strong>tuyau qui va remplacer la ventilation dans les maisons</strong>. Mais dans ce tuyau, se trouvent une moustiquaire imprégnée d’insecticides. Ainsi les moustiques porteurs du virus ne peuvent pas pénétrer dans les maisons et sont tués par l’insecticide.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><div id="ad-slot" style="min-width: 300px; min-height: 250px;">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="3947306456"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><p>La ventilation se pose sous les avant-toits des maisons, et aucune autre entrée n’est possible <a href="https://www.neozone.org/innovation/pour-lutter-contre-le-paludisme-ce-medicament-transforme-notre-sang-en-poison-pour-les-moustiques/">pour les moustiques</a>. Ce qui implique que portes et fenêtres doivent être fermées. Les moustiques ne peuvent donc entrer que par cette ventilation. Ce qui permet de les en empêcher mais également de ne pas disperser d’insecticide chimique dans toute la maison.</p>
<figure id="attachment_123845" aria-describedby="caption-attachment-123845" style="width: 780px" class="wp-caption aligncenter"><a href="https://www.neozone.org/blog/wp-content/uploads/2021/03/invention-paludisme.jpg"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" class="size-full wp-image-123845" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/03/invention-paludisme.jpg" alt="Une invention prometteuse pour lutter contre le paludisme, financée par la fondation Bill et Melinda Gates" width="780" height="440" data-pin-description="Une invention prometteuse pour lutter contre le paludisme, financée par la fondation Bill et Melinda Gates" data-wpfc-original-srcset="https://www.neozone.org/blog/wp-content/uploads/2021/03/invention-paludisme.jpg 780w, https://www.neozone.org/blog/wp-content/uploads/2021/03/invention-paludisme-390x220.jpg 390w" data-wpfc-original-sizes="(max-width: 780px) 100vw, 780px"/></a><figcaption id="caption-attachment-123845" class="wp-caption-text">Des tuyaux de ventilation dans lesquels se trouvent des moustiquaires imprégnées d’insecticides. Crédit photo : <a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(21)00250-6/fulltext?rss=yes">The Lancet / Elsevier Ltd</a>.</figcaption></figure>
<h2>Des premiers résultats prometteurs</h2>
<p>Après le <strong>test réalisé en Côte d’Ivoire</strong>, les résultats publiés dans le magazine <a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(21)00250-6/fulltext?rss=yes">The Lancet</a> prouvent qu’ils peuvent considérablement réduire la propagation de ce virus. 3022 maisons ont pu installer ce tube de protection. Ce qui aurait permis de diminuer la propagation de 74% chez les enfants bénéficiant du dispositif.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.neozone.org/science/les-neurotoxines-presentes-dans-le-venin-descargot-de-mer-pour-traiter-les-formes-graves-de-paludisme/" target="_self" class="IRPP_minimalist"><style>.IRPP_minimalist{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#FFFFFF;border:0!important;border-left:4px solid #C0392B!important;text-decoration:none;}
.IRPP_minimalist:active, .IRPP_minimalist:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none;}
.IRPP_minimalist{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;}
.IRPP_minimalist .ctaText{font-weight:bold;color:#000000;text-decoration:none;font-size:16px;}
.IRPP_minimalist .postTitle{color:#C0392B;text-decoration:underline!important;font-size:16px;}
.IRPP_minimalist:hover .postTitle{text-decoration:underline!important;}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">À LIRE AUSSI :</span>&nbsp; <span class="postTitle">Les neurotoxines présentes dans le venin d’escargot de mer pour traiter les formes graves de paludisme</span></div></a></div><p>Il faut savoir qu’il n’existe encore <a href="https://www.pasteur.fr/fr/centre-medical/fiches-maladies/paludisme">aucun vaccin contre le paludisme</a> malgré de nombreuses recherches sur le sujet. Pour le moment, le paludisme se prévient avec des médicaments et avec des mesures de protection comme le tube de ventilation.</p>
<p><iframe title="In2Care EaveTubes video_Lusoga" width="708" height="398" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/templates/youtube.html#08JtpikAUmA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1200" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="fade" data-post-id="123809"><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt"><span class="swp_count">4 <span class="swp_label">Partages</span></span></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.neozone.org%2Finnovation%2Fune-invention-prometteuse-pour-lutter-contre-le-paludisme-financee-par-la-fondation-bill-et-melinda-gates%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.neozone.org%2Finnovation%2Fune-invention-prometteuse-pour-lutter-contre-le-paludisme-financee-par-la-fondation-bill-et-melinda-gates%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Une+invention+prometteuse+pour+lutter+contre+le+paludisme%2C+financ%C3%A9e+par+la+fondation+Bill+et+Melinda+Gates&url=https%3A%2F%2Fwww.neozone.org%2Finnovation%2Fune-invention-prometteuse-pour-lutter-contre-le-paludisme-financee-par-la-fondation-bill-et-melinda-gates%2F&via=NeOzone" data-link="https://twitter.com/intent/tweet?text=Une+invention+prometteuse+pour+lutter+contre+le+paludisme%2C+financ%C3%A9e+par+la+fondation+Bill+et+Melinda+Gates&url=https%3A%2F%2Fwww.neozone.org%2Finnovation%2Fune-invention-prometteuse-pour-lutter-contre-le-paludisme-financee-par-la-fondation-bill-et-melinda-gates%2F&via=NeOzone"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweetez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.neozone.org%2Finnovation%2Fune-invention-prometteuse-pour-lutter-contre-le-paludisme-financee-par-la-fondation-bill-et-melinda-gates%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.neozone.org%2Finnovation%2Fune-invention-prometteuse-pour-lutter-contre-le-paludisme-financee-par-la-fondation-bill-et-melinda-gates%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999); document.body.appendChild(e);"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Enregistrer</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.neozone.org%2Finnovation%2Fune-invention-prometteuse-pour-lutter-contre-le-paludisme-financee-par-la-fondation-bill-et-melinda-gates%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.neozone.org%2Finnovation%2Fune-invention-prometteuse-pour-lutter-contre-le-paludisme-financee-par-la-fondation-bill-et-melinda-gates%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Une%20invention%20prometteuse%20pour%20lutter%20contre%20le%20paludisme%2C%20financ%C3%A9e%20par%20la%20fondation%20Bill%20et%20Melinda%20Gates&body=Le%20paludisme%20tue%20encore%20plus%20400%20000%20personnes%20chaque%20ann%C3%A9e%20surtout%20sur%20le%20continent%20africain...%20Eave%20Tubes%2C%20une%20invention%20toute%20simple%20pourrait%20aider%20%C3%A0%20limiter%20la%20propagation%20de%20cette%20maladie.%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.neozone.org%2Finnovation%2Fune-invention-prometteuse-pour-lutter-contre-le-paludisme-financee-par-la-fondation-bill-et-melinda-gates%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_more" data-network="more"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="#" data-link="#"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_more_icon"></i><span class="swp_share">More</span></span></span></span></a></div></div></div><div class="swp-content-locator"></div><div class="stream-item stream-item-below-post-content"><div id="ad-slot" style="min-width: 300px; min-height: 250px;">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="1636760585"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.neozone.org/tag/moustiques/" rel="tag">moustiques</a> <a href="https://www.neozone.org/tag/paludisme/" rel="tag">paludisme</a></span></div></div><div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-36"><span class="meta-author"><a href="https://www.neozone.org/author/nathalie/" class="author-name tie-icon" title="Nathalie Kleczinski">Nathalie Kleczinski</a></span>
<a href="mailto:nathalie@neozone.org" class="author-email-link" target="_blank" rel="nofollow noopener" title="Envoyer un courriel">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Envoyer un courriel</span>
</a>
</span></span><span class="date meta-item tie-icon">2 mars 2021</span><span class="meta-item last-updated">Dernière mise à jour: 1 mars 2021</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Temps de lecture 1 minute</span></div></div></div></div><div class="clearfix"></div><script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2021-03-02T09:00:06+01:00","datePublished":"2021-03-02T09:00:06+01:00","dateModified":"2021-03-01T15:47:51+01:00","headline":"Une invention prometteuse pour lutter contre le paludisme, financ\u00e9e par la fondation Bill et Melinda Gates","name":"Une invention prometteuse pour lutter contre le paludisme, financ\u00e9e par la fondation Bill et Melinda Gates","keywords":"moustiques,paludisme","url":"https:\/\/www.neozone.org\/innovation\/une-invention-prometteuse-pour-lutter-contre-le-paludisme-financee-par-la-fondation-bill-et-melinda-gates\/","description":"Selon l\u2019OMS (organisation mondiale de la sant\u00e9), et leur dernier rapport sur la maladie, en 2019, il y a eu 229 millions de cas de paludisme dans le monde. 409000 personnes sont d\u00e9c\u00e9d\u00e9es de la malaria","copyrightYear":"2021","articleSection":"Innovation","articleBody":"Selon l\u2019OMS (organisation mondiale de la sant\u00e9), et leur dernier rapport sur la maladie, en 2019, il y a eu 229 millions de cas de paludisme dans le monde. 409000 personnes sont d\u00e9c\u00e9d\u00e9es de la malaria dont 274000 enfants. L\u2019Afrique est la zone la plus touch\u00e9e avec 94% des cas dans le monde.\r\n\r\nCette maladie se transmet par la piq\u00fbre de moustique infect\u00e9s par la maladie. Pour faire face \u00e0 ce fl\u00e9au qui touche encore de trop nombreuses personnes, une entreprise n\u00e9erlandaise tente une exp\u00e9rience \u00e0 grande \u00e9chelle en C\u00f4te D\u2019Ivoire. Cette invention financ\u00e9e par la fondation Bill et Melinda Gates consiste en un tube de ventilation un peu sp\u00e9cial. Pr\u00e9sentation.\r\n\r\n\r\nUne moustiquaire impr\u00e9gn\u00e9e d\u2019insecticides\r\nCette invention, nomm\u00e9e Eave Tubes est finalement tr\u00e8s simple\u2026 Il s\u2019agit d\u2019un tuyau qui va remplacer la ventilation dans les maisons. Mais dans ce tuyau, se trouvent une moustiquaire impr\u00e9gn\u00e9e d\u2019insecticides. Ainsi les moustiques porteurs du virus ne peuvent pas p\u00e9n\u00e9trer dans les maisons et sont tu\u00e9s par l\u2019insecticide.\r\n\r\nLa ventilation se pose sous les avant-toits des maisons, et aucune autre entr\u00e9e n\u2019est possible pour les moustiques. Ce qui implique que portes et fen\u00eatres doivent \u00eatre ferm\u00e9es. Les moustiques ne peuvent donc entrer que par cette ventilation. Ce qui permet de les en emp\u00eacher mais \u00e9galement de ne pas disperser d\u2019insecticide chimique dans toute la maison.\r\n\r\n\r\nDes premiers r\u00e9sultats prometteurs\r\nApr\u00e8s le test r\u00e9alis\u00e9 en C\u00f4te d\u2019Ivoire, les r\u00e9sultats publi\u00e9s dans le magazine The Lancet prouvent qu\u2019ils peuvent consid\u00e9rablement r\u00e9duire la propagation de ce virus. 3022 maisons ont pu installer ce tube de protection. Ce qui aurait permis de diminuer la propagation de 74% chez les enfants b\u00e9n\u00e9ficiant du dispositif.\r\n\r\n\r\n\r\nIl faut savoir qu\u2019il n\u2019existe encore aucun vaccin contre le paludisme malgr\u00e9 de nombreuses recherches sur le sujet. Pour le moment, le paludisme se pr\u00e9vient avec des m\u00e9dicaments et avec des mesures de protection comme le tube de ventilation.\r\n\r\nhttps:\/\/www.youtube.com\/watch?v=08JtpikAUmA","publisher":{"@id":"#Publisher","@type":"Organization","name":"NeozOne","logo":{"@type":"ImageObject","url":"https:\/\/www.neozone.org\/blog\/wp-content\/uploads\/2020\/11\/LOGO-DTPX2.jpg"},"sameAs":["https:\/\/www.facebook.com\/innovationneozone\/","https:\/\/twitter.com\/NeozOne","https:\/\/www.pinterest.fr\/neozoneorg\/","https:\/\/www.linkedin.com\/company\/neozone.org\/","https:\/\/www.youtube.com\/channel\/UCABluXVLY8Sa2l-NTtlXA-Q","https:\/\/www.instagram.com\/linventioninnovationdujour\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.neozone.org\/innovation\/une-invention-prometteuse-pour-lutter-contre-le-paludisme-financee-par-la-fondation-bill-et-melinda-gates\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Nathalie Kleczinski","url":"https:\/\/www.neozone.org\/author\/nathalie\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.neozone.org\/blog\/wp-content\/uploads\/2021\/03\/malaria-moustique.jpg","width":1200,"height":800}}</script>
</article>
<div class="stream-item stream-item-below-post"><div id="ad-slot" style="min-width: 300px; min-height: 250px;">
<div id="taboola-below-article-thumbnails"></div><script>window._taboola=window._taboola||[];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});</script></div></div><div class="post-components">
<div class="about-author container-wrapper about-author-36">
<div class="author-avatar"> <a href="https://www.neozone.org/author/nathalie/"> <img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" alt='Photo de Nathalie Kleczinski' data-wpfc-original-src='https://secure.gravatar.com/avatar/24ed9ac270b68683db8c0c920865ebcd?s=180&#038;d=mm&#038;r=g' data-wpfc-original-srcset='https://secure.gravatar.com/avatar/24ed9ac270b68683db8c0c920865ebcd?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' loading='lazy'/> </a></div><div class="author-info">
<h3 class="author-name"><a href="https://www.neozone.org/author/nathalie/">Nathalie Kleczinski</a></h3>
<div class="author-bio"> Mes sujets de prédilection sont l'écologie, l'environnement, les innovations solidaires et les actualités en général. J'espère que vous prendrez plaisir à me lire. Ma devise : "Carpe Diem" parce que la vie est trop courte et qu'il faut en savourer chaque instant.</div><ul class="social-icons">
<li class="social-icons-item"> <a href="https://www.neozone.org" rel="external noopener nofollow" target="_blank" class="social-link url-social-icon"> <span class="tie-icon-home" aria-hidden="true"></span> <span class="screen-reader-text">Website</span> </a> </li>
<li class="social-icons-item"> <a href="https://www.linkedin.com/in/nathalie-kleczinski-368445ab/" rel="external noopener nofollow" target="_blank" class="social-link linkedin-social-icon"> <span class="tie-icon-linkedin" aria-hidden="true"></span> <span class="screen-reader-text">Linkedin</span> </a> </li>
</ul></div><div class="clearfix"></div></div><div class="prev-next-post-nav container-wrapper media-overlay">
<div class="tie-col-xs-6 prev-post">
<a data-wpfc-original-src='https://www.neozone.org/blog/wp-content/uploads/2021/03/squelette-mammouth-390x220.jpg' href="https://www.neozone.org/science/le-plus-ancien-adn-du-monde-sequence-sur-un-mammouth-vieux-de-1-65-million-dannees/" style="" class="post-thumb" rel="prev">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div></a>
<a href="https://www.neozone.org/science/le-plus-ancien-adn-du-monde-sequence-sur-un-mammouth-vieux-de-1-65-million-dannees/" rel="prev">
<h3 class="post-title">Le plus ancien ADN du monde séquencé sur un mammouth vieux de 1.65 million d'années !</h3>
</a></div><div class="tie-col-xs-6 next-post">
<a data-wpfc-original-src='https://www.neozone.org/blog/wp-content/uploads/2021/03/blob-002-390x220.jpg' href="https://www.neozone.org/science/ce-blob-visqueux-peut-stocker-de-la-memoire-malgre-labsence-de-cerveau/" style="" class="post-thumb" rel="next">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div></a>
<a href="https://www.neozone.org/science/ce-blob-visqueux-peut-stocker-de-la-memoire-malgre-labsence-de-cerveau/" rel="next">
<h3 class="post-title">Ce blob visqueux peut stocker de la mémoire malgré l’absence de cerveau</h3>
</a></div></div><div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title"> <h3>Articles similaires</h3></div><div class="related-posts-list">
<div class="related-item tie-standard">
<a aria-label="Les neurotoxines présentes dans le venin d’escargot de mer pour traiter les formes graves de paludisme" href="https://www.neozone.org/science/les-neurotoxines-presentes-dans-le-venin-descargot-de-mer-pour-traiter-les-formes-graves-de-paludisme/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="390" height="220" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/02/escargot-mer-paludisme-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Les neurotoxines présentes dans le venin d’escargot de mer pour traiter les formes graves de paludisme" loading="lazy"/></a>
<h3 class="post-title"><a href="https://www.neozone.org/science/les-neurotoxines-presentes-dans-le-venin-descargot-de-mer-pour-traiter-les-formes-graves-de-paludisme/">Les neurotoxines présentes dans le venin d’escargot de mer pour traiter les formes graves de paludisme</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">26 février 2021</span></div></div><div class="related-item tie-standard">
<a aria-label="Pour lutter contre le paludisme, des chercheurs ont créé un champignon génétiquement modifié tueur de moustiques" href="https://www.neozone.org/innovation/pour-lutter-contre-le-paludisme-des-chercheurs-ont-cree-un-champignon-genetiquement-modifie-tueur-de-moustiques/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="330" height="220" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2019/06/moustique-paludisme.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Pour lutter contre le paludisme, des chercheurs ont créé un champignon génétiquement modifié tueur de moustiques" loading="lazy" data-wpfc-original-srcset="https://www.neozone.org/blog/wp-content/uploads/2019/06/moustique-paludisme.jpg 1000w, https://www.neozone.org/blog/wp-content/uploads/2019/06/moustique-paludisme-360x240.jpg 360w, https://www.neozone.org/blog/wp-content/uploads/2019/06/moustique-paludisme-600x400.jpg 600w, https://www.neozone.org/blog/wp-content/uploads/2019/06/moustique-paludisme-780x520.jpg 780w, https://www.neozone.org/blog/wp-content/uploads/2019/06/moustique-paludisme-800x534.jpg 800w" data-wpfc-original-sizes="(max-width: 330px) 100vw, 330px"/></a>
<h3 class="post-title"><a href="https://www.neozone.org/innovation/pour-lutter-contre-le-paludisme-des-chercheurs-ont-cree-un-champignon-genetiquement-modifie-tueur-de-moustiques/">Pour lutter contre le paludisme, des chercheurs ont créé un champignon génétiquement modifié tueur de moustiques</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">18 juin 2019</span></div></div><div class="related-item tie-standard">
<a aria-label="Malawi : Test d&rsquo;un vaccin expérimental contre le paludisme" href="https://www.neozone.org/innovation/malawi-test-dun-vaccin-experimental-contre-le-paludisme/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="330" height="220" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2019/05/vaccin-paludisme.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Malawi : Test d&#039;un vaccin expérimental contre le paludisme" loading="lazy" data-wpfc-original-srcset="https://www.neozone.org/blog/wp-content/uploads/2019/05/vaccin-paludisme.jpg 1000w, https://www.neozone.org/blog/wp-content/uploads/2019/05/vaccin-paludisme-360x240.jpg 360w, https://www.neozone.org/blog/wp-content/uploads/2019/05/vaccin-paludisme-600x400.jpg 600w, https://www.neozone.org/blog/wp-content/uploads/2019/05/vaccin-paludisme-780x520.jpg 780w, https://www.neozone.org/blog/wp-content/uploads/2019/05/vaccin-paludisme-800x534.jpg 800w" data-wpfc-original-sizes="(max-width: 330px) 100vw, 330px"/></a>
<h3 class="post-title"><a href="https://www.neozone.org/innovation/malawi-test-dun-vaccin-experimental-contre-le-paludisme/">Malawi : Test d&rsquo;un vaccin expérimental contre le paludisme</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">10 mai 2019</span></div></div><div class="related-item tie-standard">
<a aria-label="Pour lutter contre le paludisme, ce médicament transforme notre sang en poison pour les moustiques" href="https://www.neozone.org/innovation/pour-lutter-contre-le-paludisme-ce-medicament-transforme-notre-sang-en-poison-pour-les-moustiques/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="356" height="220" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2019/03/medicament-sang-poison-moustique-001.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Pour lutter contre le paludisme, ce médicament transforme notre sang en poison pour les moustiques" loading="lazy" data-wpfc-original-srcset="https://www.neozone.org/blog/wp-content/uploads/2019/03/medicament-sang-poison-moustique-001.jpg 1000w, https://www.neozone.org/blog/wp-content/uploads/2019/03/medicament-sang-poison-moustique-001-647x400.jpg 647w, https://www.neozone.org/blog/wp-content/uploads/2019/03/medicament-sang-poison-moustique-001-841x520.jpg 841w, https://www.neozone.org/blog/wp-content/uploads/2019/03/medicament-sang-poison-moustique-001-800x494.jpg 800w" data-wpfc-original-sizes="(max-width: 356px) 100vw, 356px"/></a>
<h3 class="post-title"><a href="https://www.neozone.org/innovation/pour-lutter-contre-le-paludisme-ce-medicament-transforme-notre-sang-en-poison-pour-les-moustiques/">Pour lutter contre le paludisme, ce médicament transforme notre sang en poison pour les moustiques</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">5 avril 2019</span></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Principale">
<div class="theiaStickySidebar">
<div id="stream-item-widget-5" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content">
<ins class="adsbygoogle"
style="display:inline-block;width:350px;height:600px"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="2032972447"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="clearfix"></div></div><div id="swp_popular_posts_widget-13" class="container-wrapper widget widget_swp_popular_posts_widget"><div class="widget-text swp_widget_box" style="background:transparent;"><div class="widget-title the-global-title"><div class="the-subtitle"><span class="widgettitle widget-title swp_popular_posts_title">LES PLUS PARTAGÉS RÉCEMMENT</span><span class="widget-title-icon tie-icon"></span></div></div><div class="swp_popular_post"><a href="https://www.neozone.org/societe/le-port-du-masque-devient-obligatoire-a-partir-de-6-ans-des-lundi-2-novembre/"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="width:130px;height:130px;" class="swp_pop_thumb" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2020/10/port-du-masque-obligatoire-enfant-6-ans-360x240.jpg" title="Le port du masque devient obligatoire à partir de 6 ans dès lundi 2 novembre !" alt="Le port du masque devient obligatoire à partir de 6 ans dès lundi 2 novembre !" nopin="nopin"/></a><a style="font-size:110%;" class="swp_popularity" href="https://www.neozone.org/societe/le-port-du-masque-devient-obligatoire-a-partir-de-6-ans-des-lundi-2-novembre/"><b>Le port du masque devient obligatoire à partir de 6 ans dès lundi 2 novembre !</b><span class="swp_pop_count">8,1K partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.neozone.org/societe/attention-noubliez-pas-de-declarer-vos-revenus-provenant-de-vinted-ebay-le-bon-coin-ou-encore-airbnb/"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="width:130px;height:130px;" class="swp_pop_thumb" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/01/declaration-revenus-leboncoin-ebay-vinted-airbnb-001-360x240.jpg" title="Attention, n&rsquo;oubliez pas de déclarer vos revenus provenant de Vinted, eBay, Le Bon Coin ou encore Airbnb" alt="Attention, n&rsquo;oubliez pas de déclarer vos revenus provenant de Vinted, eBay, Le Bon Coin ou encore Airbnb" nopin="nopin"/></a><a style="font-size:110%;" class="swp_popularity" href="https://www.neozone.org/societe/attention-noubliez-pas-de-declarer-vos-revenus-provenant-de-vinted-ebay-le-bon-coin-ou-encore-airbnb/"><b>Attention, n&rsquo;oubliez pas de déclarer vos revenus provenant de Vinted, eBay, Le Bon Coin ou encore Airbnb</b><span class="swp_pop_count">4,4K partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.neozone.org/auto-moto/oceanbird-le-premier-cargo-fonctionnant-a-lenergie-eolienne-prevu-pour-2024/"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="width:130px;height:130px;" class="swp_pop_thumb" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2020/10/oceanbird-bateau-cargo-eolien-001-360x240.jpg" title="Oceanbird : le premier cargo fonctionnant à l&rsquo;énergie éolienne prévu pour 2024" alt="Oceanbird : le premier cargo fonctionnant à l&rsquo;énergie éolienne prévu pour 2024" nopin="nopin"/></a><a style="font-size:110%;" class="swp_popularity" href="https://www.neozone.org/auto-moto/oceanbird-le-premier-cargo-fonctionnant-a-lenergie-eolienne-prevu-pour-2024/"><b>Oceanbird : le premier cargo fonctionnant à l&rsquo;énergie éolienne prévu pour 2024</b><span class="swp_pop_count">4,3K partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.neozone.org/lifestyle/tiny-house-une-biologiste-americaine-a-construit-seule-sa-maison-sur-roues-sans-aucune-experience/"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="width:130px;height:130px;" class="swp_pop_thumb" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/01/tiny-house-autoconstruction-001-360x240.jpg" title="Tiny-House : une biologiste américaine a construit seule sa maison sur roues, sans aucune expérience !" alt="Tiny-House : une biologiste américaine a construit seule sa maison sur roues, sans aucune expérience !" nopin="nopin"/></a><a style="font-size:110%;" class="swp_popularity" href="https://www.neozone.org/lifestyle/tiny-house-une-biologiste-americaine-a-construit-seule-sa-maison-sur-roues-sans-aucune-experience/"><b>Tiny-House : une biologiste américaine a construit seule sa maison sur roues, sans aucune expérience !</b><span class="swp_pop_count">4,0K partages</span></a></div><div class="swp_clearfix"></div></div><div class="clearfix"></div></div><div id="text-53" class="container-wrapper widget widget_text">			<div class="textwidget"><div id="taboola-sidebar-thumbnails"></div><p><script>window._taboola=window._taboola||[];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-sidebar-thumbnails',
placement: 'Sidebar Thumbnails',
target_type: 'mix'
});</script></p></div><div class="clearfix"></div></div><div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content">
<ins class="adsbygoogle"
style="display:inline-block;width:350px;height:600px"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="7012453491"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="clearfix"></div></div></div></aside></div></div><div class="stream-item stream-item-above-footer"><div id="ad-slot" style="min-width: 300px; min-height: 250px;">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="9479862404"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area">
<div class="tie-row">
<div class="tie-col-sm-4 normal-side">
<div id="posts-list-widget-7" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">LES DERNIERS BONS PLANS<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container media-overlay"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Le système de cashback est-il vraiment intéressant ?" href="https://www.neozone.org/bon-plan/le-systeme-de-cashback-est-il-vraiment-interessant/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/02/picture-interessant-vraiment-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Le système de cashback est-il vraiment intéressant ?" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/le-systeme-de-cashback-est-il-vraiment-interessant/">Le système de cashback est-il vraiment intéressant ?</a> <div class="post-meta"> <span class="date meta-item tie-icon">19 février 2021</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Comment faire du sport à la maison sans se ruiner ?" href="https://www.neozone.org/bon-plan/comment-faire-du-sport-a-la-maison-sans-se-ruiner/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/02/visuel-comment-faire-du-sport-a-la-maison-sans-se-ruiner-001-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Comment faire du sport à la maison sans se ruiner ?" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/comment-faire-du-sport-a-la-maison-sans-se-ruiner/">Comment faire du sport à la maison sans se ruiner ?</a> <div class="post-meta"> <span class="date meta-item tie-icon">18 février 2021</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Godeal24 dévoilent ses promotions « Saint-Valentin » avec un « pack duo » Windows 10 à moins de 6€ la licence !" href="https://www.neozone.org/bon-plan/godeal24-devoilent-ses-promotions-saint-valentin-avec-un-pack-duo-windows-10-a-moins-de-6e-la-licence/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/02/promo-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Godeal24 dévoilent ses promotions &quot;Saint-Valentin&quot; avec un &quot;pack duo&quot; Windows 10 à moins de 6€ la licence !" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/godeal24-devoilent-ses-promotions-saint-valentin-avec-un-pack-duo-windows-10-a-moins-de-6e-la-licence/">Godeal24 dévoilent ses promotions « Saint-Valentin » avec un « pack duo » Windows 10 à moins de 6€ la licence !</a> <div class="post-meta"> <span class="date meta-item tie-icon">8 février 2021</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Guide d&rsquo;achat : Comment choisir un radiateur électrique ?" href="https://www.neozone.org/bon-plan/guide-dachat-comment-choisir-un-radiateur-electrique/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/02/comment-choisir-radiateur-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Guide d&#039;achat : Comment choisir un radiateur électrique ?" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/guide-dachat-comment-choisir-un-radiateur-electrique/">Guide d&rsquo;achat : Comment choisir un radiateur électrique ?</a> <div class="post-meta"> <span class="date meta-item tie-icon">4 février 2021</span></div></div></li>
</ul></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side">
<div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">LES DERNIERS TESTS<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container media-overlay"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Avidsen HomeSecure : Nous avons testé l&rsquo;alarme connectée et autonome (batterie et carte sim) à seulement 250€" href="https://www.neozone.org/tests/avidsen-homesecure-nous-avons-teste-lalarme-connectee-et-autonome-batterie-et-carte-sim-a-seulement-250e/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/01/test-alarme-avidsen-004-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Avidsen HomeSecure, le meilleur système d’alarme connecté pour sécuriser votre domicile ?" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/tests/avidsen-homesecure-nous-avons-teste-lalarme-connectee-et-autonome-batterie-et-carte-sim-a-seulement-250e/">Avidsen HomeSecure : Nous avons testé l&rsquo;alarme connectée et autonome (batterie et carte sim) à seulement 250€</a> <div class="post-meta"> <span class="date meta-item tie-icon">25 février 2021</span> <div class="post-rating image-stars"> <div class="stars-rating-bg"></div><div class="stars-rating-active" data-rate-val="77%" data-lazy-percent="1"> <div class="stars-rating-active-inner"></div></div></div></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Nous avons testé la poêle anti-adhésive en cuivre OLAV, un ustensile écologique d&rsquo;une durée de vie presque infinie !" href="https://www.neozone.org/innovation/nous-avons-teste-la-poele-anti-adhesive-en-cuivre-olav-un-ustensile-ecologique-dune-duree-de-vie-presque-infinie/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/02/test-poele-anti-adhesive-cuivre-OLAV-002-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Nous avons testé la poêle anti-adhésive cuivre OLAV !" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/innovation/nous-avons-teste-la-poele-anti-adhesive-en-cuivre-olav-un-ustensile-ecologique-dune-duree-de-vie-presque-infinie/">Nous avons testé la poêle anti-adhésive en cuivre OLAV, un ustensile écologique d&rsquo;une durée de vie presque infinie !</a> <div class="post-meta"> <span class="date meta-item tie-icon">17 février 2021</span> <div class="post-rating image-stars"> <div class="stars-rating-bg"></div><div class="stars-rating-active" data-rate-val="82%" data-lazy-percent="1"> <div class="stars-rating-active-inner"></div></div></div></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Nous avons testé l&rsquo;EKSA 900, un casque audio à moins de 20€" href="https://www.neozone.org/tests/nous-avons-teste-leksa-900-un-casque-audio-a-moins-de-20e/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/02/test-casque-EKSA-900-002-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Nous avons testé le casque audio EKSA 900" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/tests/nous-avons-teste-leksa-900-un-casque-audio-a-moins-de-20e/">Nous avons testé l&rsquo;EKSA 900, un casque audio à moins de 20€</a> <div class="post-meta"> <span class="date meta-item tie-icon">11 février 2021</span> <div class="post-rating image-stars"> <div class="stars-rating-bg"></div><div class="stars-rating-active" data-rate-val="80.666666666667%" data-lazy-percent="1"> <div class="stars-rating-active-inner"></div></div></div></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Nous avons testé le casque audio à réduction de bruit SUPER EQ" href="https://www.neozone.org/tests/nous-avons-teste-le-casque-audio-a-reduction-de-bruit-super-eq/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/02/test-casque-SUPER-EQ-003-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Nous avons testé le casque à réduction de bruit SUPER EQ" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/tests/nous-avons-teste-le-casque-audio-a-reduction-de-bruit-super-eq/">Nous avons testé le casque audio à réduction de bruit SUPER EQ</a> <div class="post-meta"> <span class="date meta-item tie-icon">6 février 2021</span> <div class="post-rating image-stars"> <div class="stars-rating-bg"></div><div class="stars-rating-active" data-rate-val="83%" data-lazy-percent="1"> <div class="stars-rating-active-inner"></div></div></div></div></div></li>
</ul></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side">
<div id="tie-newsletter-1" class="container-wrapper widget subscribe-widget">
<div class="widget-inner-wrap">
<div id="mc_embed_signup-tie-newsletter-1">
<form action="https://neozone.us17.list-manage.com/subscribe/post?u=775c195b4c48d4952eddc68bb&amp;id=9c5725e640" method="post" id="mc-embedded-subscribe-form-tie-newsletter-1" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
<div class="mc-field-group"> <label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-1">Entrez votre adresse Email</label> <input type="email" value="" id="mce-EMAIL-tie-newsletter-1" placeholder="Entrez votre adresse Email" name="EMAIL" class="subscribe-input required email"></div><input type="submit" value="S&#039;abonner" name="subscribe" class="button subscribe-submit">
</form></div></div><div class="clearfix"></div></div><div id="custom_html-17" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Liens :<span class="widget-title-icon tie-icon"></span></div></div><div class="textwidget custom-html-widget"><ul class="xoxo blogroll"> <li><a title="Trucs, bidules et machins du web, voilà notre programme ! Des dernières nouveautés high-tech aux news insolites, en passant par les technologies qui font" href="http://www.byothe.fr/">Byothe.fr</a></li> <li><a href="http://www.gridam.com/">Gridam</a></li> <li><a title="SlyGeek" href="http://slygeek.fr/">SlyGeek</a></li> <li><a title="Des tee-shirts geeks 100% originaux" href="http://www.tostadora.fr/neozone" target="_blank" rel="noopener">TEE-SHIRTS GEEK</a></li> </ul></div><div class="clearfix"></div></div></div></div></div></div></div><div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">© Copyright 1999-2021 NEOZONE.ORG Tout droit réservé.</div><div class="footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-81736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81736"><a target="_blank" rel="noopener" href="http://nzn.li/kitmedia">Kit Média 2021</a></li> <li id="menu-item-37056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37056"><a href="https://www.neozone.org/contacts/">Contact</a></li> <li id="menu-item-82941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-82941"><a href="https://www.neozone.org/politique-de-confidentialite-de-neozone-linvention-innovation-du-jour/">Politique de Confidentialité</a></li> <li id="menu-item-101135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101135"><a href="https://www.neozone.org/team/">L’équipe</a></li> <li id="menu-item-37054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37054"><a href="https://www.neozone.org/a-propos/">A propos</a></li> <li id="menu-item-115646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115646"><a href="https://www.neozone.org/mentions-legales/">Mentions Légales</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/innovationneozone/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/NeozOne"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.fr/neozoneorg/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/neozone.org/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCABluXVLY8Sa2l-NTtlXA-Q"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/linventioninnovationdujour/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.neozone.org/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.neozone.org/abonnement-a-la-newsletter/"><span class="tie-social-icon fa fa-paper-plane"></span><span class="screen-reader-text">Newsletter</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-2-social-icon" rel="external noopener nofollow" target="_blank" href="https://flipboard.com/@Neozoneorg"><span class="tie-social-icon fab fa-flipboard"></span><span class="screen-reader-text">Flipboard</span></a></li></ul></div></div></div></div></footer>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Bouton retour en haut de la page</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Sidebar Secondaire" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Fermer</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class="hide-menu-icons"></div></div></div></aside></div></div><style>.aawp .aawp-product--horizontal .aawp-product__description{display:block;}</style>
<script>var cffajaxurl="https://www.neozone.org/blog/wp-admin/admin-ajax.php";
var cfflinkhashtags="true";</script>
<script>var sbiajaxurl="https://www.neozone.org/blog/wp-admin/admin-ajax.php";</script>
<div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v5.0&appId=104279156828977&autoLogAppEvents=1"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23810630-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23810630-1');</script><div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Fermer</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Rerchercher"> <form method="get" class="tie-popup-search-form" action="https://www.neozone.org/"> <input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Rechercher" autocomplete="off" placeholder="Ecrire et appuyer sur Entrer" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Rechercher</span> </button> </form></div></div></div><script src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/f585g7bf/c75b5.js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.neozone.org/blog/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.neozone.org/blog/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.neozone.org/blog/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.neozone.org/blog/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.neozone.org/blog/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="//www.neozone.org/blog/wp-content/cache/wpfc-minified/jnm1j911/c75b5.js"></scr' + 'ipt>' );
</script>
<script src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/7mnz3wkd/c75b5.js'></script>
<script id='lodash-js-after'>window.lodash=_.noConflict();</script>
<script src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/8lf8g8rw/c75b5.js'></script>
<script id='wp-api-fetch-js-translations'>(function(domain, translations){
var localeData=translations.locale_data[ domain ]||translations.locale_data.messages;
localeData[""].domain=domain;
wp.i18n.setLocaleData(localeData, domain);
})("default", {"translation-revision-date":"2021-02-16 07:55:29+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"You are probably offline.":["Vous \u00eates probablement hors ligne."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Le t\u00e9l\u00e9versement du m\u00e9dia a \u00e9chou\u00e9. S\u2019il s\u2019agit d\u2019une photo ou d\u2019une grande image, veuillez la redimensionner puis r\u00e9essayer."],"An unknown error occurred.":["Une erreur inconnue est survenue."],"The response is not a valid JSON response.":["La r\u00e9ponse n\u2019est pas une r\u00e9ponse JSON valide."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}});</script>
<script src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/6n0d4crs/c75b5.js'></script>
<script id='wp-api-fetch-js-after'>wp.apiFetch.use(wp.apiFetch.createRootURLMiddleware("https://www.neozone.org/wp-json/"));
wp.apiFetch.nonceMiddleware=wp.apiFetch.createNonceMiddleware("bc46bbd90e");
wp.apiFetch.use(wp.apiFetch.nonceMiddleware);
wp.apiFetch.use(wp.apiFetch.mediaUploadMiddleware);
wp.apiFetch.nonceEndpoint="https://www.neozone.org/blog/wp-admin/admin-ajax.php?action=rest-nonce";</script>
<script id='contact-form-7-js-extra'>var wpcf7=[];</script>
<script src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/dfherpmf/c75b5.js'></script>
<script id='social_warfare_script-js-extra'>var socialWarfare={"addons":["pro"],"post_id":"123809","variables":{"emphasizeIcons":"0","powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};</script>
<script src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/d19lrqu/c75b5.js'></script>
<script id='tie-scripts-js-extra'>var tie={"is_rtl":"","ajaxurl":"https:\/\/www.neozone.org\/blog\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"upwards","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Aucun r\u00e9sultat","sticky_share_mobile":"","sticky_share_post":""};</script>
<script src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/modyso1r/c75b6.js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.2' async='async' id='remote_sdk-js'></script>
<script src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/lzlopjnl/c75b6.js'></script>
<script>var swp_nonce="6e6f450723";var swpFloatBeforeContent=false; var swp_ajax_url="https://www.neozone.org/blog/wp-admin/admin-ajax.php"; var swp_post_id="123809";var swpClickTracking=false; swpPinIt={"enabled":false};</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.23103308677673 seconds, on 02-03-21 13:45:18 -->