<!DOCTYPE html>
<html lang="fr-FR" class="" data-skin="light">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://www.neozone.org/blog/xmlrpc.php"/>
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.gstatic.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//www.google-analytics.com'/>
<link rel='preload' as='image' href='https://www.neozone.org/blog/wp-content/uploads/2019/09/LOGOMDEF.png' type='image/png'>
<link rel='preload' as='font' href='https://www.neozone.org/blog/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous'/>
<style id='tie-critical-css'>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</style>
<meta name="twitter:title" content="Griller un feu rouge : des associations montent au créneau pour l&rsquo;autoriser à vélo">
<meta name="twitter:description" content="Il est déjà possible (certains cas) de griller un feu rouge à bicyclette, toutefois, plusieurs associations souhaitent une refonte du code de la route.">
<meta name="twitter:image" content="https://www.neozone.org/blog/wp-content/uploads/2020/10/griller-feu-rouge-velo-002.jpg">
<meta name="twitter:site" content="@Neozone">
<meta name="twitter:creator" content="@NeOzone">
<meta name="twitter:card" content="summary_large_image">
<style>@font-face{font-family:"sw-icon-font";src:url("https://www.neozone.org/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0");src:url("https://www.neozone.org/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0#iefix") format("embedded-opentype"), url("https://www.neozone.org/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.1.0") format("woff"), url("https://www.neozone.org/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.1.0") format("truetype"), url("https://www.neozone.org/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.1.0#1445203416") format("svg");font-weight:normal;font-style:normal;font-display:block;}</style>
<script>try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
<meta property="og:title" content="Griller un feu rouge : des associations montent au créneau pour l&#039;autoriser à vélo"/>
<meta property="og:description" content="P"/>
<meta property="og:image" content="https://www.neozone.org/blog/wp-content/uploads/2020/10/griller-feu-rouge-velo-002.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="900"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Griller un feu rouge : des associations montent au créneau pour l&#039;autoriser à vélo"/>
<meta name="twitter:description" content="Il est déjà possible (certains cas) de griller un feu rouge à bicyclette, toutefois, plusieurs associations souhaitent une refonte du code de la route."/>
<meta name="twitter:image" content="https://www.neozone.org/blog/wp-content/uploads/2020/10/griller-feu-rouge-velo-002.jpg"/>
<meta name="author" content="Nathalie Kleczinski"/>
<title>Griller un feu rouge : des associations montent au créneau pour l&#039;autoriser à vélo - NeozOne</title>
<meta name="description" content="Il est déjà possible (certains cas) de griller un feu rouge à bicyclette, toutefois, plusieurs associations souhaitent une refonte du code de la route."/>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.neozone.org/auto-moto/griller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo/"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.neozone.org/auto-moto/griller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo/"/>
<meta property="og:site_name" content="NeozOne"/>
<meta property="article:published_time" content="2020-10-17T06:00:09+00:00"/>
<meta property="article:modified_time" content="2020-10-16T15:02:08+00:00"/>
<meta property="og:image" content="https://www.neozone.org/blog/wp-content/uploads/2020/10/griller-feu-rouge-velo-002.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="900"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.neozone.org/#organization","name":"Neozone","url":"https://www.neozone.org/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.neozone.org/#logo","inLanguage":"fr-FR","url":"https://www.neozone.org/blog/wp-content/uploads/2019/09/LOGOMD5.png","width":135,"height":28,"caption":"Neozone"},"image":{"@id":"https://www.neozone.org/#logo"}},{"@type":"WebSite","@id":"https://www.neozone.org/#website","url":"https://www.neozone.org/","name":"NeozOne","description":"NeozOne est le site de r\u00e9f\u00e9rence sur l&#039;actualit\u00e9 des nouvelles technologies, des inventions et des innovations.","publisher":{"@id":"https://www.neozone.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.neozone.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.neozone.org/auto-moto/griller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo/#primaryimage","inLanguage":"fr-FR","url":"https://www.neozone.org/blog/wp-content/uploads/2020/10/griller-feu-rouge-velo-002.jpg","width":1200,"height":900,"caption":"Panneau M12 dans la ville de Lyon - Cr\u00e9dit photo:A.B / Neozone"},{"@type":"WebPage","@id":"https://www.neozone.org/auto-moto/griller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo/#webpage","url":"https://www.neozone.org/auto-moto/griller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo/","name":"Griller un feu rouge:des associations montent au cr\u00e9neau pour l'autoriser \u00e0 v\u00e9lo - NeozOne","isPartOf":{"@id":"https://www.neozone.org/#website"},"primaryImageOfPage":{"@id":"https://www.neozone.org/auto-moto/griller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo/#primaryimage"},"datePublished":"2020-10-17T06:00:09+00:00","dateModified":"2020-10-16T15:02:08+00:00","description":"Il est d\u00e9j\u00e0 possible (certains cas) de griller un feu rouge \u00e0 bicyclette, toutefois, plusieurs associations souhaitent une refonte du code de la route.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.neozone.org/auto-moto/griller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.neozone.org/auto-moto/griller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo/#article","isPartOf":{"@id":"https://www.neozone.org/auto-moto/griller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo/#webpage"},"author":{"@id":"https://www.neozone.org/#/schema/person/b81f6ae4726e095f767abac12d765b90"},"headline":"Griller un feu rouge:des associations montent au cr\u00e9neau pour l&rsquo;autoriser \u00e0 v\u00e9lo","datePublished":"2020-10-17T06:00:09+00:00","dateModified":"2020-10-16T15:02:08+00:00","mainEntityOfPage":{"@id":"https://www.neozone.org/auto-moto/griller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo/#webpage"},"publisher":{"@id":"https://www.neozone.org/#organization"},"image":{"@id":"https://www.neozone.org/auto-moto/griller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo/#primaryimage"},"keywords":"code de la route,feux tricolores,v\u00e9lo","articleSection":"Auto / Moto","inLanguage":"fr-FR","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.neozone.org/#organization"}},{"@type":"Person","@id":"https://www.neozone.org/#/schema/person/b81f6ae4726e095f767abac12d765b90","name":"Nathalie Kleczinski","image":{"@type":"ImageObject","@id":"https://www.neozone.org/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/24ed9ac270b68683db8c0c920865ebcd?s=96&d=mm&r=g","caption":"Nathalie Kleczinski"},"description":"Mes sujets de pr\u00e9dilection sont l'\u00e9cologie, l'environnement, les innovations solidaires et les actualit\u00e9s en g\u00e9n\u00e9ral. J'esp\u00e8re que vous prendrez plaisir \u00e0 me lire. Ma devise:\"Carpe Diem\" parce que la vie est trop courte et qu'il faut en savourer chaque instant.","sameAs":["https://www.neozone.org","https://www.linkedin.com/in/nathalie-kleczinski-368445ab/"]}]}</script>
<link rel="amphtml" href="https://www.neozone.org/auto-moto/griller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo/amp/"/><meta name="generator" content="AMP for WP 1.0.65.1"/><link rel="alternate" type="application/rss+xml" title="NeozOne &raquo; Flux" href="https://www.neozone.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="NeozOne &raquo; Flux des commentaires" href="https://www.neozone.org/comments/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/22ap9496/ftt3p.css" media="all"/>
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/e59ao0z8/ftt3p.css" media="print"/>
<link rel='stylesheet' id='tie-theme-child-css-css' href='https://www.neozone.org/blog/wp-content/themes/jannah-child/style.css' type='text/css' media='all'/>
<style id='tie-theme-child-css-inline-css'>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</style>
<script src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/32mcl1cl/ftt3p.js'></script>
<link rel="https://api.w.org/" href="https://www.neozone.org/wp-json/"/><link rel="alternate" type="application/json" href="https://www.neozone.org/wp-json/wp/v2/posts/114991"/><meta name="generator" content="WordPress 5.5.1"/>
<link rel='shortlink' href='https://www.neozone.org/?p=114991'/>
<link rel="alternate" type="application/json+oembed" href="https://www.neozone.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neozone.org%2Fauto-moto%2Fgriller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.neozone.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neozone.org%2Fauto-moto%2Fgriller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo%2F&#038;format=xml"/>
<style>.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><script>var taqyeem={"ajaxurl":"https://www.neozone.org/blog/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge"> <script>window.googlefc=window.googlefc||{};
window.googlefc.callbackQueue=window.googlefc.callbackQueue||[];
googlefc.controlledMessagingFunction=(message)=> {
user.isSubscriber().then(function (isSubscriber){
if(isSubscriber){
message.proceed(false);
}else{
message.proceed(true);
}}
);</script>
<script>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</script>
<script>window.googlefc=window.googlefc||{};
window.googlefc.callbackQueue=window.googlefc.callbackQueue||[];
googlefc.callbackQueue.push({
'CONSENT_DATA_READY':
()=> __tcfapi('getTCData', 0, (data, success)=> console.log(data))
});</script>
<script>window._taboola=window._taboola||[];
_taboola.push({article:'auto'});
!function (e, f, u, i){
if(!document.getElementById(i)){
e.async=1;
e.src=u;
e.id=i;
f.parentNode.insertBefore(e, f);
}}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/neozone/loader.js',
'tb_loader_script');
if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}</script>
<meta name="theme-color" content="#ae0b0b"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body id="tie-body" class="post-template-default single single-post postid-114991 single-format-standard tie-no-js aawp-custom wrapper-has-shadow block-head-1 magazine2 is-lazyload is-desktop is-header-layout-4 has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_sidebars hide_footer hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_related hide_post_authorbio hide_post_nav hide_back_top_button hide_inline_related_posts">
<script>window._taboola=window._taboola||[];
_taboola.push({flush: true});</script>
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-4 header-layout-1 main-nav-dark main-nav-default-dark main-nav-below no-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-boxed top-nav-above has-shadow has-normal-width-logo mobile-header-centered">
<nav id="top-nav" class="has-date-breaking-menu top-nav header-nav has-breaking-news" aria-label="Navigation secondaire">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date tie-icon"> samedi 17 octobre 2020</div><div class="tie-alignleft">
<div class="breaking controls-is-active"> <span class="breaking-title"> <span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span> <span class="breaking-title-text">BONS PLANS</span> </span> <ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true"> <li class="news-item"> <a href="https://www.neozone.org/bon-plan/la-trottinette-electrique-xiaomi-pro-2-est-a-seulement-469e-sur-cdiscount/">&#x1f525; La trottinette électrique Xiaomi Pro 2 est à seulement 469€ sur Cdiscount !</a> </li> <li class="news-item"> <a href="https://www.neozone.org/bon-plan/il-est-tout-a-fait-possible-dacheter-du-made-in-france-en-passant-par-amazon/">Il est tout à fait possible d’acheter du « Made In France » en passant par Amazon</a> </li> <li class="news-item"> <a href="https://www.neozone.org/bon-plan/%f0%9f%94%a5-cdiscount-mobile-le-forfait-30-go-en-serie-limitee-a-299-e-au-lieu-de-1299-e-par-mois/">&#x1f525; Cdiscount Mobile : le forfait 30 Go en série limitée à 2,99 € au lieu de 12,99 € par mois</a> </li> </ul></div></div><div class="tie-alignright">
<div class="top-menu header-menu"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-73126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73126"><a href="#">Nos services</a>
<ul class="sub-menu">
<li id="menu-item-83131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83131"><a href="https://www.neozone.org/contacts/">Nous contacter</a></li>
<li id="menu-item-83133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83133"><a target="_blank" rel="noopener noreferrer" href="http://nzn.li/kitmedia">Télécharger le Kit Média 2020</a></li>
<li id="menu-item-83210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83210"><a href="https://www.neozone.org/abonnement-a-la-newsletter/">Abonnement à la NewsLetter</a></li>
<li id="menu-item-83124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83124"><a href="https://www.neozone.org/reglement-des-jeux-concours-de-neozone-facebook-twitter-et-instagram/">Règlement des jeux concours</a></li>
<li id="menu-item-83126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-83126"><a href="https://www.neozone.org/politique-de-confidentialite-de-neozone-linvention-innovation-du-jour/">Politique de Confidentialité</a></li>
<li id="menu-item-83129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83129"><a href="https://www.neozone.org/a-propos/">À propos</a></li>
</ul>
</li>
<li id="menu-item-94477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94477"><a href="https://www.facebook.com/innovationneozone/"><i class="fab fa-facebook-f fa-1x"></i></a></li>
<li id="menu-item-94476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94476"><a href="https://twitter.com/NeozOne"><i class="fab fa-twitter fa-1x"></i></a></li>
<li id="menu-item-94475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94475"><a href="https://www.instagram.com/linventioninnovationdujour/"><i class="fab fa-instagram fa-1x"></i></a></li>
<li id="menu-item-94474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94474"><a href="https://www.pinterest.fr/neozoneorg/"><i class="fab fa-pinterest fa-1x"></i></a></li>
<li id="menu-item-94473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94473"><a href="https://www.linkedin.com/company/neozone.org/"><i class="fab fa-linkedin fa-1x"></i></a></li>
<li id="menu-item-94470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94470"><a href="https://www.neozone.org/abonnement-a-la-newsletter/"><i class="fa fa-paper-plane fa-1x"></i></a></li>
<li id="menu-item-94471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94471"><a href="https://www.neozone.org/feed/"><i class="fa fa-rss fa-1x"></i></a></li>
<li id="menu-item-94479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94479"><a href="#"><div class=fbcentrer><div class="fb-like" data-href="https://www.facebook.com/innovationneozone" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></div></a></li>
</ul></div></div></div></div></nav>
<div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" style="line-height:68px" aria-label="Navigation principale">
<div class="container">
<div class="main-menu-wrapper">
<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div><div class="header-layout-1-logo" style="width:135px">
<div id="logo" class="image-logo"> <a title="NeozOne" href="https://www.neozone.org/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.neozone.org/blog/wp-content/uploads/2019/09/LOGOMDEF.png"> <img class="tie-logo-img-default tie-logo-img" src="https://www.neozone.org/blog/wp-content/uploads/2019/09/LOGOMDEF.png" alt="NeozOne" width="135" height="28" style="max-height:28px !important; width: auto;"/> </picture> </a></div></div><div id="mobile-header-components-area_2" class="mobile-header-components"></div><div id="menu-components-wrap">
<div id="sticky-logo" class="image-logo"> <a title="NeozOne" href="https://www.neozone.org/"> <picture> <source srcset="https://www.neozone.org/blog/wp-content/uploads/2019/09/LOGOMDEF.png"> <img src="https://www.neozone.org/blog/wp-content/uploads/2019/09/LOGOMDEF.png" alt="NeozOne" style="max-height:28px; width: auto;"/> </picture> </a></div><div class="flex-placeholder"></div><div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu" class="menu" role="menubar"><li id="menu-item-94245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94245"><a href="https://www.neozone.org/category/innovation/">INNOVATION</a></li> <li id="menu-item-52950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52950"><a href="https://www.neozone.org/category/art-2/">DESIGN</a></li> <li id="menu-item-94246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94246 tie-current-menu"><a href="https://www.neozone.org/category/auto-moto/">AUTO</a></li> <li id="menu-item-94247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94247"><a href="https://www.neozone.org/category/ecologie-planete/">ÉCOLOGIE</a></li> <li id="menu-item-89711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89711"><a href="https://www.neozone.org/category/mobilite/">SANTÉ</a></li> <li id="menu-item-95689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95689"><a href="https://www.neozone.org/category/societe/">SOCIETE</a></li> <li id="menu-item-83105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83105"><a href="https://www.neozone.org/category/insolite/">INSOLITE</a></li> <li id="menu-item-45314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45314"><a href="https://www.neozone.org/category/tests/">TEST</a></li> <li id="menu-item-100664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100664"><a href="https://www.neozone.org/category/bon-plan/">BONS PLANS</a></li> <li id="menu-item-95671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95671"><a href="#">PLUS</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-95672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95672"><a href="https://www.neozone.org/category/aeronautique/">Aéronautique</a></li> <li id="menu-item-95673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95673"><a href="https://www.neozone.org/category/cinema/">Cinéma</a></li> <li id="menu-item-95674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95674"><a href="https://www.neozone.org/category/domotique/">Domotique</a></li> <li id="menu-item-95675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95675"><a href="https://www.neozone.org/category/drone/">Drone</a></li> <li id="menu-item-95676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95676"><a href="https://www.neozone.org/category/imprimante-3d/">imprimante 3D</a></li> <li id="menu-item-95677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95677"><a href="https://www.neozone.org/category/web/">Internet</a></li> <li id="menu-item-95678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95678"><a href="https://www.neozone.org/category/jeux-video/">Jeux-vidéo</a></li> <li id="menu-item-95679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95679"><a href="https://www.neozone.org/category/lego/">Lego</a></li> <li id="menu-item-95680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95680"><a href="https://www.neozone.org/category/lifestyle/">Lifestyle</a></li> <li id="menu-item-95681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95681"><a href="https://www.neozone.org/category/musique-danse/">Musique</a></li> <li id="menu-item-95682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95682"><a href="https://www.neozone.org/category/retrogaming/">Retrogaming</a></li> <li id="menu-item-95683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95683"><a href="https://www.neozone.org/category/robotique/">Robotique</a></li> <li id="menu-item-95684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95684"><a href="https://www.neozone.org/category/serie-tv/">Série TV</a></li> <li id="menu-item-95686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95686"><a href="https://www.neozone.org/category/software/">Software</a></li> <li id="menu-item-95687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95687"><a href="https://www.neozone.org/category/tutoriels/">Tutoriels</a></li> </ul> </li> </ul></div></div><ul class="components">		<li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Rechercher</span> </a> </li>
<li class="skin-icon menu-item custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li>
</ul></div></div></div></nav></div></header>
<script>try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}</script>
<script>console.log('Style tie-css-styles')</script>
<script>console.log('Style tie-css-single')</script>
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/cdqcxw1/ftt3r.css" media="all"/>
<script>console.log('Style tie-css-shortcodes')</script>
<div class="stream-item stream-item-below-header"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="3564163070"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="container fullwidth-entry-title-wrapper">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://www.neozone.org/"><span class="tie-icon-home" aria-hidden="true"></span> Accueil</a><em class="delimiter">/</em><a href="https://www.neozone.org/category/auto-moto/">Auto / Moto</a><em class="delimiter">/</em><span class="current">Griller un feu rouge : des associations montent au créneau pour l&rsquo;autoriser à vélo</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Accueil","@id":"https:\/\/www.neozone.org\/"}},{"@type":"ListItem","position":2,"item":{"name":"Auto \/ Moto","@id":"https:\/\/www.neozone.org\/category\/auto-moto\/"}}]}</script>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-689" href="https://www.neozone.org/category/auto-moto/">Auto / Moto</a></span>
<h1 class="post-title entry-title">Griller un feu rouge : des associations montent au créneau pour l&rsquo;autoriser à vélo</h1>
<h2 class="entry-sub-title">Il est déjà possible (certains cas) de griller un feu rouge à bicyclette, toutefois, plusieurs associations souhaitent une refonte du code de la route.</h2>
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://www.neozone.org/author/nathalie/" class="author-name tie-icon" title="Nathalie Kleczinski">Nathalie Kleczinski</a></span>
<a href="mailto:nathalie@neozone.org" class="author-email-link" target="_blank" rel="nofollow noopener" title="Envoyer un courriel">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Envoyer un courriel</span>
</a>
</span></span><span class="date meta-item tie-icon">17 octobre 2020</span><span class="meta-item last-updated">Dernière mise à jour: 16 octobre 2020</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 2 minutes de lecture</span></div></div></div></header></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1200" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="fade" data-post-id="114991"><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt"><span class="swp_count">0 <span class="swp_label">Partages</span></span></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.neozone.org%2Fauto-moto%2Fgriller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.neozone.org%2Fauto-moto%2Fgriller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Griller+un+feu+rouge+%3A+des+associations+montent+au+cr%C3%A9neau+pour+l%27autoriser+%C3%A0+v%C3%A9lo&url=https%3A%2F%2Fwww.neozone.org%2Fauto-moto%2Fgriller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo%2F&via=NeOzone" data-link="https://twitter.com/intent/tweet?text=Griller+un+feu+rouge+%3A+des+associations+montent+au+cr%C3%A9neau+pour+l%27autoriser+%C3%A0+v%C3%A9lo&url=https%3A%2F%2Fwww.neozone.org%2Fauto-moto%2Fgriller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo%2F&via=NeOzone"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweetez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.neozone.org%2Fauto-moto%2Fgriller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.neozone.org%2Fauto-moto%2Fgriller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999); document.body.appendChild(e);"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Enregistrer</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.neozone.org%2Fauto-moto%2Fgriller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.neozone.org%2Fauto-moto%2Fgriller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Griller%20un%20feu%20rouge%20%3A%20des%20associations%20montent%20au%20cr%C3%A9neau%20pour%20l%27autoriser%20%C3%A0%20v%C3%A9lo&body=Il%20est%20d%C3%A9j%C3%A0%20possible%20%28certains%20cas%29%20de%20griller%20un%20feu%20rouge%20%C3%A0%20bicyclette%2C%20toutefois%2C%20plusieurs%20associations%20souhaitent%20une%20refonte%20du%20code%20de%20la%20route.%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.neozone.org%2Fauto-moto%2Fgriller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_more" data-network="more"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="#" data-link="#"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_more_icon"></i><span class="swp_share">More</span></span></span></span></a></div></div><article id="the-post" class="container-wrapper post-content tie-standard">
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="1200" height="900" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-full size-full lazy-img wp-post-image" alt="Griller un feu rouge : certaines associations montent au créneau pour l&#039;autoriser à vélo" loading="lazy" data-src="https://www.neozone.org/blog/wp-content/uploads/2020/10/griller-feu-rouge-velo-002.jpg"/> <figcaption class="single-caption-text"> <span class="tie-icon-camera" aria-hidden="true"></span> Panneau M12 dans la ville de Lyon - Crédit photo : A.B / Neozone </figcaption> </figure></div></div><div class="entry-content entry clearfix">
<div class="stream-item stream-item-above-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="3292700338"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Parfois lorsque l’on voit un cycliste <strong>foncer tête baissée quand le feu est rouge</strong>, on se dit qu’il est inconscient… <a href="https://www.neozone.org/auto-moto/certains-feux-tricolores-en-turquie-silluminent-sur-toute-la-longueur-des-poteaux/">Ou qu’il n’a pas vu le feu</a> ? Avec la flambée des cyclistes depuis le déconfinement, c’est un peu la foire d’empoigne dans les grandes villes. Pourtant certaines associations montent au créneau pour que les cyclistes <strong>puissent griller certains feux rouges</strong>.</p>
<p>Aujourd’hui que l’on soit cycliste ou automobiliste, <strong>le code de la route</strong> reste le même, pourtant lorsque l’on voit le comportement de certains cyclistes, on peut se dire que les feux tricolores sont facultatifs ! Que nenni ce n’est pas encore le cas, mais les associations militent <strong>pour une refonte du code de la route</strong> et griller un feu rouge en fait partie !</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.neozone.org/auto-moto/eovolt-une-gamme-de-velos-electriques-que-vous-pouvez-plier-en-seulement-10-secondes/" target="_self" class="IRPP_minimalist"><style>.IRPP_minimalist{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#eaeaea;border:0!important;border-left:4px solid #C0392B!important;text-decoration:none;}
.IRPP_minimalist:active, .IRPP_minimalist:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none;}
.IRPP_minimalist{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;}
.IRPP_minimalist .ctaText{font-weight:bold;color:#000000;text-decoration:none;font-size:16px;}
.IRPP_minimalist .postTitle{color:#C0392B;text-decoration:underline!important;font-size:16px;}
.IRPP_minimalist:hover .postTitle{text-decoration:underline!important;}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">À LIRE AUSSI :</span>&nbsp; <span class="postTitle">EOVOLT, une gamme de vélos électriques que vous pouvez plier en seulement 10 secondes</span></div></a></div><p>Pourtant le « droit » de griller un feu rouge pour les cyclistes existent déjà plus ou moins <a href="https://www.neozone.org/auto-moto/vous-avez-le-droit-de-griller-un-feu-rouge-a-velo-mais-dans-certain-cas-uniquement/">grâce au fameux panneau M12</a>. Ce panneau <a href="https://www.legifrance.gouv.fr/jorf/id/JORFTEXT000025202146/">autorise déjà les cyclistes</a> à franchir les lignes de feux rouges <strong>quand la circulation le permet</strong>.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="3947306456"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Avec <a href="https://www.neozone.org/innovation/paris-les-pistes-cyclables-de-plus-en-plus-saturees-70-de-frequentation/">70% de cyclistes supplémentaires</a> depuis mai, les tensions sont nombreuses entre cyclistes et automobilistes. Quant au <a href="https://www.neozone.org/innovation/les-feux-tricolores-comportementaux-juges-dangereux-et-illegaux/">non-respect des feux tricolores</a>, il est devenu monnaie courante ! Certains cyclistes considèrent en fait le feu rouge, comme un « <em>Cédez le passage </em>».</p>
<p><a href="https://fr.linkedin.com/in/olivier-schneider-36572b32">Olivier Schneider</a>, président de la Fédération des Usagers de la Bicyclette (<a href="https://www.fub.fr/">FUB</a>)  explique au micro d’Europe 1 : <em>« Autant les incivilités envers les piétons sont absolument inadmissibles de la part des cyclistes, autant les feux tricolores ont été conçus pour optimiser les flux automobiles et donc ils sont peu compatibles avec la pratique du vélo »</em></p>
<h6>Crédit photo : A.B / Neozone</h6>
<figure id="attachment_115026" aria-describedby="caption-attachment-115026" style="width: 780px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-115026" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" loading="lazy" data-src="https://www.neozone.org/blog/wp-content/uploads/2020/10/griller-feu-rouge-velo-001.jpg" alt="Griller un feu rouge : certaines associations montent au créneau pour l'autoriser à vélo" width="780" height="585" data-pin-description="Panneau M12 dans la ville de Lyon qui permet de griller un feu rouge à vélo"/><figcaption id="caption-attachment-115026" class="wp-caption-text">Panneau M12 dans la ville de Lyon</figcaption></figure>
<h3>Faut-il changer les lois pour autoriser les cyclistes à griller un feu rouge ?</h3>
<p>Même si pour <em>Olivier Schneider</em>, <strong>cela reste choquant de voir un cycliste griller un feu rouge</strong> et que cela peut s’avérer fatal, il comprend certains comportements. Et, notamment lorsqu’il n’y a pas de danger immédiat. La Fédération des usagers de la bicyclette aimerait que les panneaux stop deviennent des <strong>Cédez le passage</strong> !</p>
<p>En attendant comme pour un automobiliste, griller un feu sur un vélo <a href="https://www.legipermis.com/infractions/non-respect-feu-rouge.html">entraîne une amende de 135€</a>… Et peut vous coûter la vie ! Même si cela ne vous retire pas de points sur votre permis. Et vous plutôt pour ou contre la suppression de certains feux rouges pour les cyclistes ?</p>
<p><iframe title="Cédez le passage cycliste au feu - Version 2016" width="708" height="398" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/templates/youtube.html#X_v-RROEHME?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1200" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="fade" data-post-id="114991"><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt"><span class="swp_count">0 <span class="swp_label">Partages</span></span></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.neozone.org%2Fauto-moto%2Fgriller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.neozone.org%2Fauto-moto%2Fgriller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Griller+un+feu+rouge+%3A+des+associations+montent+au+cr%C3%A9neau+pour+l%27autoriser+%C3%A0+v%C3%A9lo&url=https%3A%2F%2Fwww.neozone.org%2Fauto-moto%2Fgriller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo%2F&via=NeOzone" data-link="https://twitter.com/intent/tweet?text=Griller+un+feu+rouge+%3A+des+associations+montent+au+cr%C3%A9neau+pour+l%27autoriser+%C3%A0+v%C3%A9lo&url=https%3A%2F%2Fwww.neozone.org%2Fauto-moto%2Fgriller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo%2F&via=NeOzone"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweetez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.neozone.org%2Fauto-moto%2Fgriller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.neozone.org%2Fauto-moto%2Fgriller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999); document.body.appendChild(e);"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Enregistrer</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.neozone.org%2Fauto-moto%2Fgriller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.neozone.org%2Fauto-moto%2Fgriller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Griller%20un%20feu%20rouge%20%3A%20des%20associations%20montent%20au%20cr%C3%A9neau%20pour%20l%27autoriser%20%C3%A0%20v%C3%A9lo&body=Il%20est%20d%C3%A9j%C3%A0%20possible%20%28certains%20cas%29%20de%20griller%20un%20feu%20rouge%20%C3%A0%20bicyclette%2C%20toutefois%2C%20plusieurs%20associations%20souhaitent%20une%20refonte%20du%20code%20de%20la%20route.%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.neozone.org%2Fauto-moto%2Fgriller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_more" data-network="more"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="#" data-link="#"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_more_icon"></i><span class="swp_share">More</span></span></span></span></a></div></div></div><div class="swp-content-locator"></div><div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="1636760585"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.neozone.org/tag/code-de-la-route/" rel="tag">code de la route</a> <a href="https://www.neozone.org/tag/feux-tricolores/" rel="tag">feux tricolores</a> <a href="https://www.neozone.org/tag/velo/" rel="tag">vélo</a></span></div></div><div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://www.neozone.org/author/nathalie/" class="author-name tie-icon" title="Nathalie Kleczinski">Nathalie Kleczinski</a></span>
<a href="mailto:nathalie@neozone.org" class="author-email-link" target="_blank" rel="nofollow noopener" title="Envoyer un courriel">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Envoyer un courriel</span>
</a>
</span></span><span class="date meta-item tie-icon">17 octobre 2020</span><span class="meta-item last-updated">Dernière mise à jour: 16 octobre 2020</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 2 minutes de lecture</span></div></div></div></div><div class="clearfix"></div><script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-10-17T08:00:09+02:00","datePublished":"2020-10-17T08:00:09+02:00","dateModified":"2020-10-16T17:02:08+02:00","headline":"Griller un feu rouge:des associations montent au cr\u00e9neau pour l&rsquo;autoriser \u00e0 v\u00e9lo","name":"Griller un feu rouge:des associations montent au cr\u00e9neau pour l&rsquo;autoriser \u00e0 v\u00e9lo","keywords":"code de la route,feux tricolores,v\u00e9lo","url":"https:\/\/www.neozone.org\/auto-moto\/griller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo\/","description":"Parfois lorsque l\u2019on voit un cycliste foncer t\u00eate baiss\u00e9e quand le feu est rouge, on se dit qu\u2019il est inconscient\u2026 Ou qu\u2019il n\u2019a pas vu le feu\u00a0? Avec la flamb\u00e9e des cyclistes depuis le d\u00e9confinement, c","copyrightYear":"2020","articleSection":"Auto \/ Moto","articleBody":"Parfois lorsque l\u2019on voit un cycliste foncer t\u00eate baiss\u00e9e quand le feu est rouge, on se dit qu\u2019il est inconscient\u2026 Ou qu\u2019il n\u2019a pas vu le feu\u00a0? Avec la flamb\u00e9e des cyclistes depuis le d\u00e9confinement, c\u2019est un peu la foire d\u2019empoigne dans les grandes villes. Pourtant certaines associations montent au cr\u00e9neau pour que les cyclistes puissent griller certains feux rouges.\r\n\r\nAujourd\u2019hui que l\u2019on soit cycliste ou automobiliste, le code de la route reste le m\u00eame, pourtant lorsque l\u2019on voit le comportement de certains cyclistes, on peut se dire que les feux tricolores sont facultatifs\u00a0! Que nenni ce n\u2019est pas encore le cas, mais les associations militent pour une refonte du code de la route et griller un feu rouge en fait partie !\r\n\r\n\r\n\r\nPourtant le \u00ab droit \u00bb de griller un feu rouge pour les cyclistes existent d\u00e9j\u00e0 plus ou moins gr\u00e2ce au fameux panneau M12. Ce panneau autorise d\u00e9j\u00e0 les cyclistes \u00e0 franchir les lignes de feux rouges quand la circulation le permet.\r\n\r\nAvec 70% de cyclistes suppl\u00e9mentaires depuis mai, les tensions sont nombreuses entre cyclistes et automobilistes. Quant au non-respect des feux tricolores, il est devenu monnaie courante\u00a0! Certains cyclistes consid\u00e8rent en fait le feu rouge, comme un \u00ab\u00a0C\u00e9dez le passage\u00a0\u00bb.\r\n\r\nOlivier Schneider, pr\u00e9sident de la F\u00e9d\u00e9ration des Usagers de la Bicyclette (FUB)\u00a0 explique au micro d\u2019Europe 1:\"Autant les incivilit\u00e9s envers les pi\u00e9tons sont absolument inadmissibles de la part des cyclistes, autant les feux tricolores ont \u00e9t\u00e9 con\u00e7us pour optimiser les flux automobiles et donc ils sont peu compatibles avec la pratique du v\u00e9lo\"\r\nCr\u00e9dit photo:A.B \/ Neozone\r\n\r\nFaut-il changer les lois pour autoriser les cyclistes \u00e0 griller un feu rouge ?\r\nM\u00eame si pour Olivier Schneider, cela reste choquant de voir un cycliste griller un feu rouge et que cela peut s\u2019av\u00e9rer fatal, il comprend certains comportements. Et, notamment lorsqu\u2019il n\u2019y a pas de danger imm\u00e9diat. La F\u00e9d\u00e9ration des usagers de la bicyclette aimerait que les panneaux stop deviennent des C\u00e9dez le passage !\r\n\r\nEn attendant comme pour un automobiliste, griller un feu sur un v\u00e9lo entra\u00eene une amende de 135\u20ac\u2026 Et peut vous co\u00fbter la vie ! M\u00eame si cela ne vous retire pas de points sur votre permis. Et vous plut\u00f4t pour ou contre la suppression de certains feux rouges pour les cyclistes\u00a0?\r\n\r\nhttps:\/\/www.youtube.com\/watch?v=X_v-RROEHME","publisher":{"@id":"#Publisher","@type":"Organization","name":"NeozOne","logo":{"@type":"ImageObject","url":"https:\/\/www.neozone.org\/blog\/wp-content\/uploads\/2019\/09\/LOGOMDEF.png"},"sameAs":["https:\/\/www.facebook.com\/innovationneozone\/","https:\/\/twitter.com\/NeozOne","https:\/\/www.pinterest.fr\/neozoneorg\/","https:\/\/www.linkedin.com\/company\/neozone.org\/","https:\/\/www.youtube.com\/channel\/UCABluXVLY8Sa2l-NTtlXA-Q","https:\/\/www.instagram.com\/linventioninnovationdujour\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.neozone.org\/auto-moto\/griller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Nathalie Kleczinski","url":"https:\/\/www.neozone.org\/author\/nathalie\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.neozone.org\/blog\/wp-content\/uploads\/2020\/10\/griller-feu-rouge-velo-002.jpg","width":1200,"height":900}}</script>
</article>
<div class="stream-item stream-item-below-post"><div id="taboola-below-article-thumbnails"></div><script>window._taboola=window._taboola||[];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});</script></div><div class="post-components">
<div class="about-author container-wrapper about-author-36">
<div class="author-avatar"> <a href="https://www.neozone.org/author/nathalie/"> <img alt='Photo de Nathalie Kleczinski' src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=' data-src='https://secure.gravatar.com/avatar/24ed9ac270b68683db8c0c920865ebcd?s=180&#038;d=mm&#038;r=g' data-2x='https://secure.gravatar.com/avatar/24ed9ac270b68683db8c0c920865ebcd?s=360&#038;d=mm&#038;r=g 2x' class='lazy-img avatar avatar-180 photo' height='180' width='180' loading='lazy'/> </a></div><div class="author-info">
<h3 class="author-name"><a href="https://www.neozone.org/author/nathalie/">Nathalie Kleczinski</a></h3>
<div class="author-bio"> Mes sujets de prédilection sont l'écologie, l'environnement, les innovations solidaires et les actualités en général. J'espère que vous prendrez plaisir à me lire. Ma devise : "Carpe Diem" parce que la vie est trop courte et qu'il faut en savourer chaque instant.</div><ul class="social-icons">
<li class="social-icons-item"> <a href="https://www.neozone.org" rel="external noopener nofollow" target="_blank" class="social-link url-social-icon"> <span class="tie-icon-home" aria-hidden="true"></span> <span class="screen-reader-text">Website</span> </a> </li>
<li class="social-icons-item"> <a href="https://www.linkedin.com/in/nathalie-kleczinski-368445ab/" rel="external noopener nofollow" target="_blank" class="social-link linkedin-social-icon"> <span class="tie-icon-linkedin" aria-hidden="true"></span> <span class="screen-reader-text">Linkedin</span> </a> </li>
</ul></div><div class="clearfix"></div></div><div class="prev-next-post-nav container-wrapper media-overlay">
<div class="tie-col-xs-6 prev-post">
<a data-wpfc-original-src='https://www.neozone.org/blog/wp-content/uploads/2020/10/lotion-anti-bouton-390x220.jpg' href="https://www.neozone.org/lifestyle/cette-lotion-contre-les-boutons-vient-detre-nommee-meilleur-traitement-contre-lacne-au-monde/" style="" class="post-thumb" rel="prev">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div></a>
<a href="https://www.neozone.org/lifestyle/cette-lotion-contre-les-boutons-vient-detre-nommee-meilleur-traitement-contre-lacne-au-monde/" rel="prev">
<h3 class="post-title">Cette lotion contre les boutons vient d'être nommée "meilleur traitement contre l'acné au monde"</h3>
</a></div></div><div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title"> <h3>Articles similaires</h3></div><div class="related-posts-list">
<div class="related-item tie-standard">
<a aria-label="Sharelock : un système d’antivol partagé et connecté « imparable » pour lutter contre le vol de vélo ?" href="https://www.neozone.org/auto-moto/sharelock-un-systeme-dantivol-partage-et-connecte-imparable-pour-lutter-contre-le-vol-de-velo/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo de Sharelock : un système d’antivol partagé et connecté « imparable » pour lutter contre le vol de vélo ?" loading="lazy" data-src="https://www.neozone.org/blog/wp-content/uploads/2020/10/sharelock-anti-vol-velo-390x220.jpg"/></a>
<h3 class="post-title"><a href="https://www.neozone.org/auto-moto/sharelock-un-systeme-dantivol-partage-et-connecte-imparable-pour-lutter-contre-le-vol-de-velo/">Sharelock : un système d’antivol partagé et connecté « imparable » pour lutter contre le vol de vélo ?</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">6 octobre 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Crowdfunding : BikerTop, le premier « top case parapluie » pour rouler toujours au sec à vélo !" href="https://www.neozone.org/innovation/crowdfunding-bikertop-le-premier-top-case-parapluie-pour-rouler-toujours-au-sec-a-velo/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo de Crowdfunding : BikerTop, le premier « top case parapluie » pour rouler toujours au sec à vélo !" loading="lazy" data-src="https://www.neozone.org/blog/wp-content/uploads/2020/10/parapluie-velo-001-390x220.jpg"/></a>
<h3 class="post-title"><a href="https://www.neozone.org/innovation/crowdfunding-bikertop-le-premier-top-case-parapluie-pour-rouler-toujours-au-sec-a-velo/">Crowdfunding : BikerTop, le premier « top case parapluie » pour rouler toujours au sec à vélo !</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">3 octobre 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Caméléon, une ingénieuse remorque de vélo « pliable » qui s&#8217;emporte partout !" href="https://www.neozone.org/auto-moto/cameleon-une-ingenieuse-remorque-de-velo-pliable-qui-semporte-partout/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo de Caméléon, une ingénieuse remorque de vélo « pliable » qui s&#8217;emporte partout !" loading="lazy" data-src="https://www.neozone.org/blog/wp-content/uploads/2020/09/remorque-velo-pliable-005-390x220.jpg"/></a>
<h3 class="post-title"><a href="https://www.neozone.org/auto-moto/cameleon-une-ingenieuse-remorque-de-velo-pliable-qui-semporte-partout/">Caméléon, une ingénieuse remorque de vélo « pliable » qui s&#8217;emporte partout !</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">30 septembre 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Les feux tricolores comportementaux jugés « dangereux et illégaux » !" href="https://www.neozone.org/innovation/les-feux-tricolores-comportementaux-juges-dangereux-et-illegaux/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo de Les feux tricolores comportementaux jugés « dangereux et illégaux » !" loading="lazy" data-src="https://www.neozone.org/blog/wp-content/uploads/2020/09/feux-circulation-comportement-390x220.jpg"/></a>
<h3 class="post-title"><a href="https://www.neozone.org/innovation/les-feux-tricolores-comportementaux-juges-dangereux-et-illegaux/">Les feux tricolores comportementaux jugés « dangereux et illégaux » !</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">25 septembre 2020</span></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Principale">
<div class="theiaStickySidebar">
<script>console.log('Style tie-css-widgets')</script>
<div id="stream-item-widget-5" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:350px;height:600px"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="2032972447"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="clearfix"></div></div><div id="swp_popular_posts_widget-13" class="container-wrapper widget widget_swp_popular_posts_widget"><div class="widget-text swp_widget_box" style="background:transparent;"><div class="widget-title the-global-title"><div class="the-subtitle"><span class="widgettitle widget-title swp_popular_posts_title">LES PLUS PARTAGÉS RÉCEMMENT</span><span class="widget-title-icon tie-icon"></span></div></div><div class="swp_popular_post"><a href="https://www.neozone.org/innovation/le-premier-masque-inclusif-homologue-pour-les-sourds-et-malentendants-est-francais/"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="width:130px;height:130px;" class="swp_pop_thumb" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2020/07/masque-inclusif-annissa-m-001-360x240.jpg" title="Le premier masque inclusif homologué pour les sourds et malentendants est français !" alt="Le premier masque inclusif homologué pour les sourds et malentendants est français !" nopin="nopin"/></a><a style="font-size:110%;" class="swp_popularity" href="https://www.neozone.org/innovation/le-premier-masque-inclusif-homologue-pour-les-sourds-et-malentendants-est-francais/"><b>Le premier masque inclusif homologué pour les sourds et malentendants est français !</b><span class="swp_pop_count">62,2K partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.neozone.org/ecologie-planete/italie-jeter-un-masque-ou-des-gants-sur-la-voie-publique-coute-desormais-450e-damende/"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="width:130px;height:130px;" class="swp_pop_thumb" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2020/05/masque-gant-rue-italie-001-360x240.jpg" title="Italie : jeter un masque ou des gants sur la voie publique coûte désormais 450€ d’amende !" alt="Italie : jeter un masque ou des gants sur la voie publique coûte désormais 450€ d’amende !" nopin="nopin"/></a><a style="font-size:110%;" class="swp_popularity" href="https://www.neozone.org/ecologie-planete/italie-jeter-un-masque-ou-des-gants-sur-la-voie-publique-coute-desormais-450e-damende/"><b>Italie : jeter un masque ou des gants sur la voie publique coûte désormais 450€ d’amende !</b><span class="swp_pop_count">37,7K partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.neozone.org/societe/nous-sommes-le-27-juin-journee-mondiale-contre-labandon-des-animaux-de-compagnie/"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="width:130px;height:130px;" class="swp_pop_thumb" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2020/06/chien-abandonne-route-360x240.jpg" title="Nous sommes le 27 juin, Journée Mondiale Contre l&rsquo;Abandon des animaux de compagnie" alt="Nous sommes le 27 juin, Journée Mondiale Contre l&rsquo;Abandon des animaux de compagnie" nopin="nopin"/></a><a style="font-size:110%;" class="swp_popularity" href="https://www.neozone.org/societe/nous-sommes-le-27-juin-journee-mondiale-contre-labandon-des-animaux-de-compagnie/"><b>Nous sommes le 27 juin, Journée Mondiale Contre l&rsquo;Abandon des animaux de compagnie</b><span class="swp_pop_count">33,7K partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.neozone.org/auto-moto/depuis-le-22-mai-retrait-du-permis-de-conduire-immediat-et-automatique-en-cas-dinfraction-avec-un-telephone-au-volant/"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="width:130px;height:130px;" class="swp_pop_thumb" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2020/05/telephone-au-volant-retrait-permis-conduire-360x240.jpg" title="Depuis le 22 mai, retrait du permis de conduire immédiat et automatique en cas d&rsquo;infraction avec un téléphone au volant" alt="Depuis le 22 mai, retrait du permis de conduire immédiat et automatique en cas d&rsquo;infraction avec un téléphone au volant" nopin="nopin"/></a><a style="font-size:110%;" class="swp_popularity" href="https://www.neozone.org/auto-moto/depuis-le-22-mai-retrait-du-permis-de-conduire-immediat-et-automatique-en-cas-dinfraction-avec-un-telephone-au-volant/"><b>Depuis le 22 mai, retrait du permis de conduire immédiat et automatique en cas d&rsquo;infraction avec un téléphone au volant</b><span class="swp_pop_count">33,5K partages</span></a></div><div class="swp_clearfix"></div></div><div class="clearfix"></div></div><div id="text-53" class="container-wrapper widget widget_text">			<div class="textwidget"><div id="taboola-sidebar-thumbnails"></div><p><script>window._taboola=window._taboola||[];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-sidebar-thumbnails',
placement: 'Sidebar Thumbnails',
target_type: 'mix'
});</script></p></div><div class="clearfix"></div></div><div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:350px;height:600px"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="7012453491"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="clearfix"></div></div></div></aside></div></div><div class="stream-item stream-item-above-footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="9479862404"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area">
<div class="tie-row">
<div class="tie-col-sm-4 normal-side">
<div id="posts-list-widget-7" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">LES DERNIERS BONS PLANS<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container media-overlay"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="&#x1f525; La trottinette électrique Xiaomi Pro 2 est à seulement 469€ sur Cdiscount !" href="https://www.neozone.org/bon-plan/la-trottinette-electrique-xiaomi-pro-2-est-a-seulement-469e-sur-cdiscount/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo de &#x1f525; La trottinette électrique Xiaomi Pro 2 est à seulement 469€ sur Cdiscount !" loading="lazy" data-src="https://www.neozone.org/blog/wp-content/uploads/2020/10/trottinette-xiaomi-pro-2-220x150.jpg"/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.neozone.org/bon-plan/la-trottinette-electrique-xiaomi-pro-2-est-a-seulement-469e-sur-cdiscount/">&#x1f525; La trottinette électrique Xiaomi Pro 2 est à seulement 469€ sur Cdiscount !</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">16 octobre 2020</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Il est tout à fait possible d’acheter du « Made In France » en passant par Amazon" href="https://www.neozone.org/bon-plan/il-est-tout-a-fait-possible-dacheter-du-made-in-france-en-passant-par-amazon/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo de Il est tout à fait possible d’acheter du « Made In France » en passant par Amazon" loading="lazy" data-src="https://www.neozone.org/blog/wp-content/uploads/2020/10/amazon-france-220x150.jpg"/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.neozone.org/bon-plan/il-est-tout-a-fait-possible-dacheter-du-made-in-france-en-passant-par-amazon/">Il est tout à fait possible d’acheter du « Made In France » en passant par Amazon</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">5 octobre 2020</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="&#x1f525; Cdiscount Mobile : le forfait 30 Go en série limitée à 2,99 € au lieu de 12,99 € par mois" href="https://www.neozone.org/bon-plan/%f0%9f%94%a5-cdiscount-mobile-le-forfait-30-go-en-serie-limitee-a-299-e-au-lieu-de-1299-e-par-mois/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo de &#x1f525; Cdiscount Mobile : le forfait 30 Go en série limitée à 2,99 € au lieu de 12,99 € par mois" loading="lazy" data-src="https://www.neozone.org/blog/wp-content/uploads/2020/10/promo-cdiscount-forfait-mobile-220x150.jpg"/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.neozone.org/bon-plan/%f0%9f%94%a5-cdiscount-mobile-le-forfait-30-go-en-serie-limitee-a-299-e-au-lieu-de-1299-e-par-mois/">&#x1f525; Cdiscount Mobile : le forfait 30 Go en série limitée à 2,99 € au lieu de 12,99 € par mois</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">4 octobre 2020</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="&#x1f525; Cdiscount casse (encore) le prix de la trottinette électrique GO RIDE 80PRO Night Edition (199€ au lieu de 349€)" href="https://www.neozone.org/bon-plan/%f0%9f%94%a5-cdiscount-casse-encore-le-prix-de-la-trottinette-electrique-go-ride-80pro-night-edition-199e-au-lieu-de-349e/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo de &#x1f525; Cdiscount casse (encore) le prix de la trottinette électrique GO RIDE 80PRO Night Edition (199€ au lieu de 349€)" loading="lazy" data-src="https://www.neozone.org/blog/wp-content/uploads/2020/10/trottinette-goride-003-220x150.jpg"/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.neozone.org/bon-plan/%f0%9f%94%a5-cdiscount-casse-encore-le-prix-de-la-trottinette-electrique-go-ride-80pro-night-edition-199e-au-lieu-de-349e/">&#x1f525; Cdiscount casse (encore) le prix de la trottinette électrique GO RIDE 80PRO Night Edition (199€ au lieu de 349€)</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">2 octobre 2020</span></div></div></li>
</ul></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side">
<div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">LES DERNIERS TESTS<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container media-overlay"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Devolo Magic 2 : le meilleur de la technologie MESH/CPL pour connecter toute votre maison ?" href="https://www.neozone.org/tests/devolo-magic-2-wifi-next-le-meilleur-de-la-technologie-cpl-pour-connecter-toute-votre-maisonnee/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo de Devolo Magic 2 : le meilleur de la technologie MESH/CPL pour connecter toute votre maison ?" loading="lazy" data-src="https://www.neozone.org/blog/wp-content/uploads/2020/09/test-magic-devolo-wifi-003-220x150.jpg"/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.neozone.org/tests/devolo-magic-2-wifi-next-le-meilleur-de-la-technologie-cpl-pour-connecter-toute-votre-maisonnee/">Devolo Magic 2 : le meilleur de la technologie MESH/CPL pour connecter toute votre maison ?</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">16 octobre 2020</span> <div class="post-rating image-stars"> <div class="stars-rating-bg"></div><div class="stars-rating-active" data-rate-val="66.25%" data-lazy-percent="1"> <div class="stars-rating-active-inner"></div></div></div></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Food : nous avons testé les produits alimentaires bio Kazidomi" href="https://www.neozone.org/tests/food-nous-avons-teste-les-produits-alimentaires-bio-kazidomi/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo de Food : nous avons testé les produits alimentaires bio Kazidomi" loading="lazy" data-src="https://www.neozone.org/blog/wp-content/uploads/2020/10/test-kazidomi-food-004-220x150.jpg"/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.neozone.org/tests/food-nous-avons-teste-les-produits-alimentaires-bio-kazidomi/">Food : nous avons testé les produits alimentaires bio Kazidomi</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">14 octobre 2020</span> <div class="post-rating image-stars"> <div class="stars-rating-bg"></div><div class="stars-rating-active" data-rate-val="89%" data-lazy-percent="1"> <div class="stars-rating-active-inner"></div></div></div></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Découvrez l&rsquo;application ROCAMBOLE, le Netflix des séries littéraires françaises !" href="https://www.neozone.org/tests/decouvrez-lapplication-rocambole-le-netflix-des-series-litteraires-francaises/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo de Découvrez l&rsquo;application ROCAMBOLE, le Netflix des séries littéraires françaises !" loading="lazy" data-src="https://www.neozone.org/blog/wp-content/uploads/2020/10/rocambole-220x150.jpg"/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.neozone.org/tests/decouvrez-lapplication-rocambole-le-netflix-des-series-litteraires-francaises/">Découvrez l&rsquo;application ROCAMBOLE, le Netflix des séries littéraires françaises !</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">11 octobre 2020</span> <div class="post-rating image-stars"> <div class="stars-rating-bg"></div><div class="stars-rating-active" data-rate-val="84%" data-lazy-percent="1"> <div class="stars-rating-active-inner"></div></div></div></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Beauté : découvrez Kazidomi un nouveau concept qui vous assure des produits bios de haute qualité !" href="https://www.neozone.org/tests/beaute-decouvrez-kazidomi-un-nouveau-concept-qui-vous-assure-des-produits-bios-de-haute-qualite/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo de Beauté : découvrez Kazidomi un nouveau concept qui vous assure des produits bios de haute qualité !" loading="lazy" data-src="https://www.neozone.org/blog/wp-content/uploads/2020/10/test-Kazidomi-001-220x150.jpg"/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.neozone.org/tests/beaute-decouvrez-kazidomi-un-nouveau-concept-qui-vous-assure-des-produits-bios-de-haute-qualite/">Beauté : découvrez Kazidomi un nouveau concept qui vous assure des produits bios de haute qualité !</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">7 octobre 2020</span> <div class="post-rating image-stars"> <div class="stars-rating-bg"></div><div class="stars-rating-active" data-rate-val="89%" data-lazy-percent="1"> <div class="stars-rating-active-inner"></div></div></div></div></div></li>
</ul></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side">
<div id="tie-newsletter-1" class="container-wrapper widget subscribe-widget">
<div class="widget-inner-wrap">
<div id="mc_embed_signup-tie-newsletter-1">
<form action="https://neozone.us17.list-manage.com/subscribe/post?u=775c195b4c48d4952eddc68bb&amp;id=9c5725e640" method="post" id="mc-embedded-subscribe-form-tie-newsletter-1" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
<div class="mc-field-group"> <label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-1">Entrez votre adresse Email</label> <input type="email" value="" id="mce-EMAIL-tie-newsletter-1" placeholder="Entrez votre adresse Email" name="EMAIL" class="subscribe-input required email"></div><input type="submit" value="S&#039;abonner" name="subscribe" class="button subscribe-submit">
</form></div></div><div class="clearfix"></div></div><div id="custom_html-17" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Liens :<span class="widget-title-icon tie-icon"></span></div></div><div class="textwidget custom-html-widget"><ul class="xoxo blogroll"> <li><a title="Trucs, bidules et machins du web, voilà notre programme ! Des dernières nouveautés high-tech aux news insolites, en passant par les technologies qui font" href="http://www.byothe.fr/">Byothe.fr</a></li> <li><a href="http://www.gridam.com/">Gridam</a></li> <li><a title="SlyGeek" href="http://slygeek.fr/">SlyGeek</a></li> <li><a title="Des tee-shirts geeks 100% originaux" href="http://www.tostadora.fr/neozone" target="_blank" rel="noopener noreferrer">TEE-SHIRTS GEEK</a></li> </ul></div><div class="clearfix"></div></div></div></div></div></div></div><div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">© Copyright 1999-2020 NEOZONE.ORG Tout droit réservé.</div><div class="footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-37056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37056"><a href="https://www.neozone.org/contacts/">Nous contacter</a></li> <li id="menu-item-81736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81736"><a target="_blank" rel="noopener noreferrer" href="http://nzn.li/kitmedia">Kit Média 2020</a></li> <li id="menu-item-37054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37054"><a href="https://www.neozone.org/a-propos/">Mentions légales</a></li> <li id="menu-item-82941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-82941"><a href="https://www.neozone.org/politique-de-confidentialite-de-neozone-linvention-innovation-du-jour/">Politique de Confidentialité</a></li> <li id="menu-item-101135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101135"><a href="https://www.neozone.org/team/">L&rsquo;équipe</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/innovationneozone/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/NeozOne"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.fr/neozoneorg/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/neozone.org/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCABluXVLY8Sa2l-NTtlXA-Q"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/linventioninnovationdujour/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.neozone.org/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.neozone.org/abonnement-a-la-newsletter/"><span class="tie-social-icon fa fa-paper-plane"></span><span class="screen-reader-text">Newsletter</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-2-social-icon" rel="external noopener nofollow" target="_blank" href="https://flipboard.com/@Neozoneorg"><span class="tie-social-icon fab fa-flipboard"></span><span class="screen-reader-text">Flipboard</span></a></li></ul></div></div></div></div></footer>
<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
<div class="share-links icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.neozone.org/auto-moto/griller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=Griller%20un%20feu%20rouge%20%3A%20des%20associations%20montent%20au%20cr%C3%A9neau%20pour%20l%E2%80%99autoriser%20%C3%A0%20v%C3%A9lo&#038;url=https://www.neozone.org/auto-moto/griller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.neozone.org/auto-moto/griller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo/&#038;title=Griller%20un%20feu%20rouge%20%3A%20des%20associations%20montent%20au%20cr%C3%A9neau%20pour%20l%E2%80%99autoriser%20%C3%A0%20v%C3%A9lo" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span> </a> <a href="https://pinterest.com/pin/create/button/?url=https://www.neozone.org/auto-moto/griller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo/&#038;description=Griller%20un%20feu%20rouge%20%3A%20des%20associations%20montent%20au%20cr%C3%A9neau%20pour%20l%E2%80%99autoriser%20%C3%A0%20v%C3%A9lo&#038;media=https://www.neozone.org/blog/wp-content/uploads/2020/10/griller-feu-rouge-velo-002.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="https://api.whatsapp.com/send?text=Griller%20un%20feu%20rouge%20%3A%20des%20associations%20montent%20au%20cr%C3%A9neau%20pour%20l%E2%80%99autoriser%20%C3%A0%20v%C3%A9lo%20https://www.neozone.org/auto-moto/griller-un-feu-rouge-des-associations-montent-au-creneau-pour-lautoriser-a-velo/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a></div></div><div class="mobile-share-buttons-spacer"></div><a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Bouton retour en haut de la page</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Sidebar Secondaire" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Fermer</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class="hide-menu-icons"></div></div></div></aside></div></div><script>if('loading' in HTMLImageElement.prototype){
document.querySelectorAll('[data-src]').forEach(function(img){
img.src=img.dataset.src;
img.removeAttribute('data-src');
});
}</script>
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/70j8ga30/ftt3r.css" media="all"/>
<noscript><link rel='stylesheet' id='tie-css-helpers-css' href='https://www.neozone.org/blog/wp-content/themes/jannah/assets/css/helpers.min.css' type='text/css' media='all'/></noscript>
<script>console.log('Style tie-css-helpers')</script>
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/2bon9zao/ftt3p.css" media="all"/>
<noscript><link rel='stylesheet' id='tie-css-ilightbox-css' href='https://www.neozone.org/blog/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css' type='text/css' media='all'/></noscript>
<script>console.log('Style tie-css-ilightbox')</script>
<style>.aawp .aawp-product--horizontal .aawp-product__description{display:block;}</style>
<div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v5.0&appId=104279156828977&autoLogAppEvents=1"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23810630-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23810630-1');</script><div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Fermer</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Rerchercher"> <form method="get" class="tie-popup-search-form" action="https://www.neozone.org/"> <input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Rechercher" autocomplete="off" placeholder="Ecrire et appuyer sur Entrer" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Rechercher</span> </button> </form></div></div></div><script id='contact-form-7-js-extra'>var wpcf7={"apiSettings":{"root":"https:\/\/www.neozone.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/7ahvvt6q/ftt3p.js'></script>
<script id='social_warfare_script-js-extra'>var socialWarfare={"addons":["pro"],"post_id":"114991","variables":{"emphasizeIcons":"0","powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};</script>
<script src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/8w4p4at8/ftt3p.js'></script>
<script id='tie-scripts-js-extra'>var tie={"is_rtl":"","ajaxurl":"https:\/\/www.neozone.org\/blog\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"upwards","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Aucun r\u00e9sultat","sticky_share_mobile":"true","sticky_share_post":""};</script>
<script src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/fyr8gi0/ftt3r.js'></script>
<script>var swp_nonce="dababa5dc2";var swpFloatBeforeContent=false; var swp_ajax_url="https://www.neozone.org/blog/wp-admin/admin-ajax.php"; var swp_post_id="114991";var swpClickTracking=false; swpPinIt={"enabled":false};</script>		<script>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script>
<script>var c=document.body.className;
c=c.replace(/tie-no-js/, 'tie-js');
document.body.className=c;</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.26380300521851 seconds, on 17-10-20 8:03:27 -->