<!DOCTYPE html>
<html lang="fr-FR" class="" data-skin="light">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.neozone.org/blog/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="L&#039;invention d&#039;un bloc de construction en champignon, qui absorbe le CO₂, aussi solide et isolant le béton" />
<meta property="og:description" content="Le nouveau matériau isolant inventé par ce jeune israélien a le pouvoir d&#039;absorber le carbone au lieu d&#039;en émettre, et il pourrait être une véritable alternative écologique au béton traditionnel très polluant et énergivore !" />
<meta property="og:image:alt" content="Des maisons en champignons." />
<meta property="og:image" content="https://www.neozone.org/blog/wp-content/uploads/2022/12/invention-innovation-champignon-construction-004.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2022-12-04 07:00:44" />
<meta property="og:article:modified_time" content="2022-12-04 06:16:48" />
<meta property="og:article:tag" content="champignon" />
<meta property="og:article:tag" content="Isolation" />
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="L&#039;invention d&#039;un bloc de construction en champignon, qui absorbe le CO₂, aussi solide et isolant le béton" />
<meta name="twitter:description" content="Le nouveau matériau isolant inventé par ce jeune israélien a le pouvoir d&#039;absorber le carbone au lieu d&#039;en émettre, et il pourrait être une véritable alternative écologique au béton traditionnel très polluant et énergivore !" />
<meta name="twitter:image" content="https://www.neozone.org/blog/wp-content/uploads/2022/12/invention-innovation-champignon-construction-004.jpg" />
<meta name="twitter:image:alt" content="Des maisons en champignons." />
<meta name="author" content="Méline Kleczinski" />
<title>L&#039;invention d&#039;un bloc de construction en champignon, qui absorbe le CO₂, aussi solide et isolant le béton - NeozOne</title>
<meta name="description" content="Le nouveau matériau isolant inventé par ce jeune israélien a le pouvoir d&#039;absorber le carbone au lieu d&#039;en émettre, et il pourrait être une véritable alternative écologique au béton traditionnel très polluant et énergivore !" />
<link rel="canonical" href="https://www.neozone.org/innovation/linvention-dun-bloc-de-construction-en-champignon-qui-absorbe-le-co₂-aussi-solide-et-isolant-le-beton/" />
<meta property="og:url" content="https://www.neozone.org/innovation/linvention-dun-bloc-de-construction-en-champignon-qui-absorbe-le-co₂-aussi-solide-et-isolant-le-beton/" />
<meta property="og:site_name" content="NeozOne" />
<meta property="article:publisher" content="https://www.facebook.com/innovationneozone" />
<meta property="article:published_time" content="2022-12-04T06:00:44+00:00" />
<meta property="article:modified_time" content="2022-12-04T05:16:48+00:00" />
<meta property="og:image" content="https://www.neozone.org/blog/wp-content/uploads/2022/12/invention-innovation-champignon-construction-004.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Méline Kleczinski" />
<meta name="twitter:creator" content="@NeozOne" />
<meta name="twitter:site" content="@NeozOne" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Méline Kleczinski" />
<meta name="twitter:label2" content="Durée de lecture estimée" />
<meta name="twitter:data2" content="5 minutes" />
<link rel="amphtml" href="https://www.neozone.org/innovation/linvention-dun-bloc-de-construction-en-champignon-qui-absorbe-le-co%e2%82%82-aussi-solide-et-isolant-le-beton/amp/" /><meta name="generator" content="AMP for WP 1.0.77.54.1" /><link rel='dns-prefetch' href='//www.neozone.org' />
<link rel="alternate" type="application/rss+xml" title="NeozOne &raquo; Flux" href="https://www.neozone.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="NeozOne &raquo; Flux des commentaires" href="https://www.neozone.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NeozOne &raquo; L&#8217;invention d&#8217;un bloc de construction en champignon, qui absorbe le CO₂, aussi solide et isolant le béton Flux des commentaires" href="https://www.neozone.org/innovation/linvention-dun-bloc-de-construction-en-champignon-qui-absorbe-le-co%e2%82%82-aussi-solide-et-isolant-le-beton/feed/" />
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/lpns151g/h5ax6.css" media="all" />
<style id='wp-block-library-theme-inline-css'>.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}</style>
<style>.wp-block-button__link{color:#fff;background-color:#32373c;border-radius:9999px;box-shadow:none;text-decoration:none;padding:calc(.667em + 2px) calc(1.333em + 2px);font-size:1.125em}</style>
<style id='global-styles-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/mjpxjbty/h5ax6.css" media="all" />
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/e59ao0z8/h5ax6.css" media="print" />
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/8utthsf4/h5ax6.css" media="all" />
<style id='tie-css-style-custom-inline-css'>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</style>
<link rel="https://api.w.org/" href="https://www.neozone.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.neozone.org/wp-json/wp/v2/posts/171575" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neozone.org/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neozone.org/blog/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.neozone.org/?p=171575' />
<link rel="alternate" type="application/json+oembed" href="https://www.neozone.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neozone.org%2Finnovation%2Flinvention-dun-bloc-de-construction-en-champignon-qui-absorbe-le-co%25e2%2582%2582-aussi-solide-et-isolant-le-beton%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neozone.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neozone.org%2Finnovation%2Flinvention-dun-bloc-de-construction-en-champignon-qui-absorbe-le-co%25e2%2582%2582-aussi-solide-et-isolant-le-beton%2F&#038;format=xml" />
<style>.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style>
<style>.ez-toc-container-direction{direction:ltr;}.ez-toc-counter ul{counter-reset:item;}.ez-toc-counter nav ul li a::before{content:counters(item, ".", decimal) ". ";display:inline-block;counter-increment:item;flex-grow:0;flex-shrink:0;margin-right:.2em;float:left;}.ez-toc-widget-direction{direction:ltr;}.ez-toc-widget-container ul{counter-reset:item;}.ez-toc-widget-container nav ul li a::before{content:counters(item, ".", decimal) ". ";display:inline-block;counter-increment:item;flex-grow:0;flex-shrink:0;margin-right:.2em;float:left;}</style>
<style></style><meta http-equiv="X-UA-Compatible" content="IE=edge">
<style>.akcelo-wrapper{display:grid;place-items:center;grid-template-columns:1fr;text-align:center;position:relative;overflow:hidden;}
.akcelo-wrapper.akcelo-wrapper-label:before{content:attr(data-ad-text);color:#777777;font-size:11px;text-align:center;position:absolute;width:100%;top:2px;}
.akcelo-wrapper.akcelo-wrapper-label{box-sizing:content-box;padding:20px 0 0;}
.akcelo-placeholder:not(.akcelo-loaded){background-color:#f9f9f9;background-clip:content-box;}
.akcelo-placeholder:not(.akcelo-loaded)::after{border:1px solid #696969;border-radius:2px;color:#696969;content:attr(data-placeholder-text);font-size:11px;line-height:1;padding:3px 4px 1px;position:absolute;background-color:transparent;font-family:Arial,sans-serif;}
.akcelo-video > div:first-child{width:100%;position:absolute;top:0;bottom:0;left:0;right:0}
.akcelo-video.akcelo-wrapper-label > div:first-child{top:20px;}
@media (pointer:coarse) {
.akcelo-wrapper.akcelo-desktop{display:none;}
}
@media (pointer:fine) {
.akcelo-wrapper.akcelo-mobile{display:none;}
}</style>
<meta name="theme-color" content="#ae0b0b" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
</head>
<body id="tie-body" class="post-template-default single single-post postid-171575 single-format-standard aawp-custom wrapper-has-shadow block-head-4 block-head-5 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format hide_banner_below_header hide_breaking_news hide_read_more_buttons hide_share_post_bottom hide_post_newsletter hide_read_next hide_related hide_post_nav hide_back_top_button hide_inline_related_posts has-winamaz">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-boxed top-nav-above has-shadow has-normal-width-logo mobile-header-centered">
<nav id="top-nav" class="has-menu-components top-nav header-nav" aria-label="Navigation secondaire">
<div class="container">
<div class="topbar-wrapper">
<div class="tie-alignleft">
<div class="top-menu header-menu"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-128664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128664"><a href="#">Rejoignez nos 800 000 abonnés</a></li> </ul></div></div><div class="tie-alignright"> <ul class="components"> <li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Rechercher</span> </a> </li> <li class="skin-icon menu-item custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li> <li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://news.google.com/publications/CAAiEH-SASH6_BxzhVezQmmaRawqFAgKIhB_kgEh-vwcc4VXs0JpmkWs?ceid=FR:fr&#038;oc=3"><span class="tie-social-icon fab fa-google"></span><span class="screen-reader-text">Google Actualité</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.neozone.org/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/linventioninnovationdujour/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCABluXVLY8Sa2l-NTtlXA-Q"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/neozone.org/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.fr/neozoneorg/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/NeozOne"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/innovationneozone/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul></div></div></div></nav>
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container clearfix">
<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div><div id="logo" class="image-logo"> <a title="NeozOne" href="https://www.neozone.org/"> <picture id="tie-logo-default" class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.neozone.org/blog/wp-content/uploads/2022/09/LOGO320-64.jpg"> <img class="tie-logo-img-default tie-logo-img" src="https://www.neozone.org/blog/wp-content/uploads/2022/09/LOGO320-64.jpg" alt="NeozOne" width="320" height="64" style="max-height:64px; width: auto;" /> </picture> <picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture"> <source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://www.neozone.org/blog/wp-content/uploads/2022/09/LOGO320-64S.jpg"> <img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="https://www.neozone.org/blog/wp-content/uploads/2022/09/LOGO320-64S.jpg" alt="NeozOne" width="320" height="64" style="max-height:64px; width: auto;" /> </picture> </a></div><div id="mobile-header-components-area_2" class="mobile-header-components"></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><style>.akcelo-adunit-5531{width:100%;height:90px;}
@media (pointer:coarse) {
.akcelo-adunit-5531{width:100%;height:100px;}
}</style>
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder akcelo-adunit-5531" data-ad-text="PUBLICITE" data-placeholder-text="Ad">
<div id="Neozone_ATF_728x90"></div></div></div></div></div></div><div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" aria-label="Navigation principale">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div id="sticky-logo" class="image-logo"> <a title="NeozOne" href="https://www.neozone.org/"> <picture id="tie-sticky-logo-default" class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.neozone.org/blog/wp-content/uploads/2022/09/LOGO320-64.jpg"> <img class="tie-logo-img-default tie-logo-img" src="https://www.neozone.org/blog/wp-content/uploads/2022/09/LOGO320-64.jpg" alt="NeozOne" /> </picture> <picture id="tie-sticky-logo-inverted" class="tie-logo-inverted tie-logo-picture"> <source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://www.neozone.org/blog/wp-content/uploads/2022/09/LOGO320-64S.jpg"> <img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="https://www.neozone.org/blog/wp-content/uploads/2022/09/LOGO320-64S.jpg" alt="NeozOne" /> </picture> </a></div><div class="flex-placeholder"></div><div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu" class="menu" role="menubar"><li id="menu-item-149213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149213"><a href="https://www.neozone.org/actualites/">ACTUALITÉ</a></li> <li id="menu-item-115661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-115661 tie-current-menu"><a href="https://www.neozone.org/category/innovation/">INNOVATION</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-95672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95672"><a href="https://www.neozone.org/category/aeronautique/">Aéronautique</a></li> <li id="menu-item-129895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129895"><a href="https://www.neozone.org/category/aerospatiale/">Aérospatiale</a></li> <li id="menu-item-95674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95674"><a href="https://www.neozone.org/category/domotique/">Domotique</a></li> <li id="menu-item-129898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129898"><a href="https://www.neozone.org/category/sante/">Santé</a></li> <li id="menu-item-95683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95683"><a href="https://www.neozone.org/category/robotique/">Robotique</a></li> <li id="menu-item-95676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95676"><a href="https://www.neozone.org/category/imprimante-3d/">Imprimante 3D</a></li> </ul> </li> <li id="menu-item-115912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115912"><a href="https://www.neozone.org/category/science/">SCIENCE</a></li> <li id="menu-item-94246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94246"><a href="https://www.neozone.org/category/auto-moto/">VÉHICULE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-131151" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-131151"><a href="https://www.neozone.org/tag/velo-electrique/">Vélo électrique</a></li> <li id="menu-item-131155" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-131155"><a href="https://www.neozone.org/tag/voiture-electrique/">Voiture électrique</a></li> <li id="menu-item-148816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148816"><a href="https://www.neozone.org/tag/voiture-volante/">Voiture volante</a></li> <li id="menu-item-131152" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-131152"><a href="https://www.neozone.org/tag/moto-electrique/">Moto électrique</a></li> <li id="menu-item-131153" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-131153"><a href="https://www.neozone.org/tag/scooter-electrique/">Scooter électrique</a></li> <li id="menu-item-131154" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-131154"><a href="https://www.neozone.org/tag/trottinette-electrique/">Trottinette electrique</a></li> <li id="menu-item-95675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95675"><a href="https://www.neozone.org/category/drone/">Drone</a></li> </ul> </li> <li id="menu-item-94247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94247"><a href="https://www.neozone.org/category/ecologie-planete/">ENVIRONNEMENT</a></li> <li id="menu-item-95680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95680"><a href="https://www.neozone.org/category/lifestyle/">LIFESTYLE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-52950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52950"><a href="https://www.neozone.org/category/art-2/">Art / Design</a></li> <li id="menu-item-148817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148817"><a href="https://www.neozone.org/tag/tiny-house/">Tiny House</a></li> <li id="menu-item-95681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95681"><a href="https://www.neozone.org/category/musique-danse/">Musique</a></li> <li id="menu-item-95673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95673"><a href="https://www.neozone.org/category/cinema/">Cinéma</a></li> <li id="menu-item-115662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115662"><a href="https://www.neozone.org/category/culture_geek/">Culture Geek</a></li> <li id="menu-item-130079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130079"><a href="https://www.neozone.org/category/gastronomie/">Gastronomie</a></li> <li id="menu-item-95678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95678"><a href="https://www.neozone.org/category/jeux-video/">Jeux-vidéo</a></li> <li id="menu-item-115913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115913"><a href="https://www.neozone.org/category/consoles/">Consoles</a></li> <li id="menu-item-95679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95679"><a href="https://www.neozone.org/category/lego/">Lego</a></li> <li id="menu-item-95682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95682"><a href="https://www.neozone.org/category/retrogaming/">Retrogaming</a></li> </ul> </li> <li id="menu-item-95689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95689"><a href="https://www.neozone.org/category/societe/">SOCIÉTÉ</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-89711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89711"><a href="https://www.neozone.org/category/mobilite/">Handicap / Mobilité</a></li> <li id="menu-item-130078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130078"><a href="https://www.neozone.org/category/cryptomonnaie/">Cryptomonnaie</a></li> <li id="menu-item-130077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130077"><a href="https://www.neozone.org/category/animaux/">Animaux</a></li> </ul> </li> <li id="menu-item-83105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83105"><a href="https://www.neozone.org/category/insolite/">INSOLITE</a></li> <li id="menu-item-100664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100664"><a href="https://www.neozone.org/category/bon-plan/">BON PLAN</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-149351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149351"><a href="https://www.neozone.org/bon-plan/playstation-5-toutes-les-astuces-pour-trouver-les-stocks-et-acheter-une-ps5/">Trouver une Playstation 5</a></li> <li id="menu-item-161144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161144"><a href="https://www.neozone.org/category/astuces/">Astuces</a></li> </ul> </li> <li id="menu-item-131156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131156"><a href="https://www.neozone.org/category/tests/">TEST</a></li> </ul></div></div></div></div></div></nav></div></header>
<div class="container fullwidth-entry-title-wrapper">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://www.neozone.org/"><span class="tie-icon-home" aria-hidden="true"></span> Accueil</a><em class="delimiter">/</em><a href="https://www.neozone.org/category/innovation/">Innovation</a><em class="delimiter">/</em><span class="current">L&#8217;invention d&#8217;un bloc de construction en champignon, qui absorbe le CO₂, aussi solide et isolant le béton</span></nav>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-7762" href="https://www.neozone.org/category/innovation/">Innovation</a></span>
<h1 class="post-title entry-title">L&#8217;invention d&#8217;un bloc de construction en champignon, qui absorbe le CO₂, aussi solide et isolant le béton</h1>
<h2 class="entry-sub-title">Le nouveau matériau isolant inventé par ce jeune israélien a le pouvoir d'absorber le carbone au lieu d'en émettre, et il pourrait être une véritable alternative écologique au béton traditionnel très polluant et énergivore !</h2>
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-43"><span class="meta-author"><a href="https://www.neozone.org/author/meline/" class="author-name tie-icon" title="Méline Kleczinski">Méline Kleczinski</a></span>
<a href="mailto:meline@neozone.org" class="author-email-link" target="_blank" rel="nofollow noopener" title="Envoyer un courriel">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Envoyer un courriel</span>
</a>
</span></span><span class="date meta-item tie-icon">4 décembre 2022</span><span class="meta-item last-updated">Dernière mise à jour: 4 décembre 2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 3 minutes de lecture</span></div></div></div></header></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<div class="stream-item stream-item-above-post"><div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder" data-ad-text="PUBLICITE" data-placeholder-text="Ad" style="width:100%;height:250px;">
<div id="Neozone_ATF2_300x250"></div></div></div><article id="the-post" class="container-wrapper post-content tie-standard">
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://www.neozone.org/blog/wp-content/uploads/2022/12/invention-innovation-champignon-construction-004-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="Des maisons en champignons." decoding="async" is_main_img="1" /> <figcaption class="single-caption-text"> <span class="tie-icon-camera" aria-hidden="true"></span> Des maisons en champignons. Photo d'illustration non contractuelle. Crédit : Shutterstock </figcaption> </figure></div></div><div id="share-buttons-top" class="share-buttons share-buttons-top">
<div class="share-links icons-text">
<div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Partager</span></div><a href="https://www.facebook.com/sharer.php?u=https://www.neozone.org/?p=171575" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=L%E2%80%99invention%20d%E2%80%99un%20bloc%20de%20construction%20en%20champignon%2C%20qui%20absorbe%20le%20CO%E2%82%82%2C%20aussi%20solide%20et%20isolant%20le%20b%C3%A9ton&#038;url=https://www.neozone.org/?p=171575" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.neozone.org/innovation/linvention-dun-bloc-de-construction-en-champignon-qui-absorbe-le-co%e2%82%82-aussi-solide-et-isolant-le-beton/&#038;title=L%E2%80%99invention%20d%E2%80%99un%20bloc%20de%20construction%20en%20champignon%2C%20qui%20absorbe%20le%20CO%E2%82%82%2C%20aussi%20solide%20et%20isolant%20le%20b%C3%A9ton" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">Linkedin</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.neozone.org/?p=171575&#038;description=L%E2%80%99invention%20d%E2%80%99un%20bloc%20de%20construction%20en%20champignon%2C%20qui%20absorbe%20le%20CO%E2%82%82%2C%20aussi%20solide%20et%20isolant%20le%20b%C3%A9ton&#038;media=https://www.neozone.org/blog/wp-content/uploads/2022/12/invention-innovation-champignon-construction-004.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn large-share-button" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-pinterest"></span> <span class="social-text">Pinterest</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.neozone.org/?p=171575&redirect_uri=https://www.neozone.org/?p=171575" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn large-share-button" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.neozone.org/?p=171575&#038;redirect_uri=https://www.neozone.org/?p=171575" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn large-share-button" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=L%E2%80%99invention%20d%E2%80%99un%20bloc%20de%20construction%20en%20champignon%2C%20qui%20absorbe%20le%20CO%E2%82%82%2C%20aussi%20solide%20et%20isolant%20le%20b%C3%A9ton%20https://www.neozone.org/?p=171575" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="mailto:?subject=L%E2%80%99invention%20d%E2%80%99un%20bloc%20de%20construction%20en%20champignon%2C%20qui%20absorbe%20le%20CO%E2%82%82%2C%20aussi%20solide%20et%20isolant%20le%20b%C3%A9ton&#038;body=https://www.neozone.org/?p=171575" rel="external noopener nofollow" title="Partager par email" target="_blank" class="email-share-btn large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Partager par email</span>
</a></div></div><div class="entry-content entry clearfix">
<p>Au Moyen-Orient, il est un pays qui, dans nos inconscients collectifs, résonne davantage comme un pays en éternel conflit géopolitique que comme une terre d’innovations. Et pourtant, Israël est l’un des pays où <a href="https://www.neozone.org/">l’innovation</a> est reine. On appelle même Israël, une Start-up Nation et de nombreuses inventions ou innovations nous viennent de ce petit pays qui borde la mer Méditerranée. Parmi elles, il y a celle d’un étudiant israélien qui s’est intéressé à une matière un peu particulière qui pousse en abondance sous terre. Cette matière, <strong>c’est le mycélium, un champignon ultrarésistant</strong> qui pourrait devenir une alternative&#8230; au béton ! En plus, il a l’énorme avantage de ne consommer que très peu de carbone. Alors le champignon mycélium, <a href="https://www.neozone.org/ecologie-planete/dans-le-futur-votre-maison-sera-peut-etre-fabriquee-avec-des-champignons/">matériau de construction de l’avenir</a> ? On vous explique tout !</p><div class="stream-item stream-item-in-post stream-item-inline-post alignleft"><div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder" data-ad-text="PUBLICITE" data-placeholder-text="Ad" style="width:100%;height:250px;">
<div id="Neozone_BTF2_300x250"></div></div></div><h2>Les travaux de l’étudiant</h2>
<p><a href="https://il.linkedin.com/in/achiya-livne-46b6a6162"><em>Achiya Livne</em></a> est doctorant à <a href="https://in.bgu.ac.il/en/French/Pages/default.aspx">l’université Ben-Gourion</a> du Néguev et il a présenté son projet lors de la 50e conférence de la Société israélienne d&#8217;écologie et de sciences de l&#8217;environnement à Tel Aviv. Concrètement, il souhaite utiliser le champignon mycélium pour développer une isolation durable dans le secteur de la construction. Il explique que <strong>la construction de bâtiment est responsable de 40% de la consommation d’énergie dans le monde</strong>. Cela va sans dire que ce domaine engage également d’énormes émissions de carbone, polluant chaque jour la planète un peu plus que la veille ! Trente-trois milliards de tonnes de béton sont produites chaque année et <a href="https://www.neozone.org/ecologie-planete/il-invente-un-beton-a-base-de-plastique-broye-pour-remplacer-le-sable-de-construction-dune-pierre-deux-coups/">cette production ne devrait pas faiblir</a>, tant le béton a tendance à fleurir un peu partout dans le monde ! D’où son objectif à trouver un matériau de construction qui pourrait, au lieu de rejeter des émissions de carbone, les absorber. Le mycélium, un champignon facile à cultiver et incroyablement solide, s’est alors imposé à lui !</p>
<figure id="attachment_171582" aria-describedby="caption-attachment-171582" style="width: 780px" class="wp-caption aligncenter"><a href="https://www.neozone.org/blog/wp-content/uploads/2022/12/invention-innovation-champignon-construction-003.jpg"><img decoding="async" loading="lazy" class="size-medium wp-image-171582" src="https://www.neozone.org/blog/wp-content/uploads/2022/12/invention-innovation-champignon-construction-003-780x520.jpg" alt="Des briques à base de champignon." width="780" height="520" srcset="https://www.neozone.org/blog/wp-content/uploads/2022/12/invention-innovation-champignon-construction-003-780x520.jpg 780w, https://www.neozone.org/blog/wp-content/uploads/2022/12/invention-innovation-champignon-construction-003-1080x720.jpg 1080w, https://www.neozone.org/blog/wp-content/uploads/2022/12/invention-innovation-champignon-construction-003-360x240.jpg 360w, https://www.neozone.org/blog/wp-content/uploads/2022/12/invention-innovation-champignon-construction-003.jpg 1200w" sizes="(max-width: 780px) 100vw, 780px" /></a><figcaption id="caption-attachment-171582" class="wp-caption-text">Des briques à base de champignon. Photo d&#8217;illustration non contractuelle. Crédit : Shutterstock</figcaption></figure>
<h2>Les pouvoirs insoupçonnés du mycélium</h2>
<p>Les champignons, nous ne voyons que la partie supérieure de l&#8217;iceberg. En réalité, ils sont  les fructifications d’un vaste réseau fibreux de mycélium sous terrain. Une matière qui permet de décomposer les matières organiques dans le sol. Le système de connexion formé par ce réseau de mycélium porte même le nom de Wood Wide Web, une toile géante de matière, mais sous terre. Dans un premier temps, l’étudiant a créé un prototype dans lequel il<strong> a utilisé le mycélium comme liant pour des déchets agricoles</strong>. Il faut savoir que ces fibres fongiques, que l’on appelle aussi hyphes, sont déjà largement utilisés dans l’industrie du cuir, du plastique, du textile et même pour fabriquer des substituts de viandes. En médecine, certains mycéliums sont également utilisés dans les greffes de peau. La matière n&#8217;est donc pas nouvelle, mais l’innovation réside dans le fait de l’utiliser pour <a href="https://www.neozone.org/astuces/guide-dachat-les-reflecteurs-de-chaleur-pour-les-radiateurs/">fabriquer un isolant</a> qui absorberait le CO₂.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.neozone.org/science/mangez-des-champignons-ce-serait-bon-pour-lutter-contre-la-depression/" target="_self" rel="dofollow" class="IRPP_minimalist"><style>.IRPP_minimalist{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#ECF0F1;border:0!important;border-left:4px solid #C0392B!important;box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-moz-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-o-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-webkit-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);text-decoration:none;}
.IRPP_minimalist:active, .IRPP_minimalist:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none;}
.IRPP_minimalist{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;}
.IRPP_minimalist .ctaText{font-weight:bold;color:#000000;text-decoration:none;font-size:16px;}
.IRPP_minimalist .postTitle{color:#C0392B;text-decoration:underline!important;font-size:16px;}
.IRPP_minimalist:hover .postTitle{text-decoration:underline!important;}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">À LIRE AUSSI :</span>&nbsp; <span class="postTitle">Mangez des champignons, ce serait bon pour lutter contre la dépression !</span></div></a></div><h2>Pourquoi a-t-il imaginé cette solution ?</h2>
<p>En mettant au point <a href="https://www.neozone.org/innovation/ils-inventent-une-surfacade-en-terre-cuite-vegetalisable-pour-proteger-la-biodiversite/">un matériau végétal</a> et isolant possédant une empreinte carbone proche de zéro, le chercheur imagine une alternative durable au béton traditionnel. Achiya Livne, lors d’une interview pour une revue scientifique, explique : «<em>Dans le cadre de la transformation mondiale vers une économie circulaire ; la société moderne doit relever le défi de développer des matériaux de construction durables qui n&#8217;épuisent pas les ressources non renouvelables et ne génèrent pas de déchets destructeurs de l&#8217;environnement »</em>. Un <strong>bloc d’isolant conçu à base de mycélium</strong> est, de ce fait, conçu à partir de ce réseau de filaments fongiques et de paille de colza. Ces deux matières premières proviennent toutes deux de la récupération des déchets agricoles. Aussi, il n’est pas nécessaire de produire une matière première pour fabriquer l’isolant écologique imaginé par l’Israélien.</p>
<figure id="attachment_171584" aria-describedby="caption-attachment-171584" style="width: 780px" class="wp-caption aligncenter"><a href="https://www.neozone.org/blog/wp-content/uploads/2022/12/invention-innovation-champignon-construction-005.jpg"><img decoding="async" loading="lazy" class="size-medium wp-image-171584" src="https://www.neozone.org/blog/wp-content/uploads/2022/12/invention-innovation-champignon-construction-005-780x520.jpg" alt="Le mycélium, un champignon facile à cultiver et incroyablement solide" width="780" height="520" srcset="https://www.neozone.org/blog/wp-content/uploads/2022/12/invention-innovation-champignon-construction-005-780x520.jpg 780w, https://www.neozone.org/blog/wp-content/uploads/2022/12/invention-innovation-champignon-construction-005-1080x720.jpg 1080w, https://www.neozone.org/blog/wp-content/uploads/2022/12/invention-innovation-champignon-construction-005-360x240.jpg 360w, https://www.neozone.org/blog/wp-content/uploads/2022/12/invention-innovation-champignon-construction-005.jpg 1200w" sizes="(max-width: 780px) 100vw, 780px" /></a><figcaption id="caption-attachment-171584" class="wp-caption-text">Le mycélium, un champignon facile à cultiver et incroyablement solide. Photo d&#8217;illustration non contractuelle. Crédit : Shutterstock</figcaption></figure>
<p>Après plusieurs séries de tests, l’inventeur du système d’isolation à base de mycélium est formel. Les résultats démontrent que son produit peut entièrement se substituer aux pratiques de construction et d’isolation actuelles. Pour information, le mycélium est également la matière première utilisée par la créatrice engagée Stella McCartney, fille de Paul. En 2020, cette dernière a lancé un sac à main fabriqué à partir de mycélium en lieu et place du cuir animal. On dirait que la nature a encore bien des choses à nous apprendre, non ?</p>
<p><iframe class="lazy lazy-hidden" loading="lazy" title="CONSTRUCTION - Pourquoi s&#039;appuyer sur le champignon ?" width="708" height="398" data-lazy-type="iframe" data-src="https://www.youtube.com/embed/QTi2IWY0s2g?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><noscript><iframe loading="lazy" title="CONSTRUCTION - Pourquoi s&#039;appuyer sur le champignon ?" width="708" height="398" src="https://www.youtube.com/embed/QTi2IWY0s2g?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></p>
<div class="stream-item stream-item-below-post-content"><div id="Neozone_ATF_300x250"></div></div><div class="post-bottom-meta post-bottom-source" id="post-bottom-source">
<div class="post-bottom-meta-title"> <span class="tie-icon-link" aria-hidden="true"></span> Source</div><span class="tagcloud"><a href="https://www.timesofisrael.com/student-harnesses-fungi-to-create-sustainable-building-material/" target="_blank" rel="nofollow noopener">Timesofisrael.com</a>
</span></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.neozone.org/tag/champignon/" rel="tag">champignon</a> <a href="https://www.neozone.org/tag/isolation/" rel="tag">Isolation</a></span></div></div><div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-43"><span class="meta-author"><a href="https://www.neozone.org/author/meline/" class="author-name tie-icon" title="Méline Kleczinski">Méline Kleczinski</a></span>
<a href="mailto:meline@neozone.org" class="author-email-link" target="_blank" rel="nofollow noopener" title="Envoyer un courriel">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Envoyer un courriel</span>
</a>
</span></span><span class="date meta-item tie-icon">4 décembre 2022</span><span class="meta-item last-updated">Dernière mise à jour: 4 décembre 2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 3 minutes de lecture</span></div></div><div id="share-buttons-top" class="share-buttons share-buttons-top">
<div class="share-links icons-text">
<div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Partager</span></div><a href="https://www.facebook.com/sharer.php?u=https://www.neozone.org/?p=171575" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=L%E2%80%99invention%20d%E2%80%99un%20bloc%20de%20construction%20en%20champignon%2C%20qui%20absorbe%20le%20CO%E2%82%82%2C%20aussi%20solide%20et%20isolant%20le%20b%C3%A9ton&#038;url=https://www.neozone.org/?p=171575" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.neozone.org/innovation/linvention-dun-bloc-de-construction-en-champignon-qui-absorbe-le-co%e2%82%82-aussi-solide-et-isolant-le-beton/&#038;title=L%E2%80%99invention%20d%E2%80%99un%20bloc%20de%20construction%20en%20champignon%2C%20qui%20absorbe%20le%20CO%E2%82%82%2C%20aussi%20solide%20et%20isolant%20le%20b%C3%A9ton" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">Linkedin</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.neozone.org/?p=171575&#038;description=L%E2%80%99invention%20d%E2%80%99un%20bloc%20de%20construction%20en%20champignon%2C%20qui%20absorbe%20le%20CO%E2%82%82%2C%20aussi%20solide%20et%20isolant%20le%20b%C3%A9ton&#038;media=https://www.neozone.org/blog/wp-content/uploads/2022/12/invention-innovation-champignon-construction-004.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn large-share-button" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-pinterest"></span> <span class="social-text">Pinterest</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.neozone.org/?p=171575&redirect_uri=https://www.neozone.org/?p=171575" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn large-share-button" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.neozone.org/?p=171575&#038;redirect_uri=https://www.neozone.org/?p=171575" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn large-share-button" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=L%E2%80%99invention%20d%E2%80%99un%20bloc%20de%20construction%20en%20champignon%2C%20qui%20absorbe%20le%20CO%E2%82%82%2C%20aussi%20solide%20et%20isolant%20le%20b%C3%A9ton%20https://www.neozone.org/?p=171575" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="mailto:?subject=L%E2%80%99invention%20d%E2%80%99un%20bloc%20de%20construction%20en%20champignon%2C%20qui%20absorbe%20le%20CO%E2%82%82%2C%20aussi%20solide%20et%20isolant%20le%20b%C3%A9ton&#038;body=https://www.neozone.org/?p=171575" rel="external noopener nofollow" title="Partager par email" target="_blank" class="email-share-btn large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Partager par email</span>
</a></div></div></div></div><div class="clearfix"></div></article>
<div class="stream-item stream-item-below-post"><div id="taboola-below-article-thumbnails"></div></div><div class="post-components">
<div class="about-author container-wrapper about-author-43">
<div class="author-info">
<h3 class="author-name"><a href="https://www.neozone.org/author/meline/">Méline Kleczinski</a></h3>
<div class="author-bio"> Jeune rédactrice de 20 ans, j'aime parler d'actualités, d'environnement et de ce qui se rapporte aux sciences et à la psychologie. Je suis passionnée par les animaux en général et par tout ce qui touche à leur bien-être.</div><ul class="social-icons">
<li class="social-icons-item"> <a href="https://www.linkedin.com/in/mline-kleczinski-819903223/" rel="external noopener nofollow" target="_blank" class="social-link linkedin-social-icon"> <span class="tie-icon-linkedin" aria-hidden="true"></span> <span class="screen-reader-text">Linkedin</span> </a> </li>
</ul></div><div class="clearfix"></div></div><div id="comments" class="comments-area">
<div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Laisser un commentaire</h3><form action="https://www.neozone.org/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message">Les champs obligatoires sont indiqués avec <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Commentaire <span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" autocomplete="url" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='171575' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="350264e3e4" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="168" /></p></form></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Principale">
<div class="theiaStickySidebar">
<div id="tie-newsletter-5" class="container-wrapper widget subscribe-widget">
<div class="widget-inner-wrap">
<div id="mc_embed_signup-tie-newsletter-5">
<form action="https://neozone.us14.list-manage.com/subscribe/post?u=33db0155bc4b4dd32a070aac0&amp;id=e1cf1d4906" method="post" id="mc-embedded-subscribe-form-tie-newsletter-5" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
<div class="mc-field-group"> <label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-5">Entrez votre adresse Email</label> <input type="email" value="" id="mce-EMAIL-tie-newsletter-5" placeholder="Entrez votre adresse Email" name="EMAIL" class="subscribe-input required email"></div><input type="submit" value="S&#039;abonner" name="subscribe" class="button subscribe-submit">
</form></div></div><div class="clearfix"></div></div><div id="posts-list-widget-14" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Sur le même sujet<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-bigs"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Gramitherm : l&#8217;invention d&#8217;un panneau isolant végétal et durable aux mêmes pouvoirs que les matériaux classiques" href="https://www.neozone.org/innovation/gramitherm-linvention-dun-panneau-isolant-vegetal-et-durable-aux-memes-pouvoirs-que-les-materiaux-classiques/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-7762">Innovation</span></span><img width="390" height="220" src="https://www.neozone.org/blog/wp-content/uploads/2022/12/invention-innovation-panneaux-isolants-gramitherm-001-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="« De par sa nature, le concept Gramitherm® est universel et permet d’exploiter une ressource quasi « illimitée » et rapidement reconstituable. »" decoding="async" loading="lazy" /></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/innovation/gramitherm-linvention-dun-panneau-isolant-vegetal-et-durable-aux-memes-pouvoirs-que-les-materiaux-classiques/">Gramitherm : l&#8217;invention d&#8217;un panneau isolant végétal et durable aux mêmes pouvoirs que les matériaux classiques</a> <div class="post-meta"> <span class="date meta-item tie-icon">4 décembre 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Des volets thermiques isolants pour économiser de l&#8217;énergie sur le chauffage et la climatisation ?" href="https://www.neozone.org/innovation/des-volets-thermiques-isolants-pour-economiser-de-lenergie/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-7762">Innovation</span></span><img width="390" height="220" src="https://www.neozone.org/blog/wp-content/uploads/2022/11/invention-innovation-volet-isolant-fenetre-002-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Des volets thermiques pourraient vous faire économiser jusqu&#039;à 34% de votre facture d&#039;életricité." decoding="async" loading="lazy" /></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/innovation/des-volets-thermiques-isolants-pour-economiser-de-lenergie/">Des volets thermiques isolants pour économiser de l&#8217;énergie sur le chauffage et la climatisation ?</a> <div class="post-meta"> <span class="date meta-item tie-icon">29 novembre 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Bat&#8217;Ipac : une isolation thermique en carton alvéolaire pour construire des maisons passives sans chauffage" href="https://www.neozone.org/innovation/batipac-une-isolation-thermique-en-carton-alveolaire-pour-construire-une-maisons-passive-sans-chauffage/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-7762">Innovation</span></span><img width="390" height="220" src="https://www.neozone.org/blog/wp-content/uploads/2022/11/invention-innovation-ipac-isolation-carton-001-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Un bâtiment zéro béton." decoding="async" loading="lazy" /></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/innovation/batipac-une-isolation-thermique-en-carton-alveolaire-pour-construire-une-maisons-passive-sans-chauffage/">Bat&#8217;Ipac : une isolation thermique en carton alvéolaire pour construire des maisons passives sans chauffage</a> <div class="post-meta"> <span class="date meta-item tie-icon">29 novembre 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Maison passive : l&#8217;isolation thermique par l&#8217;extérieur pour construire des logements sans chauffage" href="https://www.neozone.org/innovation/maison-passive-lisolation-thermique-par-lexterieur-pour-construire-des-logements-sans-chauffage/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-7762">Innovation</span></span><img width="390" height="220" src="https://www.neozone.org/blog/wp-content/uploads/2022/11/isolation-exterieur-maison-003-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="L&#039;isolation par l&#039;extérieur avec des panneaux en polystyrène." decoding="async" loading="lazy" /></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/innovation/maison-passive-lisolation-thermique-par-lexterieur-pour-construire-des-logements-sans-chauffage/">Maison passive : l&#8217;isolation thermique par l&#8217;extérieur pour construire des logements sans chauffage</a> <div class="post-meta"> <span class="date meta-item tie-icon">27 novembre 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Cogetherm : l&#8217;invention d&#8217;un bloc de construction isolant et durable à base de granulat volcanique" href="https://www.neozone.org/innovation/cogetherm-linvention-dun-bloc-de-construction-isolant-et-durable-a-base-de-granulat-volcanique/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-7762">Innovation</span></span><img width="390" height="220" src="https://www.neozone.org/blog/wp-content/uploads/2022/11/invention-innovation-bloc-construction-cogetherm-003-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Des bloc possédant une efficacité phonique et thermique" decoding="async" loading="lazy" /></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/innovation/cogetherm-linvention-dun-bloc-de-construction-isolant-et-durable-a-base-de-granulat-volcanique/">Cogetherm : l&#8217;invention d&#8217;un bloc de construction isolant et durable à base de granulat volcanique</a> <div class="post-meta"> <span class="date meta-item tie-icon">24 novembre 2022</span></div></div></li>
</ul></div></div><div class="clearfix"></div></div><div id="posts-list-widget-15" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Les derniers articles<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter" data-current="1" data-query="{'number':'8','offset':'','order':'latest','id':['4991','12897','12813','3','4077','1318','689','155','5007','231','323','177','9565','948','5617','12587','5','767','1446','5287','8269','6027','1189','9426','190','736','12712','481','131','9122','6','61','6115','1103','7762','842','165','4267','245','248','7907','81','1559','412','8957','3624','841','11703','533','595','9115','565','12631','1083','156','639','11047','7','636','201','9','9506','44','255','662']}" data-style="{'exclude_current':171575}"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Cette association propose des achats groupés de pellets moins cher pour les habitants de la région Rhône-Alpes" href="https://www.neozone.org/innovation/granules-cette-association-propose-des-achats-groupes-de-pellets-pour-les-habitants-de-la-region-rhone-alpes/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2022/10/tva-5-pourcents-pellets-chauffage-002-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="La france va-t-elle-baisser la TVA sur le bois de chauffage ?" decoding="async" loading="lazy" /></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/innovation/granules-cette-association-propose-des-achats-groupes-de-pellets-pour-les-habitants-de-la-region-rhone-alpes/">Cette association propose des achats groupés de pellets moins cher pour les habitants de la région Rhône-Alpes</a> <div class="post-meta"> <span class="date meta-item tie-icon">4 décembre 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Gramitherm : l&#8217;invention d&#8217;un panneau isolant végétal et durable aux mêmes pouvoirs que les matériaux classiques" href="https://www.neozone.org/innovation/gramitherm-linvention-dun-panneau-isolant-vegetal-et-durable-aux-memes-pouvoirs-que-les-materiaux-classiques/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2022/12/invention-innovation-panneaux-isolants-gramitherm-001-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="« De par sa nature, le concept Gramitherm® est universel et permet d’exploiter une ressource quasi « illimitée » et rapidement reconstituable. »" decoding="async" loading="lazy" /></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/innovation/gramitherm-linvention-dun-panneau-isolant-vegetal-et-durable-aux-memes-pouvoirs-que-les-materiaux-classiques/">Gramitherm : l&#8217;invention d&#8217;un panneau isolant végétal et durable aux mêmes pouvoirs que les matériaux classiques</a> <div class="post-meta"> <span class="date meta-item tie-icon">4 décembre 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Solar Butterfly : un véhicule et une tiny house qui fonctionnent uniquement à l&#8217;énergie solaire" href="https://www.neozone.org/innovation/solar-butterfly-un-vehicule-et-une-tiny-house-qui-fonctionnent-uniquement-a-lenergie-solaire/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2022/12/invention-innovation-solar-butterfly-001-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Une Tiny House alimentée par le soleil" decoding="async" loading="lazy" /></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/innovation/solar-butterfly-un-vehicule-et-une-tiny-house-qui-fonctionnent-uniquement-a-lenergie-solaire/">Solar Butterfly : un véhicule et une tiny house qui fonctionnent uniquement à l&#8217;énergie solaire</a> <div class="post-meta"> <span class="date meta-item tie-icon">4 décembre 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="L&#8217;invention d&#8217;une voile à rotor qui réduit la consommation de carburant et les émissions de CO₂ des bateaux" href="https://www.neozone.org/innovation/linvention-dune-voile-a-rotor-qui-reduit-la-consommation-de-carburant-et-les-emissions-de-co%e2%82%82-des-bateaux/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2022/12/invention-innovation-voile-rotor-bateau-anemoi-002-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Une invention qui permettrait de réduire la consommation de carburant et les émissions de CO2 de 5 à 30 %." decoding="async" loading="lazy" /></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/innovation/linvention-dune-voile-a-rotor-qui-reduit-la-consommation-de-carburant-et-les-emissions-de-co%e2%82%82-des-bateaux/">L&#8217;invention d&#8217;une voile à rotor qui réduit la consommation de carburant et les émissions de CO₂ des bateaux</a> <div class="post-meta"> <span class="date meta-item tie-icon">4 décembre 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Eczéma : l&#8217;invention d&#8217;un dispositif non invasif pour soulager les démangeaisons" href="https://www.neozone.org/innovation/eczema-linvention-dun-dispositif-non-invasif-pour-soulager-les-demangeaisons/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2022/12/invention-innovation-dispositif-mediacal-soulager-demangeaisons-eczema-001-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Un dispositif conçu pour aider les patients atteints d&#039;eczéma à faire face à leurs démangeaisons." decoding="async" loading="lazy" /></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/innovation/eczema-linvention-dun-dispositif-non-invasif-pour-soulager-les-demangeaisons/">Eczéma : l&#8217;invention d&#8217;un dispositif non invasif pour soulager les démangeaisons</a> <div class="post-meta"> <span class="date meta-item tie-icon">4 décembre 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Stratasys Uila : l&#8217;invention d&#8217;une voiture électrique (à pédales) qui s&#8217;imprime en seulement quelques heures" href="https://www.neozone.org/innovation/stratasys-uila-linvention-dune-voiture-electrique-a-pedales-qui-simprime-en-seulement-quelques-heures/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2022/12/invention-innovation-Stratasys-Uila-voiture-electrique-pedales-001-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Une voiture électrique imprimable en 3D" decoding="async" loading="lazy" /></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/innovation/stratasys-uila-linvention-dune-voiture-electrique-a-pedales-qui-simprime-en-seulement-quelques-heures/">Stratasys Uila : l&#8217;invention d&#8217;une voiture électrique (à pédales) qui s&#8217;imprime en seulement quelques heures</a> <div class="post-meta"> <span class="date meta-item tie-icon">4 décembre 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Roboclette : l&#8217;invention d&#8217;un robot piloté par une intelligence artificielle pour servir la raclette" href="https://www.neozone.org/innovation/roboclette-linvention-dun-robot-pilote-par-une-intelligence-artificielle-pour-servir-la-raclette/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2022/12/invention-innovation-toilettes-robot-raclette-002-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Le Roboclette est capable d’apprendre la gestuelle humaine nécessaire à l’exécution de manipulations complexes et multiples." decoding="async" loading="lazy" /></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/innovation/roboclette-linvention-dun-robot-pilote-par-une-intelligence-artificielle-pour-servir-la-raclette/">Roboclette : l&#8217;invention d&#8217;un robot piloté par une intelligence artificielle pour servir la raclette</a> <div class="post-meta"> <span class="date meta-item tie-icon">3 décembre 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Des chercheurs canadiens ont inventé l&#8217;urinoir anti-éclaboussures « parfait » !" href="https://www.neozone.org/innovation/des-chercheurs-canadiens-ont-invente-lurinoir-anti-eclaboussures-parfait/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2022/12/invention-innovation-toilettes-anti-eclaboussure-002-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Des toilettes anti-éclaboussure." decoding="async" loading="lazy" /></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/innovation/des-chercheurs-canadiens-ont-invente-lurinoir-anti-eclaboussures-parfait/">Des chercheurs canadiens ont inventé l&#8217;urinoir anti-éclaboussures « parfait » !</a> <div class="post-meta"> <span class="date meta-item tie-icon">3 décembre 2022</span></div></div></li>
</ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button load-more-button" href="#" data-text="Charger plus">Charger plus</a></div></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area">
<div class="tie-row">
<div class="tie-col-sm-4 normal-side">
<div id="posts-list-widget-7" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">LES DERNIERS BONS PLANS<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter media-overlay"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Vente Flash : Gogobest prolonge le Black Friday avec des offres incroyables sur deux vélos électriques tout terrain !" href="https://www.neozone.org/bon-plan/vente-flash-gogobest-prolonge-le-black-friday-avec-des-offres-incroyables-sur-deux-velos-electriques-tout-terrain/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2022/01/velo-gboost-001-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Une énorme promotion de 450€ sur le vélo électrique GF600 de chez GOGOBEST" decoding="async" loading="lazy" /></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/vente-flash-gogobest-prolonge-le-black-friday-avec-des-offres-incroyables-sur-deux-velos-electriques-tout-terrain/">Vente Flash : Gogobest prolonge le Black Friday avec des offres incroyables sur deux vélos électriques tout terrain !</a> <div class="post-meta"> <span class="date meta-item tie-icon">30 novembre 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="&#8220;Le meilleur rapport qualité/prix&#8221;, le vélo électrique Easy de Vélobecane est à moitié prix pendant le Black Friday" href="https://www.neozone.org/bon-plan/le-meilleur-rapport-qualite-prix-le-velo-electrique-easy-de-velobecane-est-a-moitie-prix-pendant-le-black-friday/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2022/11/black-friday-promotion-velo-electrique-velobecane-easy-002-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Le Vélo électrique EASY de VÉLOBECANE." decoding="async" loading="lazy" /></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/le-meilleur-rapport-qualite-prix-le-velo-electrique-easy-de-velobecane-est-a-moitie-prix-pendant-le-black-friday/">&#8220;Le meilleur rapport qualité/prix&#8221;, le vélo électrique Easy de Vélobecane est à moitié prix pendant le Black Friday</a> <div class="post-meta"> <span class="date meta-item tie-icon">26 novembre 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Black Friday : Geekbuying pulvérise les prix sur 3 machines de gravure laser" href="https://www.neozone.org/bon-plan/black-friday-geekbuying-pulverise-les-prix-sur-3-machines-de-gravure-laser/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2022/11/promotion-geekbuying-black-friday-002-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Black Friday : Geekbuying pulvérise les prix sur 3 machine de gravure laser" decoding="async" loading="lazy" /></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/black-friday-geekbuying-pulverise-les-prix-sur-3-machines-de-gravure-laser/">Black Friday : Geekbuying pulvérise les prix sur 3 machines de gravure laser</a> <div class="post-meta"> <span class="date meta-item tie-icon">25 novembre 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Dreame affiche des prix insensés sur ses aspirateurs pour le Black Friday !" href="https://www.neozone.org/bon-plan/dreame-affiche-des-prix-insenses-sur-ses-aspirateurs-pour-le-black-friday/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2022/06/Test-DreameBot-D10-plus-013-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="DreameBot D10 plus : test et avis de l’aspirateur laveur avec navigation LiDAR et station de vidange automatique" decoding="async" loading="lazy" /></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/dreame-affiche-des-prix-insenses-sur-ses-aspirateurs-pour-le-black-friday/">Dreame affiche des prix insensés sur ses aspirateurs pour le Black Friday !</a> <div class="post-meta"> <span class="date meta-item tie-icon">25 novembre 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Black Friday : les promotions complètement démentielles de 4 smartphones POCO (vous ne trouverez pas moins cher)" href="https://www.neozone.org/bon-plan/black-friday-les-promotions-completement-dementielles-de-4-smartphones-poco-vous-ne-trouverez-pas-moins-cher/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2022/11/black-friday-poco-005-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Les promotions complètement démentielles de Poco pour le Black Friday !" decoding="async" loading="lazy" /></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/black-friday-les-promotions-completement-dementielles-de-4-smartphones-poco-vous-ne-trouverez-pas-moins-cher/">Black Friday : les promotions complètement démentielles de 4 smartphones POCO (vous ne trouverez pas moins cher)</a> <div class="post-meta"> <span class="date meta-item tie-icon">24 novembre 2022</span></div></div></li>
</ul></div></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side">
<div id="posts-list-widget-18" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">LES DERNIERS TEST<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Le CBD pour lutter contre la dépression hivernale ? Le nouveau livre de Léa Ruellan" href="https://www.neozone.org/tests/le-cbd-pour-lutter-contre-la-depression-hivernale-le-nouveau-livre-de-lea-ruellan/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2022/11/livre-cbd-001-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Le CBD pour lutter contre la dépression hivernale." decoding="async" loading="lazy" /></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/tests/le-cbd-pour-lutter-contre-la-depression-hivernale-le-nouveau-livre-de-lea-ruellan/">Le CBD pour lutter contre la dépression hivernale ? Le nouveau livre de Léa Ruellan</a> <div class="post-meta"> <span class="date meta-item tie-icon">28 novembre 2022</span> <div class="post-rating image-stars"> <div class="stars-rating-bg"></div><div class="stars-rating-active" data-rate-val="79%" data-lazy-percent="1"> <div class="stars-rating-active-inner"></div></div></div></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Prise en main et test de la trottinette électrique tout-terrain Kugoo Kirin G2 PRO 9" href="https://www.neozone.org/tests/prise-en-main-et-test-de-la-trottinette-electrique-tout-terrain-kugoo-kirin-g2-pro-9/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2022/10/Test-KUGOO-KIRIN-G2-PRO-009-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="La trottinette électrique tout-terrain Kukirin G2 PRO 9." decoding="async" loading="lazy" /></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/tests/prise-en-main-et-test-de-la-trottinette-electrique-tout-terrain-kugoo-kirin-g2-pro-9/">Prise en main et test de la trottinette électrique tout-terrain Kugoo Kirin G2 PRO 9</a> <div class="post-meta"> <span class="date meta-item tie-icon">2 novembre 2022</span> <div class="post-rating image-stars"> <div class="stars-rating-bg"></div><div class="stars-rating-active" data-rate-val="63.4%" data-lazy-percent="1"> <div class="stars-rating-active-inner"></div></div></div></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Nous avons testé la trottinette électrique Eleglide Coozy, un engin étonnant !" href="https://www.neozone.org/tests/nous-avons-teste-la-trottinette-electrique-eleglide-coozy-un-engin-etonnant/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2022/10/test-trottinette-electrique-Eleglide-Coozy-011-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Un design sobre, mais efficace." decoding="async" loading="lazy" /></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/tests/nous-avons-teste-la-trottinette-electrique-eleglide-coozy-un-engin-etonnant/">Nous avons testé la trottinette électrique Eleglide Coozy, un engin étonnant !</a> <div class="post-meta"> <span class="date meta-item tie-icon">27 octobre 2022</span> <div class="post-rating image-stars"> <div class="stars-rating-bg"></div><div class="stars-rating-active" data-rate-val="75%" data-lazy-percent="1"> <div class="stars-rating-active-inner"></div></div></div></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Nous avons testé le vidéoprojecteur XGIMI Horizon Pro 4K (2 200 Lumens)" href="https://www.neozone.org/tests/nous-avons-teste-le-videoprojecteur-xgimi-horizon-pro-4k-2-200-lumens/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2022/10/test-videoprojecteur-Halo-plus-Xgimi-006-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Nous avons testé le nouveau vidéoprojecteur Halo+ 4k de Xgimi" decoding="async" loading="lazy" /></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/tests/nous-avons-teste-le-videoprojecteur-xgimi-horizon-pro-4k-2-200-lumens/">Nous avons testé le vidéoprojecteur XGIMI Horizon Pro 4K (2 200 Lumens)</a> <div class="post-meta"> <span class="date meta-item tie-icon">23 octobre 2022</span> <div class="post-rating image-stars"> <div class="stars-rating-bg"></div><div class="stars-rating-active" data-rate-val="69.8%" data-lazy-percent="1"> <div class="stars-rating-active-inner"></div></div></div></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Nous avons testé la veste chauffante UNBON" href="https://www.neozone.org/tests/nous-avons-teste-la-veste-chauffante-unbon/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2022/10/veste-chauffante-test-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Test de la veste chauffante UBON" decoding="async" loading="lazy" /></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/tests/nous-avons-teste-la-veste-chauffante-unbon/">Nous avons testé la veste chauffante UNBON</a> <div class="post-meta"> <span class="date meta-item tie-icon">15 octobre 2022</span> <div class="post-rating image-stars"> <div class="stars-rating-bg"></div><div class="stars-rating-active" data-rate-val="59.333333333333%" data-lazy-percent="1"> <div class="stars-rating-active-inner"></div></div></div></div></div></li>
</ul></div></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side">
<div id="posts-list-widget-19" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">LES DERNIERES ASTUCES<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Guide d&#8217;achat : les réflecteurs de chaleur pour les radiateurs" href="https://www.neozone.org/astuces/guide-dachat-les-reflecteurs-de-chaleur-pour-les-radiateurs/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2022/11/invention-innovation-reflecteur-chaleur-chauffage-001-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="SuperFOIL Radpack Réflecteur de chaleur pour radiateur" decoding="async" loading="lazy" /></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/astuces/guide-dachat-les-reflecteurs-de-chaleur-pour-les-radiateurs/">Guide d&#8217;achat : les réflecteurs de chaleur pour les radiateurs</a> <div class="post-meta"> <span class="date meta-item tie-icon">2 décembre 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Sécher son linge sur un étendoir en seulement 2 h, une astuce insolite dévoilée sur TikTok" href="https://www.neozone.org/astuces/secher-son-linge-sur-un-etendoir-en-seulement-2-heures-une-astuce-insolite-devoilee-sur-tiktok/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2022/11/invention-innovation-astuce-secher-linge-deux-heures-002-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Comment sécher son linge en seulement deux heures (sans sèche-linge)" decoding="async" loading="lazy" /></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/astuces/secher-son-linge-sur-un-etendoir-en-seulement-2-heures-une-astuce-insolite-devoilee-sur-tiktok/">Sécher son linge sur un étendoir en seulement 2 h, une astuce insolite dévoilée sur TikTok</a> <div class="post-meta"> <span class="date meta-item tie-icon">1 décembre 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Les gestes du quotidien pour limiter l’impact de son foyer sur l’environnement en hiver" href="https://www.neozone.org/astuces/les-gestes-du-quotidien-pour-limiter-limpact-de-son-foyer-sur-lenvironnement-en-hiver/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2020/10/facture-chauffage-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Chauffage : 7 astuces simples et gratuites pour réduire sa consommation et ses factures" decoding="async" loading="lazy" /></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/astuces/les-gestes-du-quotidien-pour-limiter-limpact-de-son-foyer-sur-lenvironnement-en-hiver/">Les gestes du quotidien pour limiter l’impact de son foyer sur l’environnement en hiver</a> <div class="post-meta"> <span class="date meta-item tie-icon">1 décembre 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Le rideau thermique occultant, une invention pour économiser de l&#8217;énergie sur le chauffage ?" href="https://www.neozone.org/astuces/le-rideau-thermique-occultant-une-invention-pour-economiser-de-lenergie-sur-le-chauffage/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2022/11/invention-innovation-rideaux-thermiques-occultant-002-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Le rideau thermique pour protéger vos fenêtres du froid extérieur" decoding="async" loading="lazy" /></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/astuces/le-rideau-thermique-occultant-une-invention-pour-economiser-de-lenergie-sur-le-chauffage/">Le rideau thermique occultant, une invention pour économiser de l&#8217;énergie sur le chauffage ?</a> <div class="post-meta"> <span class="date meta-item tie-icon">30 novembre 2022</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="3 allume-feux naturels et écologiques à fabriquer soi-même pour le poêle à bois ou la cheminée" href="https://www.neozone.org/astuces/3-allume-feux-naturels-et-ecologiques-a-fabriquer-soi-meme-pour-le-poele-a-bois-ou-la-cheminee/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2022/11/astuce-allume-feu-ecologique-004-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Comment fabriquer des allume-feux pour la cheminée ou le poêle à bois ?" decoding="async" loading="lazy" /></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/astuces/3-allume-feux-naturels-et-ecologiques-a-fabriquer-soi-meme-pour-le-poele-a-bois-ou-la-cheminee/">3 allume-feux naturels et écologiques à fabriquer soi-même pour le poêle à bois ou la cheminée</a> <div class="post-meta"> <span class="date meta-item tie-icon">28 novembre 2022</span></div></div></li>
</ul></div></div><div class="clearfix"></div></div></div></div></div><div class="footer-widget-area">
<div class="tie-row">
<div class="tie-col-md-3 normal-side">
<div id="custom_html-21" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">DOSSIERS MOBILITÉ DOUCE<span class="widget-title-icon tie-icon"></span></div></div><div class="textwidget custom-html-widget"><ul> <li><a href="https://www.neozone.org/auto-moto/top-10-des-motos-electriques-les-plus-vendues-en-2022/">La meilleure moto électrique </a></li> <li><a href="https://www.neozone.org/auto-moto/comment-choisir-une-voiture-electrique-prix-autonomie-assurance-aides-entretien-recharge-dossier/">La meilleure voiture électrique</a></li> <li><a href="https://www.neozone.org/auto-moto/guide-dachat-comment-choisir-une-trottinette-electrique-en-2022-dossier/">La meilleure trottinette électrique</a></li> <li><a href="https://www.neozone.org/auto-moto/comment-choisir-un-velo-a-assistance-electrique-vae-tout-ce-quil-faut-savoir/">Le meilleur vélo électrique</a></li> <li><a href="https://www.neozone.org/auto-moto/guide-dachat-comment-choisir-le-bon-velo-cargo/">Le meilleur vélo cargo électrique</a></li> </ul></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side">
<div id="custom_html-22" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">DOSSIERS IMMOBILIER<span class="widget-title-icon tie-icon"></span></div></div><div class="textwidget custom-html-widget"><ul> <li><a href="https://www.neozone.org/societe/comment-acheter-une-maison-en-2022-type-dacquisition-financement-aides-dossier/">Acheter une maison en 2022</a></li> <li><a href="https://www.neozone.org/lifestyle/comment-construire-une-maison-container-dossier/">Les maisons container</a></li> <li><a href="https://www.neozone.org/lifestyle/maison-en-a-prix-construction-avantages-et-inconvenients-dossier/">Les maisons en A</a></li> <li><a href="https://www.neozone.org/lifestyle/tiny-house-prix-legislation-stationnement-avantages-et-inconvenients-dossier/">Les Tiny House</a></li> <li><a href="https://www.neozone.org/lifestyle/mobil-home-toutes-les-questions-que-vous-vous-posez/">Les mobil-home</a></li> </ul></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side">
<div id="custom_html-20" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">DOSSIERS DIVERS<span class="widget-title-icon tie-icon"></span></div></div><div class="textwidget custom-html-widget"><ul> <li><a href="https://www.neozone.org/innovation/le-meilleur-robot-aspirateur-autonome-edition-2022/">Le meilleur aspirateur robot</a> </li> <li><a href="https://www.neozone.org/bon-plan/playstation-5-toutes-les-astuces-pour-trouver-les-stocks-et-acheter-une-ps5/">Acheter une PS5 / Playstation 5</a></li> <li><a href="https://www.neozone.org/ecologie-planete/serres-de-jardin-modeles-utilisation-installation-reglementation-dossier/">Comment installer une Serre de jardin ?</a></li> <li><a href="https://www.neozone.org/innovation/machine-a-repasser-automatique/">Machines à repasser et plier automatiques</a></li> </ul></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side">
<div id="custom_html-23" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">GUIDE D&#8217;ACHAT<span class="widget-title-icon tie-icon"></span></div></div><div class="textwidget custom-html-widget"><ul> <li><a href="https://www.neozone.org/innovation/les-panneaux-solaires-rendement-potentiel-solaire-types-dappareils-on-vous-dit-tout/">les meilleurs panneaux solaires</a></li> <li><a href="https://www.neozone.org/innovation/guide-dachat-comment-choisir-un-poele-a-pellets-en-2022/">Le meilleur poêle à pellets</a></li> <li><a href="https://www.neozone.org/bon-plan/guide-dachat-le-meilleur-poele-a-bois-edition-2022/">Le meilleur poêle à bois</a></li> <li><a href="https://www.neozone.org/lifestyle/guide-dachat-comment-bien-choisir-sa-tente-de-camping-modele-poids-taille-budget-dossier/">La meilleure tente de camping</a></li> </ul></div><div class="clearfix"></div></div></div></div></div></div></div><div id="site-info" class="site-info">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">© Copyright 1999-2022 NEOZONE.ORG Tout droit réservé.</div><div class="footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-115646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115646"><a href="https://www.neozone.org/mentions-legales/">Mentions Légales</a></li> <li id="menu-item-82941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-82941"><a href="https://www.neozone.org/politique-de-confidentialite-de-neozone-linvention-innovation-du-jour/">Politique de Confidentialité</a></li> <li id="menu-item-101135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101135"><a href="https://www.neozone.org/team/">L’équipe</a></li> <li id="menu-item-37056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37056"><a href="https://www.neozone.org/contacts/">Contact</a></li> <li id="menu-item-81736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81736"><a target="_blank" rel="noopener" href="http://nzn.li/kitmedia">Kit Média 2022</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/innovationneozone/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/NeozOne"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.fr/neozoneorg/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/neozone.org/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCABluXVLY8Sa2l-NTtlXA-Q"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/linventioninnovationdujour/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.neozone.org/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://news.google.com/publications/CAAiEH-SASH6_BxzhVezQmmaRawqFAgKIhB_kgEh-vwcc4VXs0JpmkWs?ceid=FR:fr&#038;oc=3"><span class="tie-social-icon fab fa-google"></span><span class="screen-reader-text">Google Actualité</span></a></li></ul></div></div></div></div></footer>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Bouton retour en haut de la page</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Sidebar Secondaire" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Fermer</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class="hide-menu-icons"></div></div></div></aside></div></div><style>.aawp .aawp-product--horizontal .aawp-product__description{display:block;}</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7575475861091797" crossorigin="anonymous"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23810630-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23810630-1');</script>
<div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Fermer</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Rerchercher"> <form method="get" class="tie-popup-search-form" action="https://www.neozone.org/"> <input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Rechercher" autocomplete="off" placeholder="Ecrire et appuyer sur Entrer" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Rechercher</span> </button> </form></div></div></div><script>var taqyeem={"ajaxurl":"https://www.neozone.org/blog/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};</script>
<script type="application/javascript">var slmadshb=slmadshb||{};
slmadshb.que=slmadshb.que||[];
slmadshb.que.push(function(){
slmadshb.display("Neozone_ATF_728x90");
});</script>
<script type="application/javascript">var slmadshb=slmadshb||{};
slmadshb.que=slmadshb.que||[];
slmadshb.que.push(function(){
slmadshb.display("Neozone_ATF2_300x250");
});</script>
<script type="application/javascript">var slmadshb=slmadshb||{};
slmadshb.que=slmadshb.que||[];
slmadshb.que.push(function(){
slmadshb.display("Neozone_BTF2_300x250");
});</script>
<script type="application/javascript">var slmadshb=slmadshb||{};
slmadshb.que=slmadshb.que||[];
slmadshb.que.push(function(){
slmadshb.display("Neozone_ATF_300x250");
});</script>
<script id='winamaz-main-js-extra'>var winamazPlugin={"ajaxurl":"https:\/\/www.neozone.org\/blog\/wp-admin\/admin-ajax.php","pluginName":"Winamaz","namespace":"winamaz","baseUrl":"https:\/\/www.neozone.org\/blog\/wp-content\/plugins\/winamaz","string":{"request":{"error":"Une erreur s'est produite lors de l'op\u00e9ration","soon":"Prix bient\u00f4t disponibles","inqueue":"La demande est plac\u00e9e en file d'attente","unavailable":"Non disponible"},"compare":{"more":"Voir plus d'offres","less":"Voir moins d'offres"}},"timeout":"30000","breakpoint":"590","analytics":"false"};</script>
<script id='jquery-lazyloadxt-js-extra'>var a3_lazyload_params={"apply_images":"1","apply_videos":"1"};</script>
<script id='jquery-lazyloadxt-extend-js-extra'>var a3_lazyload_extend_params={"edgeY":"0","horizontal_container_classnames":""};</script>
<script id='tie-scripts-js-extra'>var tie={"is_rtl":"","ajaxurl":"https:\/\/www.neozone.org\/blog\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Aucun r\u00e9sultat","sticky_share_mobile":"","sticky_share_post":""};</script>
<script>"use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();</script>
<script async src="https://ads.sportslocalmedia.com/slm.prebid.neozone.js"></script>
<script>try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
<script src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/212eixb4/h5ax6.js'></script>
<script>window._taboola=window._taboola||[];
_taboola.push({article:'auto'});
!function (e, f, u, i){
if(!document.getElementById(i)){
e.async=1;
e.src=u;
e.id=i;
f.parentNode.insertBefore(e, f);
}}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/neozone/loader.js',
'tb_loader_script');
if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}</script>
<script>window._taboola=window._taboola||[];
_taboola.push({flush: true});</script>
<script>try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}</script>
<script>window._taboola=window._taboola||[];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});</script>
<script>document.getElementById("ak_js_1").setAttribute("value",(new Date()).getTime());</script>
<script src="https://cdn.appconsent.io/loader-clear.js" defer async></script>
<script>__tcfapi('init', 2, function(){
__tcfapi('show', 2, console.log, {jumpAt: 'banner',lazy: true})
}, {
appKey: 'da7d98e8-f729-49de-9eed-b39a627e9e23',
privacyWidget: {
color: 'clear',
position: 'bottomLeft',
text: 'Privacy center',
},
})</script>
<script defer src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/dsvp1fw2/h5ax6.js'></script>
</body>
</html>