<!DOCTYPE html>
<html lang="fr-FR" class="" data-skin="light">
<head>
<script src="https://cache.consentframework.com/js/pa/25511/c/xNuUb/stub" charset="utf-8"></script>
<script src="https://choices.consentframework.com/js/pa/25511/c/xNuUb/cmp" charset="utf-8" async></script>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://www.neozone.org/blog/xmlrpc.php"/>
<style>@font-face{font-family:"sw-icon-font";src:url("https://www.neozone.org/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1");src:url("https://www.neozone.org/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1#iefix") format("embedded-opentype"), url("https://www.neozone.org/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.2.1") format("woff"), url("https://www.neozone.org/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.2.1") format("truetype"), url("https://www.neozone.org/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.2.1#1445203416") format("svg");font-weight:normal;font-style:normal;font-display:block;}</style>
<script>try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
<meta property="og:title" content="Attention aux intoxications au monoxyde de carbone, inodore et incolore !"/>
<meta property="og:description" content="Avec le froid qui règne actuellement sur le Nord de la France, il y a un danger mortel qui plane : le monoxyde de carbone ! Alors que les détecteurs de fumée sont devenus obligatoires depuis la loi du 9 mars 2010 en France, il n’en n’est rien pour le monoxyde de carbone.Pourtant, il peut être beaucoup plus vicieux que les fumées, car il est inodore et incolore !"/>
<meta property="og:image" content="https://www.neozone.org/blog/wp-content/uploads/2021/02/detecteur-monoxyde-de-carbone.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Attention aux intoxications au monoxyde de carbone, inodore et incolore !"/>
<meta name="twitter:description" content="Le monoxyde de carbone tue chaque année des centaines de personnes en France ! Il est pourtant simple de se prémunir de ses conséquences avec un budget de moins de 50€ !"/>
<meta name="twitter:image" content="https://www.neozone.org/blog/wp-content/uploads/2021/02/detecteur-monoxyde-de-carbone.jpg"/>
<meta name="author" content="Nathalie Kleczinski"/>
<title>Attention aux intoxications au monoxyde de carbone, inodore et incolore ! - NeozOne</title>
<meta name="description" content="Le monoxyde de carbone tue chaque année des centaines de personnes en France ! Il est pourtant simple de se prémunir de ses conséquences avec un budget de moins de 50€ !"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.neozone.org/sante/attention-aux-intoxications-au-monoxyde-de-carbone-inodore-et-incolore/"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.neozone.org/sante/attention-aux-intoxications-au-monoxyde-de-carbone-inodore-et-incolore/"/>
<meta property="og:site_name" content="NeozOne"/>
<meta property="article:published_time" content="2021-02-11T10:00:49+00:00"/>
<meta property="article:modified_time" content="2021-02-10T17:59:53+00:00"/>
<meta property="og:image" content="https://www.neozone.org/blog/wp-content/uploads/2021/02/detecteur-monoxyde-de-carbone.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="801"/>
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<link rel="amphtml" href="https://www.neozone.org/sante/attention-aux-intoxications-au-monoxyde-de-carbone-inodore-et-incolore/amp/"/><meta name="generator" content="AMP for WP 1.0.76"/><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel="alternate" type="application/rss+xml" title="NeozOne &raquo; Flux" href="https://www.neozone.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="NeozOne &raquo; Flux des commentaires" href="https://www.neozone.org/comments/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/fp5ee32c/hpxg9.css" media="all"/>
<link rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.6.1' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/qx7qhh4l/hpxg9.css" media="all"/>
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/e59ao0z8/hpxg9.css" media="print"/>
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/lzp6wmjl/hpxg9.css" media="all"/>
<style id='tie-css-style-custom-inline-css'>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</style>
<script src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/96jc8ati/hpxg9.js'></script>
<link rel="https://api.w.org/" href="https://www.neozone.org/wp-json/"/><link rel="alternate" type="application/json" href="https://www.neozone.org/wp-json/wp/v2/posts/122713"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neozone.org/blog/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neozone.org/blog/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.6.1"/>
<link rel='shortlink' href='https://www.neozone.org/?p=122713'/>
<link rel="alternate" type="application/json+oembed" href="https://www.neozone.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neozone.org%2Fsante%2Fattention-aux-intoxications-au-monoxyde-de-carbone-inodore-et-incolore%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.neozone.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neozone.org%2Fsante%2Fattention-aux-intoxications-au-monoxyde-de-carbone-inodore-et-incolore%2F&#038;format=xml"/>
<style>.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><script>var taqyeem={"ajaxurl":"https://www.neozone.org/blog/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script>function sdLoadAdSense(){
var tagAds=document.createElement('script');
tagAds.async=true;
tagAds.src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
document.getElementsByTagName('head')[0].appendChild(tagAds);
}
var _0x5336=['useractioncomplete','listenerId','function','vendor','SDDAN','gdprApplies','consents','tcString','removeEventListener','purpose','addEventListener','publisherCC','cmpuishown','object','tcloaded','eventStatus','__tcfapi','legitimateInterests'];(function(_0x24fd1b,_0x533614){var _0x1de3af=function(_0x17d403){while(--_0x17d403){_0x24fd1b['push'](_0x24fd1b['shift']());}};_0x1de3af(++_0x533614);}(_0x5336,0xff));var _0x1de3=function(_0x24fd1b,_0x533614){_0x24fd1b=_0x24fd1b - 0x0;var _0x1de3af=_0x5336[_0x24fd1b];return _0x1de3af;};(function(){var _0x17d403=0x0,_0x31f128=setInterval(function(){_0x17d403++>=0xc8&&(clearInterval(_0x31f128),sdLoadAdSense()),typeof window[_0x1de3('0xd')]===_0x1de3('0x11')&&(clearInterval(_0x31f128),window[_0x1de3('0xd')](_0x1de3('0x7'),0x2,function(_0x2fbbc8,_0x20e8fc){if(!_0x20e8fc||!_0x2fbbc8[_0x1de3('0xc')]&&_0x2fbbc8['gdprApplies'])return;(!_0x2fbbc8[_0x1de3('0x2')]||(_0x2fbbc8[_0x1de3('0xc')]===_0x1de3('0xb')||_0x2fbbc8['eventStatus']===_0x1de3('0xf')||_0x2fbbc8[_0x1de3('0xc')]===_0x1de3('0x9'))&&(_0x2fbbc8[_0x1de3('0x4')]&&_0x2fbbc8[_0x1de3('0x0')][_0x1de3('0x3')][0x2f3]&&(_0x2fbbc8[_0x1de3('0x6')]['consents'][0x1]||(_0x2fbbc8['purpose']['consents'][0x2]||_0x2fbbc8[_0x1de3('0x6')][_0x1de3('0xe')][0x2])&&_0x2fbbc8[_0x1de3('0x8')]==='DE'&&_0x2fbbc8['purposeOneTreatment'])))&&(typeof window[_0x1de3('0x1')]===_0x1de3('0xa')&&sdLoadAdSense(),__tcfapi(_0x1de3('0x5'),0x2,function(){},_0x2fbbc8[_0x1de3('0x10')]));}));},0xa);}());</script>
<script>function sdLoadTaboola(){
window._taboola=window._taboola||[];
_taboola.push({article:'auto'});
!function (e, f, u, i){
if(!document.getElementById(i)){
e.async=1;
e.src=u;
e.id=i;
f.parentNode.insertBefore(e, f);
}}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/neozone/loader.js', //SET YOUR DEDICATED loader URL HERE
'tb_loader_script');
if(window.performance&&typeof window.performance.mark=='function'){
window.performance.mark('tbl_ic');
}}
var _0x1ee5=['gdprApplies','function','object','eventStatus','useractioncomplete','addEventListener','listenerId','removeEventListener','SDDAN','vendor','tcloaded','consents','tcString','cmpuishown'];(function(_0x58f41b,_0x1ee58b){var _0x29d39f=function(_0x10b412){while(--_0x10b412){_0x58f41b['push'](_0x58f41b['shift']());}};_0x29d39f(++_0x1ee58b);}(_0x1ee5,0x1dd));var _0x29d3=function(_0x58f41b,_0x1ee58b){_0x58f41b=_0x58f41b-0x0;var _0x29d39f=_0x1ee5[_0x58f41b];return _0x29d39f;};(function(){var _0x10b412=0x0,_0x3bb5db=setInterval(function(){var _0x5104d3=_0x29d3;_0x10b412++>=0xc8&&(clearInterval(_0x3bb5db),sdLoadTaboola()),typeof window['__tcfapi']===_0x5104d3('0x0')&&(clearInterval(_0x3bb5db),window['__tcfapi'](_0x5104d3('0x4'),0x2,function(_0x22b9d3,_0xc1a234){var _0x49c2ab=_0x5104d3;if(!_0xc1a234||!_0x22b9d3[_0x49c2ab('0x2')]&&_0x22b9d3[_0x49c2ab('0xd')])return;(!_0x22b9d3[_0x49c2ab('0xd')]||(_0x22b9d3[_0x49c2ab('0x2')]===_0x49c2ab('0x9')||_0x22b9d3[_0x49c2ab('0x2')]===_0x49c2ab('0x3')||_0x22b9d3[_0x49c2ab('0x2')]===_0x49c2ab('0xc'))&&_0x22b9d3[_0x49c2ab('0xb')]&&(_0x22b9d3[_0x49c2ab('0x8')][_0x49c2ab('0xa')][0x2a]||_0x22b9d3[_0x49c2ab('0x8')]['legitimateInterests'][0x2a]))&&(typeof window[_0x49c2ab('0x7')]===_0x49c2ab('0x1')&&sdLoadTaboola(),__tcfapi(_0x49c2ab('0x6'),0x2,function(){},_0x22b9d3[_0x49c2ab('0x5')]));}));},0xa);}());</script>
<meta name="theme-color" content="#ae0b0b"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/>      <meta name="onesignal" content="wordpress-plugin"/>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.neozone.org/blog");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='b57b1ef3-920a-4460-8858-effc78c0308e';
oneSignal_options['allowLocalhostAsSecureOrigin']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="";
oneSignal_options['welcomeNotification']['message']="Nous avons bien reçu votre inscription et vous en remercions !";
oneSignal_options['path']="https://www.neozone.org/blog/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.26f438e4-4907-4b0f-9fba-4ab15d3b5c3b";
oneSignal_options['persistNotification']=false;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']="Recevoir des notifications de NeozOne sur les dernières news et innovations";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']="Ceci est un exemple de notification";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']="Ceci est un exemple de notification";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile']="Ceci est un exemple de notification";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']="Exemple de notification";
oneSignal_options['promptOptions']['exampleNotificationCaption']="Garantie sans spam ni édulcorant !";
oneSignal_options['promptOptions']['acceptButtonText']="CONTINUER";
oneSignal_options['promptOptions']['cancelButtonText']="NON MERCI";
oneSignal_options['promptOptions']['siteName']="https://www.neozone.org";
oneSignal_options['promptOptions']['autoAcceptTitle']="Cliquez ici";
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='small';
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Recevoir des notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Nous avons bien reçu votre inscription et vous en remercions !';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Vous avez désactivé les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Nous avons bien reçu votre inscription et vous en remercions !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Nous avons bien reçu votre (nouvelle) inscription et vous en remercions !';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Gérer mon abonnement';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='INSCRIPTION';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='SE DESINSCRIRE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Débloquer les notification';
oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Suivez les instructions pour vous inscrire';
oneSignal_options['notifyButton']['colors']={};
oneSignal_options['notifyButton']['offset']={};
oneSignal_options['notifyButton']['offset']['bottom']='40px';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body id="tie-body" class="post-template-default single single-post postid-122713 single-format-standard aawp-custom wrapper-has-shadow block-head-1 magazine2 is-desktop is-header-layout-4 has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format hide_breaking_news hide_sidebars hide_footer hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_nav hide_back_top_button hide_inline_related_posts">
<script>window._taboola=window._taboola||[];
_taboola.push({flush: true});</script>
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-4 header-layout-1 main-nav-light main-nav-default-light main-nav-below no-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-boxed top-nav-above has-shadow has-normal-width-logo mobile-header-centered">
<nav id="top-nav" class="has-breaking-menu top-nav header-nav has-breaking-news" aria-label="Navigation secondaire">
<div class="container">
<div class="topbar-wrapper">
<div class="tie-alignleft">
<div class="breaking controls-is-active"> <span class="breaking-title"> <span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span> <span class="breaking-title-text">BONS PLANS</span> </span> <ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true"> <li class="news-item"> <a href="https://www.neozone.org/bon-plan/godeal24-devoilent-ses-promotions-saint-valentin-avec-un-pack-duo-windows-10-a-moins-de-6e-la-licence/">Godeal24 dévoilent ses promotions « Saint-Valentin » avec un « pack duo » Windows 10 à moins de 6€ la licence !</a> </li> <li class="news-item"> <a href="https://www.neozone.org/bon-plan/guide-dachat-comment-choisir-un-radiateur-electrique/">Guide d&rsquo;achat : Comment choisir un radiateur électrique ?</a> </li> <li class="news-item"> <a href="https://www.neozone.org/bon-plan/selection-de-5-paires-decouteurs-bluetooth/">Sélection de 5 paires d&rsquo;écouteurs Bluetooth</a> </li> </ul></div></div><div class="tie-alignright">
<div class="top-menu header-menu"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-94477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94477"><a href="https://www.facebook.com/innovationneozone/"><i class="fab fa-facebook-f fa-1x"></i></a></li>
<li id="menu-item-94476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94476"><a href="https://twitter.com/NeozOne"><i class="fab fa-twitter fa-1x"></i></a></li>
<li id="menu-item-94475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94475"><a href="https://www.instagram.com/linventioninnovationdujour/"><i class="fab fa-instagram fa-1x"></i></a></li>
<li id="menu-item-94474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94474"><a href="https://www.pinterest.fr/neozoneorg/"><i class="fab fa-pinterest fa-1x"></i></a></li>
<li id="menu-item-94473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94473"><a href="https://www.linkedin.com/company/neozone.org/"><i class="fab fa-linkedin fa-1x"></i></a></li>
<li id="menu-item-94470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94470"><a href="https://www.neozone.org/abonnement-a-la-newsletter/"><i class="fa fa-paper-plane fa-1x"></i></a></li>
<li id="menu-item-94471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94471"><a href="https://www.neozone.org/feed/"><i class="fa fa-rss fa-1x"></i></a></li>
<li id="menu-item-94479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94479"><a href="#"><div class="fb-like" data-href="https://www.facebook.com/innovationneozone" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></a></li>
</ul></div></div></div></div></nav>
<div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" style="line-height:85px" aria-label="Navigation principale">
<div class="container">
<div class="main-menu-wrapper">
<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div><div class="header-layout-1-logo" style="width:224px">
<div id="logo" class="image-logo"> <a title="NeozOne" href="https://www.neozone.org/"> <picture id="tie-logo-default" class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.neozone.org/blog/wp-content/uploads/2020/11/LOGO-DTPX2.jpg 2x, https://www.neozone.org/blog/wp-content/uploads/2020/11/LOGO-DTP.jpg 1x"> <img class="tie-logo-img-default tie-logo-img" src="https://www.neozone.org/blog/wp-content/uploads/2020/11/LOGO-DTP.jpg" alt="NeozOne" width="224" height="45" style="max-height:45px !important; width: auto;"/> </picture> <picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture"> <source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://www.neozone.org/blog/wp-content/uploads/2020/11/LOGO-DTPSX2.jpg 2x, https://www.neozone.org/blog/wp-content/uploads/2020/11/LOGO-DTPS.jpg 1x"> <img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="https://www.neozone.org/blog/wp-content/uploads/2020/11/LOGO-DTPS.jpg" alt="NeozOne" width="224" height="45" style="max-height:45px !important; width: auto;"/> </picture> </a></div></div><div id="mobile-header-components-area_2" class="mobile-header-components"></div><div id="menu-components-wrap">
<div id="sticky-logo" class="image-logo"> <a title="NeozOne" href="https://www.neozone.org/"> <picture id="tie-sticky-logo-default" class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.neozone.org/blog/wp-content/uploads/2020/11/LOGO-DTPX2.jpg 2x, https://www.neozone.org/blog/wp-content/uploads/2020/11/LOGO-DTP.jpg 1x"> <img class="tie-logo-img-default tie-logo-img" src="https://www.neozone.org/blog/wp-content/uploads/2020/11/LOGO-DTP.jpg" alt="NeozOne" style="max-height:45px; width: auto;"/> </picture> <picture id="tie-sticky-logo-inverted" class="tie-logo-inverted tie-logo-picture"> <source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://www.neozone.org/blog/wp-content/uploads/2020/11/LOGO-DTPSX2.jpg 2x, https://www.neozone.org/blog/wp-content/uploads/2020/11/LOGO-DTPS.jpg 1x"> <img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2020/11/LOGO-DTPS.jpg" alt="NeozOne" style="max-height:45px; width: auto;"/> </picture> </a></div><div class="flex-placeholder"></div><div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu" class="menu" role="menubar"><li id="menu-item-116599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-116599"><a href="https://www.neozone.org/">ACCUEIL</a></li> <li id="menu-item-115661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115661"><a href="https://www.neozone.org/category/innovation/">INNOVATION</a></li> <li id="menu-item-94246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94246"><a href="https://www.neozone.org/category/auto-moto/">VÉHICULES</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-115657" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-115657"><a href="https://www.neozone.org/tag/velo-electrique/">Vélo électrique</a></li> <li id="menu-item-115658" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-115658"><a href="https://www.neozone.org/tag/voiture-electrique/">Voiture électrique</a></li> <li id="menu-item-115737" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-115737"><a href="https://www.neozone.org/tag/moto-electrique/">Moto électrique</a></li> <li id="menu-item-115738" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-115738"><a href="https://www.neozone.org/tag/scooter-electrique/">Scooter électrique</a></li> <li id="menu-item-115659" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-115659"><a href="https://www.neozone.org/tag/trottinette-electrique/">Trottinette électrique</a></li> </ul> </li> <li id="menu-item-94247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94247"><a href="https://www.neozone.org/category/ecologie-planete/">ENVIRONNEMENT</a></li> <li id="menu-item-95680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95680"><a href="https://www.neozone.org/category/lifestyle/">LIFESTYLE</a></li> <li id="menu-item-95689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95689"><a href="https://www.neozone.org/category/societe/">SOCIÉTÉ</a></li> <li id="menu-item-83105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83105"><a href="https://www.neozone.org/category/insolite/">INSOLITE</a></li> <li id="menu-item-100664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100664"><a href="https://www.neozone.org/category/bon-plan/">BON PLAN</a></li> <li id="menu-item-115709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115709"><a href="#">AUTRES</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-45314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45314"><a href="https://www.neozone.org/category/tests/">TESTS</a></li> <li id="menu-item-52950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52950"><a href="https://www.neozone.org/category/art-2/">Art / Design</a></li> <li id="menu-item-95672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95672"><a href="https://www.neozone.org/category/aeronautique/">Aéronautique</a></li> <li id="menu-item-95673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95673"><a href="https://www.neozone.org/category/cinema/">Cinéma</a></li> <li id="menu-item-115913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115913"><a href="https://www.neozone.org/category/consoles/">Consoles</a></li> <li id="menu-item-115662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115662"><a href="https://www.neozone.org/category/culture_geek/">Culture Geek</a></li> <li id="menu-item-95674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95674"><a href="https://www.neozone.org/category/domotique/">Domotique</a></li> <li id="menu-item-95675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95675"><a href="https://www.neozone.org/category/drone/">Drone</a></li> <li id="menu-item-95677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95677"><a href="https://www.neozone.org/category/web/">Internet</a></li> <li id="menu-item-95676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95676"><a href="https://www.neozone.org/category/imprimante-3d/">imprimante 3D</a></li> <li id="menu-item-95678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95678"><a href="https://www.neozone.org/category/jeux-video/">Jeux-vidéo</a></li> <li id="menu-item-95679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95679"><a href="https://www.neozone.org/category/lego/">Lego</a></li> <li id="menu-item-95681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95681"><a href="https://www.neozone.org/category/musique-danse/">Musique</a></li> <li id="menu-item-95682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95682"><a href="https://www.neozone.org/category/retrogaming/">Retrogaming</a></li> <li id="menu-item-95683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95683"><a href="https://www.neozone.org/category/robotique/">Robotique</a></li> <li id="menu-item-89711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89711"><a href="https://www.neozone.org/category/mobilite/">Santé</a></li> <li id="menu-item-115912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115912"><a href="https://www.neozone.org/category/science/">Science</a></li> <li id="menu-item-95687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95687"><a href="https://www.neozone.org/category/tutoriels/">Tutoriels</a></li> </ul> </li> </ul></div></div><ul class="components">		<li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Rechercher</span> </a> </li>
<li class="skin-icon menu-item custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li>
</ul></div></div></div></nav></div></header>
<script>try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}</script>
<div class="stream-item stream-item-below-header"><div id="ad-slot" style="min-width: 300px; min-height: 250px;">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="3564163070"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="container fullwidth-entry-title-wrapper">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://www.neozone.org/"><span class="tie-icon-home" aria-hidden="true"></span> Accueil</a><em class="delimiter">/</em><a href="https://www.neozone.org/category/sante/">Santé</a><em class="delimiter">/</em><span class="current">Attention aux intoxications au monoxyde de carbone, inodore et incolore !</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Accueil","@id":"https:\/\/www.neozone.org\/"}},{"@type":"ListItem","position":2,"item":{"name":"Sant\u00e9","@id":"https:\/\/www.neozone.org\/category\/sante\/"}}]}</script>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-12631" href="https://www.neozone.org/category/sante/">Santé</a></span>
<h1 class="post-title entry-title">Attention aux intoxications au monoxyde de carbone, inodore et incolore !</h1>
<h2 class="entry-sub-title">Le monoxyde de carbone tue chaque année des centaines de personnes en France ! Il est pourtant simple de se prémunir de ses conséquences avec un budget de moins de 50€ !</h2>
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-36"><span class="meta-author"><a href="https://www.neozone.org/author/nathalie/" class="author-name tie-icon" title="Nathalie Kleczinski">Nathalie Kleczinski</a></span>
<a href="mailto:nathalie@neozone.org" class="author-email-link" target="_blank" rel="nofollow noopener" title="Envoyer un courriel">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Envoyer un courriel</span>
</a>
</span></span><span class="date meta-item tie-icon">11 février 2021</span><span class="meta-item last-updated">Dernière mise à jour: 10 février 2021</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 2 minutes de lecture</span></div></div></div></header></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1200" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="fade" data-post-id="122713"><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt"><span class="swp_count">0 <span class="swp_label">Partages</span></span></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.neozone.org%2Fsante%2Fattention-aux-intoxications-au-monoxyde-de-carbone-inodore-et-incolore%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.neozone.org%2Fsante%2Fattention-aux-intoxications-au-monoxyde-de-carbone-inodore-et-incolore%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Attention+aux+intoxications+au+monoxyde+de+carbone%2C+inodore+et+incolore+%21&url=https%3A%2F%2Fwww.neozone.org%2Fsante%2Fattention-aux-intoxications-au-monoxyde-de-carbone-inodore-et-incolore%2F&via=NeOzone" data-link="https://twitter.com/intent/tweet?text=Attention+aux+intoxications+au+monoxyde+de+carbone%2C+inodore+et+incolore+%21&url=https%3A%2F%2Fwww.neozone.org%2Fsante%2Fattention-aux-intoxications-au-monoxyde-de-carbone-inodore-et-incolore%2F&via=NeOzone"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweetez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.neozone.org%2Fsante%2Fattention-aux-intoxications-au-monoxyde-de-carbone-inodore-et-incolore%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.neozone.org%2Fsante%2Fattention-aux-intoxications-au-monoxyde-de-carbone-inodore-et-incolore%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999); document.body.appendChild(e);"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Enregistrer</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.neozone.org%2Fsante%2Fattention-aux-intoxications-au-monoxyde-de-carbone-inodore-et-incolore%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.neozone.org%2Fsante%2Fattention-aux-intoxications-au-monoxyde-de-carbone-inodore-et-incolore%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Attention%20aux%20intoxications%20au%20monoxyde%20de%20carbone%2C%20inodore%20et%20incolore%20%21&body=Le%20monoxyde%20de%20carbone%20tue%20chaque%20ann%C3%A9e%20des%20centaines%20de%20personnes%20en%20France%20%21%20Il%20est%20pourtant%20simple%20de%20se%20pr%C3%A9munir%20de%20ses%20cons%C3%A9quences%20avec%20un%20budget%20de%20moins%20de%2050%E2%82%AC%20%21%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.neozone.org%2Fsante%2Fattention-aux-intoxications-au-monoxyde-de-carbone-inodore-et-incolore%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_more" data-network="more"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="#" data-link="#"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_more_icon"></i><span class="swp_share">More</span></span></span></span></a></div></div><article id="the-post" class="container-wrapper post-content tie-standard">
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="780" height="470" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/02/detecteur-monoxyde-de-carbone-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="Attention aux intoxications au monoxyde de carbone, inodore et incolore !" loading="lazy" is_main_img="1"/> <figcaption class="single-caption-text"> <span class="tie-icon-camera" aria-hidden="true"></span> Installation d'un détecteur de monoxyde de carbone. Crédit photo : <a href="https://www.shutterstock.com/photos">Shutterstock</a> / Alexander Raths </figcaption> </figure></div></div><div class="entry-content entry clearfix">
<div class="stream-item stream-item-above-post-content"><div id="ad-slot" style="min-width: 300px; min-height: 250px;"> 
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="3292700338"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><p>Avec le froid qui règne actuellement sur le Nord de la France, il y a un danger mortel qui plane : le <a href="https://solidarites-sante.gouv.fr/sante-et-environnement/batiments/article/intoxications-au-monoxyde-de-carbone#:~:text=Le%20monoxyde%20de%20carbone%20(CO,tr%C3%A8s%20vite%20dans%20l'environnement.">monoxyde de carbone</a> ! Alors que les détecteurs de fumée sont devenus obligatoires depuis la <a href="https://www.legifrance.gouv.fr/loda/id/JORFTEXT000021943918/">loi du 9 mars 2010</a> en France, il n’en n’est rien pour le monoxyde de carbone.</p>
<p>Pourtant, il peut être beaucoup plus vicieux que les fumées, <strong>car il est inodore et incolore</strong> ! Chaque année, des milliers de personnes subissent une intoxication au monoxyde de carbone… Parmi elles, une centaine décèdent de cette intoxication. Pourtant il est possible de prévenir et d’agir avant qu’il ne soit trop tard !</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.neozone.org/innovation/elle-invente-une-housse-de-ceinture-de-securite-pour-informer-les-secouristes-que-la-personne-souffre-dun-handicap/" target="_self" class="IRPP_minimalist"><style>.IRPP_minimalist{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#FFFFFF;border:0!important;border-left:4px solid #C0392B!important;text-decoration:none;}
.IRPP_minimalist:active, .IRPP_minimalist:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none;}
.IRPP_minimalist{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;}
.IRPP_minimalist .ctaText{font-weight:bold;color:#000000;text-decoration:none;font-size:16px;}
.IRPP_minimalist .postTitle{color:#C0392B;text-decoration:underline!important;font-size:16px;}
.IRPP_minimalist:hover .postTitle{text-decoration:underline!important;}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">À LIRE AUSSI :</span>&nbsp; <span class="postTitle">Elle invente une housse de ceinture de sécurité pour informer les secouristes que la personne souffre d'un handicap</span></div></a></div><h2>Qu’est-ce que le monoxyde de carbone ?</h2>
<p>Le monoxyde de carbone (CO) est un gaz incolore, <a href="https://solidarites-sante.gouv.fr/IMG/pdf/depliant_monoxyde_de_carbone.pdf">inodore, toxique et potentiellement mortel</a> qui résulte d&rsquo;une combustion incomplète. Il peut s’échapper de n’importe quel appareil de chauffage à combustion :  bois, charbon, butane, fuel, gaz naturel, propane, pétrole ou essence. Il a également la dangereuse particularité de se diffuser très rapidement dans l’environnement.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><div id="ad-slot" style="min-width: 300px; min-height: 250px;">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="3947306456"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><h2>Quelles sont les principales causes de diffusion du monoxyde ?</h2>
<ul>
<li>La plus récurrente des causes d’intoxication est un manque d’entretien des appareils de chauffage, n’oublions jamais qu’ils doivent être révisés par un professionnel une fois par an !</li>
<li>Les installations de chauffage doivent être réalisés par un professionnel, on ne s’improvise pas chauffagiste du dimanche !</li>
<li>Les ventilations obstruées ou le manque d’aération peuvent également être responsable de sa diffusion.</li>
<li>Enfin, pour les chauffages au bois, les foyers ouverts peuvent provoquer une diffusion mais également un conduit fissuré ou une cheminée bouchée par la suie du bois ! Un ramonage s’impose également chaque année !</li>
</ul>
<figure id="attachment_122753" aria-describedby="caption-attachment-122753" style="width: 780px" class="wp-caption aligncenter"><a href="https://www.neozone.org/blog/wp-content/uploads/2021/02/detecteur-monoxyde-de-carbone-002.jpg"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" class="size-medium wp-image-122753" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/02/detecteur-monoxyde-de-carbone-002-780x350.jpg" alt="Attention aux intoxications au monoxyde de carbone, inodore et incolore !" width="780" height="350" data-pin-description="Attention aux intoxications au monoxyde de carbone, inodore et incolore !" data-wpfc-original-srcset="https://www.neozone.org/blog/wp-content/uploads/2021/02/detecteur-monoxyde-de-carbone-002-780x350.jpg 780w, https://www.neozone.org/blog/wp-content/uploads/2021/02/detecteur-monoxyde-de-carbone-002.jpg 1200w" data-wpfc-original-sizes="(max-width: 780px) 100vw, 780px"/></a><figcaption id="caption-attachment-122753" class="wp-caption-text">Quelles sont les principales causes de diffusion du monoxyde ? Crédit photo : <a href="https://www.shutterstock.com/photos">Shutterstock</a> / rumruay</figcaption></figure>
<h2>Quels sont les symptômes d’une intoxication ?</h2>
<ul>
<li>Lors d’une exposition légère, les maux de tête, les nausées ou vomissements ainsi qu’une fatigue inexpliquée peuvent faire penser au monoxyde.</li>
<li>Attention, en quelques heures, ces symptômes peuvent s’aggrave et devenir mortels. Si les maux de tête s’intensifient, qu’une somnolence s’installe ou des confusions de langage, il faut agir très vite…</li>
<li>Au moindre doute, il faut s’aérer et ouvrir les fenêtres de la maison… Et appelez le 15 en cas de suspicion d’intoxication. De nombreux témoignages montrent que les animaux de compagnie sont très sensibles au monoxyde de carbone… Si votre chien ou chat a un comportement bizarre alors que vous ressentez les symptômes précurseurs, ne tardez pas.</li>
</ul>
<h2>Pourquoi s’équiper d’un détecteur de monoxyde de carbone ?</h2>
<p>La plupart des intoxications au monoxyde de carbone ne sont pas détectables par des symptômes préventifs… Et qui plus est, ces intoxications ont souvent lieu la nuit… Le monoxyde se répand et certaines familles ne s’en réveillent pas ! Et à moins de posséder un détecteur de fumée qui détecte aussi le monoxyde, le détecteur de fumée classique ne vous avertira pas !  Un détecteur de monoxyde coûte en moyenne 30€, cela ne vaut peut-être pas le coup de risque sa vie pour si peu !</p>
<h2>Comment installer un détecteur de monoxyde de carbone ?</h2>
<p>La logique veut qu’un détecteur de CO soit présent dans chaque pièce qui possède un chauffage à combustion… En cas de chauffage au bois par poêle ou cheminée, la pièce qui l’accueille se doit de posséder un détecteur… Et pensez à en installer un dans les pièces où passe le conduit de cheminée !</p>
<p>Chaque détecteur doit être positionné au niveau des portes ou fenêtres et à plus d’un mètre de l’appareil. En cas d’émission de monoxyde de carbone, il le détectera et vous avertira par une alarme stridente… Il fonctionne sur le même principe que les détecteurs de fumée, mais lui, ne vous avertira pas en cas de fuite de monoxyde de carbone !</p>
<p><iframe title="L&#039;intoxication au monoxyde de carbone" width="708" height="398" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/templates/youtube.html#TGlTshNFTvU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class="aawp">
<div class="aawp-product aawp-product--horizontal aawp-product--bestseller aawp-product--ribbon" data-aawp-product-id="B07T59ZD81" data-aawp-product-title="X-Sense Détecteur de CO avec Affichage numérique détecteur de monoxyde de Carbone capteur précis avec Une durée de Vie de 10 Ans Batterie remplaçable certifié BSI Selon en 50291 CO03D 1 pièce">
<span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Meilleure Vente n° 1</span>
<div class="aawp-product__thumb">
<a class="aawp-product__image-link" href="https://www.amazon.fr/dp/B07T59ZD81?tag=neozonenk-21&linkCode=osi&th=1&psc=1&keywords=DETECTEUR%20MONOXYDE%20DE%20CARBONE" title="X-Sense Détecteur de CO avec Affichage numérique, détecteur de monoxyde de Carbone, capteur précis avec Une durée de Vie de 10 Ans, Batterie remplaçable, certifié BSI Selon en 50291, CO03D (1 pièce)" rel="nofollow" target="_blank">
<img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="aawp-product__image" data-wpfc-original-src="https://m.media-amazon.com/images/I/51xCRheh36L._SL160_.jpg" alt="X-Sense Détecteur de CO avec Affichage numérique, détecteur de monoxyde de Carbone, capteur précis avec Une durée de Vie de 10 Ans, Batterie remplaçable, certifié BSI Selon en 50291, CO03D (1 pièce)"/>
</a>
<div class="aawp-product__rating">
<a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v2" href="https://www.amazon.fr/dp/B07T59ZD81?tag=neozonenk-21&linkCode=osi&th=1&psc=1&keywords=DETECTEUR%20MONOXYDE%20DE%20CARBONE" title="Commentaires sur Amazon" rel="nofollow" target="_blank"><span style="width: 90%;"></span></a>
<div class="aawp-product__reviews">1 162 Commentaires</div></div></div><div class="aawp-product__content">
<a class="aawp-product__title" href="https://www.amazon.fr/dp/B07T59ZD81?tag=neozonenk-21&linkCode=osi&th=1&psc=1&keywords=DETECTEUR%20MONOXYDE%20DE%20CARBONE" title="X-Sense Détecteur de CO avec Affichage numérique, détecteur de monoxyde de Carbone, capteur précis avec Une durée de Vie de 10 Ans, Batterie remplaçable, certifié BSI Selon en 50291, CO03D (1 pièce)" rel="nofollow" target="_blank">
X-Sense Détecteur de CO avec Affichage numérique, détecteur de monoxyde de Carbone, capteur précis avec Une durée de Vie de 10 Ans, Batterie remplaçable, certifié BSI Selon en 50291, CO03D (1 pièce)        </a>
<div class="aawp-product__description"> <ul><li>RAPIDE ET SENSIBLE: Muni d’un capteur de CO électro-chimique de pointe et d’une puce à hautes performances ST, ce détecteur de CO de X-Sense détecte instantanément et avec précision les niveaux dangereux de monoxyde de carbone, en vous avertissant ainsi au stade le plus précoce possible d’un risque d’intoxication au CO, au moyen d’une stridente alarme sonore de 85 dB</li></ul></div></div><div class="aawp-product__footer">
<div class="aawp-product__pricing"> <span class="aawp-product__price aawp-product__price--current">31,99 EUR</span> <span class="aawp-check-prime"></span></div><a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.fr/dp/B07T59ZD81?tag=neozonenk-21&#038;linkCode=osi&#038;th=1&#038;psc=1&#038;keywords=DETECTEUR%20MONOXYDE%20DE%20CARBONE" title="Acheter sur Amazon" target="_blank" rel="nofollow">Acheter sur Amazon</a></div></div></div></p><div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1200" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="fade" data-post-id="122713"><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt"><span class="swp_count">0 <span class="swp_label">Partages</span></span></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.neozone.org%2Fsante%2Fattention-aux-intoxications-au-monoxyde-de-carbone-inodore-et-incolore%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.neozone.org%2Fsante%2Fattention-aux-intoxications-au-monoxyde-de-carbone-inodore-et-incolore%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Attention+aux+intoxications+au+monoxyde+de+carbone%2C+inodore+et+incolore+%21&url=https%3A%2F%2Fwww.neozone.org%2Fsante%2Fattention-aux-intoxications-au-monoxyde-de-carbone-inodore-et-incolore%2F&via=NeOzone" data-link="https://twitter.com/intent/tweet?text=Attention+aux+intoxications+au+monoxyde+de+carbone%2C+inodore+et+incolore+%21&url=https%3A%2F%2Fwww.neozone.org%2Fsante%2Fattention-aux-intoxications-au-monoxyde-de-carbone-inodore-et-incolore%2F&via=NeOzone"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweetez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.neozone.org%2Fsante%2Fattention-aux-intoxications-au-monoxyde-de-carbone-inodore-et-incolore%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.neozone.org%2Fsante%2Fattention-aux-intoxications-au-monoxyde-de-carbone-inodore-et-incolore%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999); document.body.appendChild(e);"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Enregistrer</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.neozone.org%2Fsante%2Fattention-aux-intoxications-au-monoxyde-de-carbone-inodore-et-incolore%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.neozone.org%2Fsante%2Fattention-aux-intoxications-au-monoxyde-de-carbone-inodore-et-incolore%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Attention%20aux%20intoxications%20au%20monoxyde%20de%20carbone%2C%20inodore%20et%20incolore%20%21&body=Le%20monoxyde%20de%20carbone%20tue%20chaque%20ann%C3%A9e%20des%20centaines%20de%20personnes%20en%20France%20%21%20Il%20est%20pourtant%20simple%20de%20se%20pr%C3%A9munir%20de%20ses%20cons%C3%A9quences%20avec%20un%20budget%20de%20moins%20de%2050%E2%82%AC%20%21%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.neozone.org%2Fsante%2Fattention-aux-intoxications-au-monoxyde-de-carbone-inodore-et-incolore%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_more" data-network="more"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="#" data-link="#"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_more_icon"></i><span class="swp_share">More</span></span></span></span></a></div></div></div><div class="swp-content-locator"></div><div class="stream-item stream-item-below-post-content"><div id="ad-slot" style="min-width: 300px; min-height: 250px;">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="1636760585"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.neozone.org/tag/detecteur/" rel="tag">détecteur</a> <a href="https://www.neozone.org/tag/monoxyde-de-carbone/" rel="tag">monoxyde de carbone</a> <a href="https://www.neozone.org/tag/prevention/" rel="tag">prévention</a></span></div></div><div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-36"><span class="meta-author"><a href="https://www.neozone.org/author/nathalie/" class="author-name tie-icon" title="Nathalie Kleczinski">Nathalie Kleczinski</a></span>
<a href="mailto:nathalie@neozone.org" class="author-email-link" target="_blank" rel="nofollow noopener" title="Envoyer un courriel">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Envoyer un courriel</span>
</a>
</span></span><span class="date meta-item tie-icon">11 février 2021</span><span class="meta-item last-updated">Dernière mise à jour: 10 février 2021</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 2 minutes de lecture</span></div></div></div></div><div class="clearfix"></div><script id="tie-schema-json" type="application/ld+json">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</script>
</article>
<div class="stream-item stream-item-below-post"><div id="ad-slot" style="min-width: 300px; min-height: 250px;">
<div id="taboola-below-article-thumbnails"></div><script>window._taboola=window._taboola||[];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});</script></div></div><div class="post-components">
<div class="about-author container-wrapper about-author-36">
<div class="author-avatar"> <a href="https://www.neozone.org/author/nathalie/"> <img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" alt='Photo de Nathalie Kleczinski' data-wpfc-original-src='https://secure.gravatar.com/avatar/24ed9ac270b68683db8c0c920865ebcd?s=180&#038;d=mm&#038;r=g' data-wpfc-original-srcset='https://secure.gravatar.com/avatar/24ed9ac270b68683db8c0c920865ebcd?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' loading='lazy'/> </a></div><div class="author-info">
<h3 class="author-name"><a href="https://www.neozone.org/author/nathalie/">Nathalie Kleczinski</a></h3>
<div class="author-bio"> Mes sujets de prédilection sont l'écologie, l'environnement, les innovations solidaires et les actualités en général. J'espère que vous prendrez plaisir à me lire. Ma devise : "Carpe Diem" parce que la vie est trop courte et qu'il faut en savourer chaque instant.</div><ul class="social-icons">
<li class="social-icons-item"> <a href="https://www.neozone.org" rel="external noopener nofollow" target="_blank" class="social-link url-social-icon"> <span class="tie-icon-home" aria-hidden="true"></span> <span class="screen-reader-text">Website</span> </a> </li>
<li class="social-icons-item"> <a href="https://www.linkedin.com/in/nathalie-kleczinski-368445ab/" rel="external noopener nofollow" target="_blank" class="social-link linkedin-social-icon"> <span class="tie-icon-linkedin" aria-hidden="true"></span> <span class="screen-reader-text">Linkedin</span> </a> </li>
</ul></div><div class="clearfix"></div></div><div class="prev-next-post-nav container-wrapper media-overlay">
<div class="tie-col-xs-6 prev-post">
<a data-wpfc-original-src='https://www.neozone.org/blog/wp-content/uploads/2021/02/retour-a-la-vie-normale-390x220.jpg' href="https://www.neozone.org/societe/covid-19-combien-de-temps-avant-de-retrouver-une-vie-normale-bloomberg-devoile-des-chiffres-pas-tres-optimistes/" style="" class="post-thumb" rel="prev">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div></a>
<a href="https://www.neozone.org/societe/covid-19-combien-de-temps-avant-de-retrouver-une-vie-normale-bloomberg-devoile-des-chiffres-pas-tres-optimistes/" rel="prev">
<h3 class="post-title">Covid-19 : combien de temps avant de retrouver une vie normale? Bloomberg dévoile des chiffres pas très optimistes</h3>
</a></div><div class="tie-col-xs-6 next-post">
<a data-wpfc-original-src='https://www.neozone.org/blog/wp-content/uploads/2021/02/test-casque-EKSA-900-002-390x220.jpg' href="https://www.neozone.org/tests/nous-avons-teste-leksa-900-un-casque-audio-a-moins-de-20e/" style="" class="post-thumb" rel="next">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div></a>
<a href="https://www.neozone.org/tests/nous-avons-teste-leksa-900-un-casque-audio-a-moins-de-20e/" rel="next">
<h3 class="post-title">Nous avons testé l'EKSA 900, un casque audio à moins de 20€</h3>
</a></div></div><div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title"> <h3>Articles similaires</h3></div><div class="related-posts-list">
<div class="related-item tie-standard">
<a aria-label="The Humble Co, une marque de soins bucco-dentaires qui œuvrent pour les enfants dans le besoin" href="https://www.neozone.org/tests/the-humble-co-une-marque-de-soins-bucco-dentaires-qui-oeuvrent-pour-les-enfants-dans-le-besoin/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="390" height="220" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2020/08/soins-bucco-dentaires-the-humble-co-001-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="The Humble Co, une marque de soins bucco-dentaires qui œuvrent pour les enfants dans le besoin" loading="lazy"/></a>
<h3 class="post-title"><a href="https://www.neozone.org/tests/the-humble-co-une-marque-de-soins-bucco-dentaires-qui-oeuvrent-pour-les-enfants-dans-le-besoin/">The Humble Co, une marque de soins bucco-dentaires qui œuvrent pour les enfants dans le besoin</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">29 août 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Covid-19 : quel est l’ordre d’apparition des symptômes ? Une étude explique qu&rsquo;ils surviendraient dans un ordre précis&#8230;" href="https://www.neozone.org/mobilite/covid-19-quel-est-lordre-dapparition-des-symptomes-une-etude-explique-quils-surviendraient-dans-un-ordre-precis/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="390" height="220" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2020/08/symptome-coronavirus-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Covid-19 : quel est l’ordre d’apparition des symptômes ? Une étude explique qu&#039;ils apparaissent dans un ordre précis..." loading="lazy"/></a>
<h3 class="post-title"><a href="https://www.neozone.org/mobilite/covid-19-quel-est-lordre-dapparition-des-symptomes-une-etude-explique-quils-surviendraient-dans-un-ordre-precis/">Covid-19 : quel est l’ordre d’apparition des symptômes ? Une étude explique qu&rsquo;ils surviendraient dans un ordre précis&#8230;</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">24 août 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Pourquoi dormir avec un ventilateur allumé est une mauvaise idée" href="https://www.neozone.org/mobilite/pourquoi-dormir-avec-un-ventilateur-allume-est-une-mauvaise-idee/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="390" height="220" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2020/08/ne-pas-dormir-ventilateur-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Pourquoi dormir avec un ventilateur allumé est une mauvaise idée" loading="lazy"/></a>
<h3 class="post-title"><a href="https://www.neozone.org/mobilite/pourquoi-dormir-avec-un-ventilateur-allume-est-une-mauvaise-idee/">Pourquoi dormir avec un ventilateur allumé est une mauvaise idée</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">16 août 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Prévention : l&rsquo;Etat demande aux entreprises d&rsquo;avoir un stock de dix semaines de masques pour leurs salariés" href="https://www.neozone.org/societe/prevention-letat-demande-aux-entreprises-davoir-un-stock-de-dix-semaines-de-masques-pour-leurs-salaries/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="390" height="220" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2020/07/stock-masques-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Prévention : l&#039;Etat demande aux entreprises d&#039;avoir un stock de dix semaines de masques pour leurs salariés" loading="lazy"/></a>
<h3 class="post-title"><a href="https://www.neozone.org/societe/prevention-letat-demande-aux-entreprises-davoir-un-stock-de-dix-semaines-de-masques-pour-leurs-salaries/">Prévention : l&rsquo;Etat demande aux entreprises d&rsquo;avoir un stock de dix semaines de masques pour leurs salariés</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">9 juillet 2020</span></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Principale">
<div class="theiaStickySidebar">
<div id="stream-item-widget-5" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content">
<ins class="adsbygoogle"
style="display:inline-block;width:350px;height:600px"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="2032972447"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="clearfix"></div></div><div id="swp_popular_posts_widget-13" class="container-wrapper widget widget_swp_popular_posts_widget"><div class="widget-text swp_widget_box" style="background:transparent;"><div class="widget-title the-global-title"><div class="the-subtitle"><span class="widgettitle widget-title swp_popular_posts_title">LES PLUS PARTAGÉS RÉCEMMENT</span><span class="widget-title-icon tie-icon"></span></div></div><div class="swp_popular_post"><a href="https://www.neozone.org/societe/le-port-du-masque-devient-obligatoire-a-partir-de-6-ans-des-lundi-2-novembre/"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="width:130px;height:130px;" class="swp_pop_thumb" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2020/10/port-du-masque-obligatoire-enfant-6-ans-360x240.jpg" title="Le port du masque devient obligatoire à partir de 6 ans dès lundi 2 novembre !" alt="Le port du masque devient obligatoire à partir de 6 ans dès lundi 2 novembre !" nopin="nopin"/></a><a style="font-size:110%;" class="swp_popularity" href="https://www.neozone.org/societe/le-port-du-masque-devient-obligatoire-a-partir-de-6-ans-des-lundi-2-novembre/"><b>Le port du masque devient obligatoire à partir de 6 ans dès lundi 2 novembre !</b><span class="swp_pop_count">8,1K partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.neozone.org/societe/attention-noubliez-pas-de-declarer-vos-revenus-provenant-de-vinted-ebay-le-bon-coin-ou-encore-airbnb/"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="width:130px;height:130px;" class="swp_pop_thumb" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/01/declaration-revenus-leboncoin-ebay-vinted-airbnb-001-360x240.jpg" title="Attention, n&rsquo;oubliez pas de déclarer vos revenus provenant de Vinted, eBay, Le Bon Coin ou encore Airbnb" alt="Attention, n&rsquo;oubliez pas de déclarer vos revenus provenant de Vinted, eBay, Le Bon Coin ou encore Airbnb" nopin="nopin"/></a><a style="font-size:110%;" class="swp_popularity" href="https://www.neozone.org/societe/attention-noubliez-pas-de-declarer-vos-revenus-provenant-de-vinted-ebay-le-bon-coin-ou-encore-airbnb/"><b>Attention, n&rsquo;oubliez pas de déclarer vos revenus provenant de Vinted, eBay, Le Bon Coin ou encore Airbnb</b><span class="swp_pop_count">4,4K partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.neozone.org/auto-moto/oceanbird-le-premier-cargo-fonctionnant-a-lenergie-eolienne-prevu-pour-2024/"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="width:130px;height:130px;" class="swp_pop_thumb" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2020/10/oceanbird-bateau-cargo-eolien-001-360x240.jpg" title="Oceanbird : le premier cargo fonctionnant à l&rsquo;énergie éolienne prévu pour 2024" alt="Oceanbird : le premier cargo fonctionnant à l&rsquo;énergie éolienne prévu pour 2024" nopin="nopin"/></a><a style="font-size:110%;" class="swp_popularity" href="https://www.neozone.org/auto-moto/oceanbird-le-premier-cargo-fonctionnant-a-lenergie-eolienne-prevu-pour-2024/"><b>Oceanbird : le premier cargo fonctionnant à l&rsquo;énergie éolienne prévu pour 2024</b><span class="swp_pop_count">4,2K partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.neozone.org/lifestyle/tiny-house-une-biologiste-americaine-a-construit-seule-sa-maison-sur-roues-sans-aucune-experience/"><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="width:130px;height:130px;" class="swp_pop_thumb" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/01/tiny-house-autoconstruction-001-360x240.jpg" title="Tiny-House : une biologiste américaine a construit seule sa maison sur roues, sans aucune expérience !" alt="Tiny-House : une biologiste américaine a construit seule sa maison sur roues, sans aucune expérience !" nopin="nopin"/></a><a style="font-size:110%;" class="swp_popularity" href="https://www.neozone.org/lifestyle/tiny-house-une-biologiste-americaine-a-construit-seule-sa-maison-sur-roues-sans-aucune-experience/"><b>Tiny-House : une biologiste américaine a construit seule sa maison sur roues, sans aucune expérience !</b><span class="swp_pop_count">4,0K partages</span></a></div><div class="swp_clearfix"></div></div><div class="clearfix"></div></div><div id="text-53" class="container-wrapper widget widget_text">			<div class="textwidget"><div id="taboola-sidebar-thumbnails"></div><p><script>window._taboola=window._taboola||[];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-sidebar-thumbnails',
placement: 'Sidebar Thumbnails',
target_type: 'mix'
});</script></p></div><div class="clearfix"></div></div><div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content">
<ins class="adsbygoogle"
style="display:inline-block;width:350px;height:600px"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="7012453491"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="clearfix"></div></div></div></aside></div></div><div class="stream-item stream-item-above-footer"><div id="ad-slot" style="min-width: 300px; min-height: 250px;">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="9479862404"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area">
<div class="tie-row">
<div class="tie-col-sm-4 normal-side">
<div id="posts-list-widget-7" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">LES DERNIERS BONS PLANS<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container media-overlay"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Godeal24 dévoilent ses promotions « Saint-Valentin » avec un « pack duo » Windows 10 à moins de 6€ la licence !" href="https://www.neozone.org/bon-plan/godeal24-devoilent-ses-promotions-saint-valentin-avec-un-pack-duo-windows-10-a-moins-de-6e-la-licence/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/02/promo-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Godeal24 dévoilent ses promotions &quot;Saint-Valentin&quot; avec un &quot;pack duo&quot; Windows 10 à moins de 6€ la licence !" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/godeal24-devoilent-ses-promotions-saint-valentin-avec-un-pack-duo-windows-10-a-moins-de-6e-la-licence/">Godeal24 dévoilent ses promotions « Saint-Valentin » avec un « pack duo » Windows 10 à moins de 6€ la licence !</a> <div class="post-meta"> <span class="date meta-item tie-icon">8 février 2021</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Guide d&rsquo;achat : Comment choisir un radiateur électrique ?" href="https://www.neozone.org/bon-plan/guide-dachat-comment-choisir-un-radiateur-electrique/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/02/comment-choisir-radiateur-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Guide d&#039;achat : Comment choisir un radiateur électrique ?" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/guide-dachat-comment-choisir-un-radiateur-electrique/">Guide d&rsquo;achat : Comment choisir un radiateur électrique ?</a> <div class="post-meta"> <span class="date meta-item tie-icon">4 février 2021</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Sélection de 5 paires d&rsquo;écouteurs Bluetooth" href="https://www.neozone.org/bon-plan/selection-de-5-paires-decouteurs-bluetooth/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/01/airpod-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Sélection de 5 paires d&#039;écouteurs Bluetooth" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/selection-de-5-paires-decouteurs-bluetooth/">Sélection de 5 paires d&rsquo;écouteurs Bluetooth</a> <div class="post-meta"> <span class="date meta-item tie-icon">18 janvier 2021</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Se procurer les Airpods au meilleur coût" href="https://www.neozone.org/bon-plan/se-procurer-les-airpods-au-meilleur-cout/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2020/12/apple-airpods-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Se procurer les Airpods au meilleur coût" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/se-procurer-les-airpods-au-meilleur-cout/">Se procurer les Airpods au meilleur coût</a> <div class="post-meta"> <span class="date meta-item tie-icon">19 décembre 2020</span></div></div></li>
</ul></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side">
<div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">LES DERNIERS TESTS<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container media-overlay"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Nous avons testé l&rsquo;EKSA 900, un casque audio à moins de 20€" href="https://www.neozone.org/tests/nous-avons-teste-leksa-900-un-casque-audio-a-moins-de-20e/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/02/test-casque-EKSA-900-002-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Nous avons testé le casque audio EKSA 900" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/tests/nous-avons-teste-leksa-900-un-casque-audio-a-moins-de-20e/">Nous avons testé l&rsquo;EKSA 900, un casque audio à moins de 20€</a> <div class="post-meta"> <span class="date meta-item tie-icon">11 février 2021</span> <div class="post-rating image-stars"> <div class="stars-rating-bg"></div><div class="stars-rating-active" data-rate-val="80.666666666667%" data-lazy-percent="1"> <div class="stars-rating-active-inner"></div></div></div></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Nous avons testé le casque audio à réduction de bruit SUPER EQ" href="https://www.neozone.org/tests/nous-avons-teste-le-casque-audio-a-reduction-de-bruit-super-eq/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/02/test-casque-SUPER-EQ-003-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Nous avons testé le casque à réduction de bruit SUPER EQ" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/tests/nous-avons-teste-le-casque-audio-a-reduction-de-bruit-super-eq/">Nous avons testé le casque audio à réduction de bruit SUPER EQ</a> <div class="post-meta"> <span class="date meta-item tie-icon">6 février 2021</span> <div class="post-rating image-stars"> <div class="stars-rating-bg"></div><div class="stars-rating-active" data-rate-val="83%" data-lazy-percent="1"> <div class="stars-rating-active-inner"></div></div></div></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="A la découverte de Bambaw, une marque zéro déchet qui a tout pour plaire !" href="https://www.neozone.org/tests/a-la-decouverte-de-bambaw-une-marque-zero-dechet-qui-a-tout-pour-plaire/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/01/test-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="A la découverte de Bambaw, une marque zéro déchet qui a tout pour plaire !" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/tests/a-la-decouverte-de-bambaw-une-marque-zero-dechet-qui-a-tout-pour-plaire/">A la découverte de Bambaw, une marque zéro déchet qui a tout pour plaire !</a> <div class="post-meta"> <span class="date meta-item tie-icon">30 janvier 2021</span> <div class="post-rating image-stars"> <div class="stars-rating-bg"></div><div class="stars-rating-active" data-rate-val="90.333333333333%" data-lazy-percent="1"> <div class="stars-rating-active-inner"></div></div></div></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Konyks FireSafe, enfin un détecteur de fumée connecté abordable et certifié CE !" href="https://www.neozone.org/tests/konyks-firesafe-enfin-un-detecteur-de-fumee-connecte-certifie-ce-abordable/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div><img onload="Wpfcll.r(this,true);" src="https://www.neozone.org/blog/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.neozone.org/blog/wp-content/uploads/2021/01/test-detecteur-fumee-konyks-firesafe-002-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Konyks FireSafe, enfin un détecteur de fumée connecté certifié CE abordable !" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.neozone.org/tests/konyks-firesafe-enfin-un-detecteur-de-fumee-connecte-certifie-ce-abordable/">Konyks FireSafe, enfin un détecteur de fumée connecté abordable et certifié CE !</a> <div class="post-meta"> <span class="date meta-item tie-icon">28 janvier 2021</span> <div class="post-rating image-stars"> <div class="stars-rating-bg"></div><div class="stars-rating-active" data-rate-val="79.75%" data-lazy-percent="1"> <div class="stars-rating-active-inner"></div></div></div></div></div></li>
</ul></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side">
<div id="tie-newsletter-1" class="container-wrapper widget subscribe-widget">
<div class="widget-inner-wrap">
<div id="mc_embed_signup-tie-newsletter-1">
<form action="https://neozone.us17.list-manage.com/subscribe/post?u=775c195b4c48d4952eddc68bb&amp;id=9c5725e640" method="post" id="mc-embedded-subscribe-form-tie-newsletter-1" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
<div class="mc-field-group"> <label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-1">Entrez votre adresse Email</label> <input type="email" value="" id="mce-EMAIL-tie-newsletter-1" placeholder="Entrez votre adresse Email" name="EMAIL" class="subscribe-input required email"></div><input type="submit" value="S&#039;abonner" name="subscribe" class="button subscribe-submit">
</form></div></div><div class="clearfix"></div></div><div id="custom_html-17" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Liens :<span class="widget-title-icon tie-icon"></span></div></div><div class="textwidget custom-html-widget"><ul class="xoxo blogroll"> <li><a title="Trucs, bidules et machins du web, voilà notre programme ! Des dernières nouveautés high-tech aux news insolites, en passant par les technologies qui font" href="http://www.byothe.fr/">Byothe.fr</a></li> <li><a href="http://www.gridam.com/">Gridam</a></li> <li><a title="SlyGeek" href="http://slygeek.fr/">SlyGeek</a></li> <li><a title="Des tee-shirts geeks 100% originaux" href="http://www.tostadora.fr/neozone" target="_blank" rel="noopener">TEE-SHIRTS GEEK</a></li> </ul></div><div class="clearfix"></div></div></div></div></div></div></div><div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">© Copyright 1999-2021 NEOZONE.ORG Tout droit réservé.</div><div class="footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-81736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81736"><a target="_blank" rel="noopener" href="http://nzn.li/kitmedia">Kit Média 2021</a></li> <li id="menu-item-37056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37056"><a href="https://www.neozone.org/contacts/">Contact</a></li> <li id="menu-item-82941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-82941"><a href="https://www.neozone.org/politique-de-confidentialite-de-neozone-linvention-innovation-du-jour/">Politique de Confidentialité</a></li> <li id="menu-item-101135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101135"><a href="https://www.neozone.org/team/">L’équipe</a></li> <li id="menu-item-37054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37054"><a href="https://www.neozone.org/a-propos/">A propos</a></li> <li id="menu-item-115646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115646"><a href="https://www.neozone.org/mentions-legales/">Mentions Légales</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/innovationneozone/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/NeozOne"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.fr/neozoneorg/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/neozone.org/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCABluXVLY8Sa2l-NTtlXA-Q"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/linventioninnovationdujour/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.neozone.org/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.neozone.org/abonnement-a-la-newsletter/"><span class="tie-social-icon fa fa-paper-plane"></span><span class="screen-reader-text">Newsletter</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-2-social-icon" rel="external noopener nofollow" target="_blank" href="https://flipboard.com/@Neozoneorg"><span class="tie-social-icon fab fa-flipboard"></span><span class="screen-reader-text">Flipboard</span></a></li></ul></div></div></div></div></footer>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Bouton retour en haut de la page</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Sidebar Secondaire" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Fermer</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class="hide-menu-icons"></div></div></div></aside></div></div><style>.aawp .aawp-product--horizontal .aawp-product__description{display:block;}</style>
<script>var cfflinkhashtags="true";</script>
<script>var sbiajaxurl="https://www.neozone.org/blog/wp-admin/admin-ajax.php";</script>
<div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v5.0&appId=104279156828977&autoLogAppEvents=1"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23810630-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23810630-1');</script><div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Fermer</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Rerchercher"> <form method="get" class="tie-popup-search-form" action="https://www.neozone.org/"> <input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Rechercher" autocomplete="off" placeholder="Ecrire et appuyer sur Entrer" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Rechercher</span> </button> </form></div></div></div><script id='contact-form-7-js-extra'>var wpcf7={"apiSettings":{"root":"https:\/\/www.neozone.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/fftvltk0/hpxg9.js'></script>
<script id='social_warfare_script-js-extra'>var socialWarfare={"addons":["pro"],"post_id":"122713","variables":{"emphasizeIcons":"0","powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};</script>
<script src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/lkxf07rf/hpxg9.js'></script>
<script id='tie-scripts-js-extra'>var tie={"is_rtl":"","ajaxurl":"https:\/\/www.neozone.org\/blog\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"upwards","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Aucun r\u00e9sultat","sticky_share_mobile":"","sticky_share_post":""};</script>
<script src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/95i59lm3/hpxga.js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.1' async='async' id='remote_sdk-js'></script>
<script src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/moyc8avq/hpxga.js'></script>
<script>var swp_nonce="b541327743";var swpFloatBeforeContent=false; var swp_ajax_url="https://www.neozone.org/blog/wp-admin/admin-ajax.php"; var swp_post_id="122713";var swpClickTracking=false; swpPinIt={"enabled":false};</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.2165801525116 seconds, on 11-02-21 15:43:22 -->