<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://www.neozone.org/blog/xmlrpc.php"/>
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.gstatic.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//www.google-analytics.com'/>
<link rel='preload' as='image' href='https://www.neozone.org/blog/wp-content/uploads/2019/09/LOGOMDEF.png' type='image/png'>
<link rel='preload' as='image' href='https://www.neozone.org/blog/wp-content/uploads/2019/09/LOGOMDEF.png' type='image/png'>
<link rel='preload' as='font' href='https://www.neozone.org/blog/wp-content/themes/jannah/assets/fonts/fontawesome/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous'/>
<link rel='preload' as='font' href='https://www.neozone.org/blog/wp-content/themes/jannah/assets/fonts/tiefonticon/tiefonticon.woff' type='font/woff' crossorigin='anonymous'/>
<style id='tie-critical-css'>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</style>
<meta property="og:description" content="Le port du masque devient'de plus en plus' obligatoire... La forte demande et les stocks à écouler devraient normalement faire chuter les prix... Qui vivra verra !">
<meta property="og:title" content="Pourquoi le prix des masques devrait baisser de moitié à la mi-septembre">
<meta property="article_author" content="Nathalie Kleczinski">
<meta property="article_publisher" content="https://www.facebook.com/innovationneozone/">
<meta property="og:image" content="https://www.neozone.org/blog/wp-content/uploads/2020/08/prix-masques.jpg">
<meta property="fb:app_id" content="529576650555031">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.neozone.org/societe/pourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre/">
<meta property="og:site_name" content="NeozOne">
<meta property="article:published_time" content="2020-08-16T07:00:41+02:00">
<meta property="article:modified_time" content="2020-08-15T10:25:14+02:00">
<meta property="og:updated_time" content="2020-08-15T10:25:14+02:00">
<meta name="twitter:title" content="Pourquoi le prix des masques devrait baisser de moitié à la mi-septembre">
<meta name="twitter:description" content="Le port du masque devient'de plus en plus' obligatoire... La forte demande et les stocks à écouler devraient normalement faire chuter les prix... Qui vivra verra !">
<meta name="twitter:image" content="https://www.neozone.org/blog/wp-content/uploads/2020/08/prix-masques.jpg">
<meta name="twitter:site" content="@Neozone">
<meta name="twitter:creator" content="@NeOzone">
<meta name="twitter:card" content="summary_large_image">
<style>@font-face{font-family:"sw-icon-font";src:url("https://www.neozone.org/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.2");src:url("https://www.neozone.org/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.2#iefix") format("embedded-opentype"), url("https://www.neozone.org/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.0.2") format("woff"), url("https://www.neozone.org/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.0.2") format("truetype"), url("https://www.neozone.org/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.0.2#1445203416") format("svg");font-weight:normal;font-style:normal;font-display:block;}</style>
<meta property="og:title" content="Pourquoi le prix des masques devrait baisser de moitié à la mi-septembre"/>
<meta property="og:description" content="Il y a quelques"/>
<meta property="og:image" content="https://www.neozone.org/blog/wp-content/uploads/2020/08/prix-masques.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Pourquoi le prix des masques devrait baisser de moitié à la mi-septembre"/>
<meta name="twitter:description" content="Le port du masque devient &quot;de plus en plus&quot; obligatoire... La forte demande et les stocks à écouler devraient normalement faire chuter les prix... Qui vivra verra !"/>
<meta name="twitter:image" content="https://www.neozone.org/blog/wp-content/uploads/2020/08/prix-masques.jpg"/>
<meta name="author" content="Nathalie Kleczinski"/>
<title>Pourquoi le prix des masques devrait baisser de moitié à la mi-septembre - NeozOne</title>
<meta name="description" content="Le port du masque devient &quot;de plus en plus&quot; obligatoire... La forte demande et les stocks à écouler devraient normalement faire chuter les prix... Qui vivra verra !"/>
<meta name="robots" content="index, follow"/>
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.neozone.org/societe/pourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre/"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.neozone.org/societe/pourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre/"/>
<meta property="og:site_name" content="NeozOne"/>
<meta property="article:published_time" content="2020-08-16T05:00:41+00:00"/>
<meta property="article:modified_time" content="2020-08-15T08:25:14+00:00"/>
<meta property="og:image" content="https://www.neozone.org/blog/wp-content/uploads/2020/08/prix-masques.jpg"/>
<meta property="og:image:width" content="779"/>
<meta property="og:image:height" content="520"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.neozone.org/#organization","name":"Neozone","url":"https://www.neozone.org/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.neozone.org/#logo","inLanguage":"fr-FR","url":"https://www.neozone.org/blog/wp-content/uploads/2019/09/LOGOMD5.png","width":135,"height":28,"caption":"Neozone"},"image":{"@id":"https://www.neozone.org/#logo"}},{"@type":"WebSite","@id":"https://www.neozone.org/#website","url":"https://www.neozone.org/","name":"NeozOne","description":"NeozOne est le site de r\u00e9f\u00e9rence sur l&#039;actualit\u00e9 des nouvelles technologies, des inventions et des innovations.","publisher":{"@id":"https://www.neozone.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.neozone.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.neozone.org/societe/pourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre/#primaryimage","inLanguage":"fr-FR","url":"https://www.neozone.org/blog/wp-content/uploads/2020/08/prix-masques.jpg","width":779,"height":520,"caption":"Cr\u00e9dit photo:Shutterstock"},{"@type":"WebPage","@id":"https://www.neozone.org/societe/pourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre/#webpage","url":"https://www.neozone.org/societe/pourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre/","name":"Pourquoi le prix des masques devrait baisser de moiti\u00e9 \u00e0 la mi-septembre - NeozOne","isPartOf":{"@id":"https://www.neozone.org/#website"},"primaryImageOfPage":{"@id":"https://www.neozone.org/societe/pourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre/#primaryimage"},"datePublished":"2020-08-16T05:00:41+00:00","dateModified":"2020-08-15T08:25:14+00:00","description":"Le port du masque devient \"de plus en plus\" obligatoire... La forte demande et les stocks \u00e0 \u00e9couler devraient normalement faire chuter les prix... Qui vivra verra !","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.neozone.org/societe/pourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre/"]}]},{"@type":"NewsArticle","@id":"https://www.neozone.org/societe/pourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre/#article","isPartOf":{"@id":"https://www.neozone.org/societe/pourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre/#webpage"},"author":{"@id":"https://www.neozone.org/#/schema/person/b81f6ae4726e095f767abac12d765b90"},"headline":"Pourquoi le prix des masques devrait baisser de moiti\u00e9 \u00e0 la mi-septembre","datePublished":"2020-08-16T05:00:41+00:00","dateModified":"2020-08-15T08:25:14+00:00","mainEntityOfPage":{"@id":"https://www.neozone.org/societe/pourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre/#webpage"},"publisher":{"@id":"https://www.neozone.org/#organization"},"image":{"@id":"https://www.neozone.org/societe/pourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre/#primaryimage"},"keywords":"baisse,masque,prix","articleSection":"Soci\u00e9t\u00e9","inLanguage":"fr-FR","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.neozone.org/#organization"}},{"@type":["Person"],"@id":"https://www.neozone.org/#/schema/person/b81f6ae4726e095f767abac12d765b90","name":"Nathalie Kleczinski","image":{"@type":"ImageObject","@id":"https://www.neozone.org/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/24ed9ac270b68683db8c0c920865ebcd?s=96&d=mm&r=g","caption":"Nathalie Kleczinski"},"description":"Mes sujets de pr\u00e9dilection sont l'\u00e9cologie, l'environnement, les innovations solidaires et les actualit\u00e9s en g\u00e9n\u00e9ral. J'esp\u00e8re que vous prendrez plaisir \u00e0 me lire. Ma devise:\"Carpe Diem\" parce que la vie est trop courte et qu'il faut en savourer chaque instant.","sameAs":["https://www.linkedin.com/in/nathalie-kleczinski-368445ab/"]}]}</script>
<link rel="amphtml" href="https://www.neozone.org/societe/pourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre/amp/"/><meta name="generator" content="AMP for WP 1.0.61.2"/><link rel="alternate" type="application/rss+xml" title="NeozOne &raquo; Flux" href="https://www.neozone.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="NeozOne &raquo; Flux des commentaires" href="https://www.neozone.org/comments/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/l0atsbal/3xp9l.css" media="all"/>
<style id='prb-style-inline-css'>.prb-graph-inner{background-color:#429cd6 !important;}.prb-graph-anim{background-color:#4267b2 !important;}.prb-input-button{background-color:#2f3236 !important;}.prb-input-button{color:#ffffff !important;}.prb-selected .prb-input-button{background-color:#ae0b0b !important;}.prb-selected .prb-input-button{color:#ffffff !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/e5ep46pi/3xp9l.css" media="all"/>
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/e59ao0z8/3xp9l.css" media="print"/>
<link rel='stylesheet' id='tie-theme-child-css-css' href='https://www.neozone.org/blog/wp-content/themes/jannah-child/style.css' type='text/css' media='all'/>
<style id='tie-theme-child-css-inline-css'>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</style>
<script src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/f1tfdu1p/3xp9l.js' id='jquery-js'></script>
<link rel="https://api.w.org/" href="https://www.neozone.org/wp-json/"/><link rel="alternate" type="application/json" href="https://www.neozone.org/wp-json/wp/v2/posts/107684"/><meta name="generator" content="WordPress 5.5"/>
<link rel='shortlink' href='https://www.neozone.org/?p=107684'/>
<link rel="alternate" type="application/json+oembed" href="https://www.neozone.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neozone.org%2Fsociete%2Fpourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.neozone.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neozone.org%2Fsociete%2Fpourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre%2F&#038;format=xml"/>
<style>.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><script>var taqyeem={"ajaxurl":"https://www.neozone.org/blog/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script>window._taboola=window._taboola||[];
_taboola.push({article:'auto'});
!function (e, f, u, i){
if(!document.getElementById(i)){
e.async=1;
e.src=u;
e.id=i;
f.parentNode.insertBefore(e, f);
}}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/neozone/loader.js',
'tb_loader_script');
if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}</script>
<meta name="theme-color" content="#ae0b0b"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/>      <meta name="onesignal" content="wordpress-plugin"/>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.neozone.org/blog");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='13e49d2c-69dc-42df-93e0-a12d1f4f107d';
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="";
oneSignal_options['welcomeNotification']['message']="Nous avons bien reçu votre inscription et vous en remercions !";
oneSignal_options['path']="https://www.neozone.org/blog/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.4d177f4c-af32-40a6-bcd9-e75371e6c146";
oneSignal_options['persistNotification']=false;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='Recevoir des notifications de NeozOne sur les dernières news et innovations';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationCaption']='Garantie sans spam ni édulcorant !';
oneSignal_options['promptOptions']['acceptButtonText']='CONTINUER';
oneSignal_options['promptOptions']['cancelButtonText']='NON MERCI';
oneSignal_options['promptOptions']['siteName']='https://www.neozone.org';
oneSignal_options['promptOptions']['autoAcceptTitle']='Cliquez ici';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='small';
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Recevoir des notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Nous avons bien reçu votre inscription et vous en remercions !';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Vous avez désactivé les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Nous avons bien reçu votre inscription et vous en remercions !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Nous avons bien reçu votre (nouvelle) inscription et vous en remercions !';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Gérer mon abonnement';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='S&#039;INSCRIRE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='SE DESINSCRIRE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Débloquer les notification';
oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Suivez les instructions pour vous inscrire';
oneSignal_options['notifyButton']['colors']={};
oneSignal_options['notifyButton']['offset']={};
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
</head>
<body id="tie-body" class="post-template-default single single-post postid-107684 single-format-standard tie-no-js aawp-custom wrapper-has-shadow block-head-1 magazine2 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-1 has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_banner_header hide_banner_top hide_banner_bottom hide_breaking_news hide_sidebars hide_footer hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_authorbio hide_back_top_button">
<script>window._taboola=window._taboola||[];
_taboola.push({flush: true});</script>
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-1 main-nav-dark main-nav-below top-nav-active top-nav-light top-nav-above has-shadow has-custom-sticky-logo mobile-header-centered">
<nav id="top-nav" class="has-breaking-menu top-nav header-nav has-breaking-news" aria-label="Navigation secondaire">
<div class="container">
<div class="topbar-wrapper">
<div class="tie-alignleft">
<div class="breaking controls-is-active"> <span class="breaking-title"> <span class="fa fa-bolt" aria-hidden="true"></span> <span class="breaking-title-text">BONS PLANS</span> </span> <ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true"> <li class="news-item"> <a href="https://www.neozone.org/bon-plan/bon-plan-profitez-dune-remise-de-20-sur-le-ventilateur-telescopique-et-sans-fil-blitzwolf/">Bon Plan : Profitez d’une remise de 20 % sur le ventilateur télescopique et sans fil BlitzWolf</a> </li> <li class="news-item"> <a href="https://www.neozone.org/bon-plan/kobo-nia-la-petite-liseuse-numerique-est-a-moins-de-100-euros-sur-fnac-et-darty/">Kobo Nia, la petite liseuse numérique est à moins de 100 euros sur Fnac et Darty</a> </li> <li class="news-item"> <a href="https://www.neozone.org/bon-plan/blitzwolf-ce-ventilateur-pliable-et-sans-fil-va-devenir-votre-meilleur-ami-cet-ete/">BlitzWolf : ce ventilateur pliable et SANS FIL va devenir votre meilleur ami cet été</a> </li> </ul></div></div><div class="tie-alignright">
<div class="top-menu header-menu"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-73126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73126"><a href="#">Nos services</a>
<ul class="sub-menu">
<li id="menu-item-83131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83131"><a href="https://www.neozone.org/contacts/">Nous contacter</a></li>
<li id="menu-item-83133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83133"><a target="_blank" rel="noopener noreferrer" href="http://nzn.li/kitmedia">Télécharger le Kit Média 2020</a></li>
<li id="menu-item-83210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83210"><a href="https://www.neozone.org/abonnement-a-la-newsletter/">Abonnement à la NewsLetter</a></li>
<li id="menu-item-83124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83124"><a href="https://www.neozone.org/reglement-des-jeux-concours-de-neozone-facebook-twitter-et-instagram/">Règlement des jeux concours</a></li>
<li id="menu-item-83126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-83126"><a href="https://www.neozone.org/politique-de-confidentialite-de-neozone-linvention-innovation-du-jour/">Politique de Confidentialité</a></li>
<li id="menu-item-83129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83129"><a href="https://www.neozone.org/a-propos/">À propos</a></li>
</ul>
</li>
<li id="menu-item-94477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94477"><a href="https://www.facebook.com/innovationneozone/"><i class="fa fa-facebook fa-2x"></i></a></li>
<li id="menu-item-94476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94476"><a href="https://twitter.com/NeozOne"><i class="fa fa-twitter fa-2x"></i></a></li>
<li id="menu-item-94475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94475"><a href="https://www.instagram.com/linventioninnovationdujour/"><i class="fa fa-instagram fa-2x"></i></a></li>
<li id="menu-item-94474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94474"><a href="https://www.pinterest.fr/neozoneorg/"><i class="fa fa-pinterest fa-2x"></i></a></li>
<li id="menu-item-94473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94473"><a href="https://www.linkedin.com/company/neozone.org/"><i class="fa fa-linkedin fa-2x"></i></a></li>
<li id="menu-item-94470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94470"><a href="https://www.neozone.org/abonnement-a-la-newsletter/"><i class="fa fa-paper-plane fa-2x"></i></a></li>
<li id="menu-item-94471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94471"><a href="https://www.neozone.org/feed/"><i class="fa fa-rss fa-2x"></i></a></li>
<li id="menu-item-94479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94479"><a href="#"><div class=fbcentrer><div class="fb-like" data-href="https://www.facebook.com/innovationneozone" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></div></a></li>
</ul></div></div></div></div></nav>
<div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" style="line-height:73px" aria-label="Navigation principale">
<div class="container">
<div class="main-menu-wrapper">
<div class="header-layout-1-logo" style="width:135px">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span>
<span class="screen-reader-text">Menu</span>		</a>
<div id="logo" class="image-logo" style="margin-top: 25px;"> <a title="NeozOne" href="https://www.neozone.org/"> <img src="https://www.neozone.org/blog/wp-content/uploads/2019/09/LOGOMDEF.png" alt="NeozOne" class="logo_normal" width="135" height="28" style="max-height:28px; width: auto;"> <img src="https://www.neozone.org/blog/wp-content/uploads/2019/09/LOGOMDEF.png" alt="NeozOne" class="logo_2x" width="135" height="28" style="max-height:28px; width: auto;"> </a></div></div><div id="menu-components-wrap">
<div id="sticky-logo" class="image-logo"> <a title="NeozOne" href="https://www.neozone.org/"> <img src="https://www.neozone.org/blog/wp-content/uploads/2019/09/LOGOMDEF.png" alt="NeozOne" class="logo_normal" style="max-height:49px; width: auto;"> <img src="https://www.neozone.org/blog/wp-content/uploads/2019/09/LOGOMDEF.png" alt="NeozOne" class="logo_2x" style="max-height:49px; width: auto;"> </a></div><div class="flex-placeholder"></div><div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu" class="menu" role="menubar"><li id="menu-item-94245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94245"><a href="https://www.neozone.org/category/innovation/">INNOVATION</a></li> <li id="menu-item-52950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52950"><a href="https://www.neozone.org/category/art-2/">DESIGN</a></li> <li id="menu-item-94246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94246"><a href="https://www.neozone.org/category/auto-moto/">AUTO</a></li> <li id="menu-item-94247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94247"><a href="https://www.neozone.org/category/ecologie-planete/">ÉCOLOGIE</a></li> <li id="menu-item-89711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89711"><a href="https://www.neozone.org/category/mobilite/">SANTÉ</a></li> <li id="menu-item-95689" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95689 tie-current-menu"><a href="https://www.neozone.org/category/societe/">SOCIETE</a></li> <li id="menu-item-83105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83105"><a href="https://www.neozone.org/category/insolite/">INSOLITE</a></li> <li id="menu-item-45314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45314"><a href="https://www.neozone.org/category/tests/">TEST</a></li> <li id="menu-item-100664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100664"><a href="https://www.neozone.org/category/bon-plan/">BONS PLANS</a></li> <li id="menu-item-95671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95671"><a href="#">PLUS</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-95672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95672"><a href="https://www.neozone.org/category/aeronautique/">Aéronautique</a></li> <li id="menu-item-95673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95673"><a href="https://www.neozone.org/category/cinema/">Cinéma</a></li> <li id="menu-item-95674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95674"><a href="https://www.neozone.org/category/domotique/">Domotique</a></li> <li id="menu-item-95675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95675"><a href="https://www.neozone.org/category/drone/">Drone</a></li> <li id="menu-item-95676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95676"><a href="https://www.neozone.org/category/imprimante-3d/">imprimante 3D</a></li> <li id="menu-item-95677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95677"><a href="https://www.neozone.org/category/web/">Internet</a></li> <li id="menu-item-95678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95678"><a href="https://www.neozone.org/category/jeux-video/">Jeux-vidéo</a></li> <li id="menu-item-95679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95679"><a href="https://www.neozone.org/category/lego/">Lego</a></li> <li id="menu-item-95680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95680"><a href="https://www.neozone.org/category/lifestyle/">Lifestyle</a></li> <li id="menu-item-95681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95681"><a href="https://www.neozone.org/category/musique-danse/">Musique</a></li> <li id="menu-item-95682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95682"><a href="https://www.neozone.org/category/retrogaming/">Retrogaming</a></li> <li id="menu-item-95683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95683"><a href="https://www.neozone.org/category/robotique/">Robotique</a></li> <li id="menu-item-95684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95684"><a href="https://www.neozone.org/category/serie-tv/">Série TV</a></li> <li id="menu-item-95686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95686"><a href="https://www.neozone.org/category/software/">Software</a></li> <li id="menu-item-95687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95687"><a href="https://www.neozone.org/category/tutoriels/">Tutoriels</a></li> </ul> </li> </ul></div></div><ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Rerchercher"> <form method="get" id="search" action="https://www.neozone.org//"> <input id="search-input" type="text" name="s" title="Rechercher" placeholder="Rechercher" /> <button id="search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Rechercher</span> </button> </form> </li>
</ul></div></div></div></nav></div></header>
<script>console.log('Style tie-css-styles')</script>
<script>console.log('Style tie-css-single')</script>
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/cdqcxw1/3xp9l.css" media="all"/>
<script>console.log('Style tie-css-shortcodes')</script>
<div class="stream-item stream-item-below-header"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="3564163070"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="container">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://www.neozone.org/"><span class="fa fa-home" aria-hidden="true"></span> Accueil</a><em class="delimiter">/</em><a href="https://www.neozone.org/category/societe/">Société</a><em class="delimiter">/</em><span class="current">Pourquoi le prix des masques devrait baisser de moitié à la mi-septembre</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Accueil","@id":"https:\/\/www.neozone.org\/"}},{"@type":"ListItem","position":2,"item":{"name":"Soci\u00e9t\u00e9","@id":"https:\/\/www.neozone.org\/category\/societe\/"}}]}</script>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-11047" href="https://www.neozone.org/category/societe/">Société</a></span>
<h1 class="post-title entry-title">Pourquoi le prix des masques devrait baisser de moitié à la mi-septembre</h1>
<h2 class="entry-sub-title">Le port du masque devient "de plus en plus" obligatoire... La forte demande et les stocks à écouler devraient normalement faire chuter les prix... Qui vivra verra !</h2>
<div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper">
<span class="meta-author"><a href="https://www.neozone.org/author/nathalie/" class="author-name" title="Nathalie Kleczinski"><span class="fa fa-user" aria-hidden="true"></span> Nathalie Kleczinski</a>
</span>
<a href="mailto:nathalie@neozone.org" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
<span class="fa fa-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Send an email</span>
</a>
</span></span><span class="date meta-item fa-before">16 août 2020</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Temps de lecture 1 minute</span></div></div></div></header></div></div><div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1200" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="fade" data-post-id="107684"><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt"><span class="swp_count">0 <span class="swp_label">Partages</span></span></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.neozone.org%2Fsociete%2Fpourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.neozone.org%2Fsociete%2Fpourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Pourquoi+le+prix+des+masques+devrait+baisser+de+moiti%C3%A9+%C3%A0+la+mi-septembre&url=https%3A%2F%2Fwww.neozone.org%2Fsociete%2Fpourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre%2F&via=NeOzone" data-link="https://twitter.com/intent/tweet?text=Pourquoi+le+prix+des+masques+devrait+baisser+de+moiti%C3%A9+%C3%A0+la+mi-septembre&url=https%3A%2F%2Fwww.neozone.org%2Fsociete%2Fpourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre%2F&via=NeOzone"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweetez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.neozone.org%2Fsociete%2Fpourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.neozone.org%2Fsociete%2Fpourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999); document.body.appendChild(e);"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Enregistrer</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_flipboard" data-network="flipboard"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Pourquoi+le+prix+des+masques+devrait+baisser+de+moiti%C3%A9+%C3%A0+la+mi-septembre&url=https%3A%2F%2Fwww.neozone.org%2Fsociete%2Fpourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre%2F" data-link="https://share.flipboard.com/bookmarklet/popout?v=2&title=Pourquoi+le+prix+des+masques+devrait+baisser+de+moiti%C3%A9+%C3%A0+la+mi-septembre&url=https%3A%2F%2Fwww.neozone.org%2Fsociete%2Fpourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_flipboard_icon"></i><span class="swp_share">Flip</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.neozone.org%2Fsociete%2Fpourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.neozone.org%2Fsociete%2Fpourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Pourquoi%20le%20prix%20des%20masques%20devrait%20baisser%20de%20moiti%C3%A9%20%C3%A0%20la%20mi-septembre&body=Le%20port%20du%20masque%20devient%20%22de%20plus%20en%20plus%22%20obligatoire...%20La%20forte%20demande%20et%20les%20stocks%20%C3%A0%20%C3%A9couler%20devraient%20normalement%20faire%20chuter%20les%20prix...%20Qui%20vivra%20verra%20%21%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.neozone.org%2Fsociete%2Fpourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_more" data-network="more"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="#" data-link="#"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_more_icon"></i><span class="swp_share">More</span></span></span></span></a></div></div><article id="the-post" class="container-wrapper post-content tie-standard">
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="779" height="520" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-full size-full lazy-img wp-post-image" alt="Pourquoi le prix des masques devrait baisser de moitié à la mi-septembre" loading="lazy" data-src="https://www.neozone.org/blog/wp-content/uploads/2020/08/prix-masques.jpg"/> <figcaption class="single-caption-text"> <span class="fa fa-camera" aria-hidden="true"></span> Crédit photo : Shutterstock </figcaption> </figure></div></div><div class="entry-content entry clearfix">
<div class="stream-item stream-item-above-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="3292700338"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Il y a quelques mois encore, on pensait tous que <a href="https://www.neozone.org/tag/masque/">les masques</a> étaient chirurgicaux. On ne les voyait que dans les hôpitaux et encore seulement au bloc opératoire et dans certains services à risques ! Aujourd’hui ils sont partout ! Ils deviennent petit à petit <a href="https://solidarites-sante.gouv.fr/soins-et-maladies/maladies/maladies-infectieuses/coronavirus/tout-savoir-sur-la-covid-19/article/port-du-masque-grand-public-obligatoire-en-lieux-clos-faq">obligatoires dans les lieux clos</a>, puis dans les rues.</p>
<p>Visiblement nous ne sommes pas près de les abandonner (et surtout pas dans la rue mais dans une poubelle soit dit en passant). Pourtant alors que <a href="https://www.neozone.org/societe/le-prix-des-masques-chirurgicaux-multiplie-par-10-entre-fevrier-et-mai-la-colere-des-professionnels-de-sante/">les prix des masques flambaient</a> quand nous en manquions, il semblerait que <strong>ces mêmes prix pourraient baisser à la rentrée</strong>… Explications.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.neozone.org/innovation/drone-volt-mise-sur-lintelligence-artificielle-pour-la-detection-de-port-de-masque/" target="_self" class="IRPP_button"><style>.IRPP_button , .IRPP_button .postImageUrl , .IRPP_button .centered-text-area{min-height:86px;position:relative;}
.IRPP_button , .IRPP_button:hover , .IRPP_button:visited , .IRPP_button:active{border:0!important;}
.IRPP_button{display:block;transition:background-color 250ms;webkit-transition:background-color 250ms;width:100%;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#ECF0F1;}
.IRPP_button:active , .IRPP_button:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;}
.IRPP_button .postImageUrl{background-position:center;background-size:cover;float:right;margin:0;padding:0;width:30%;}
.IRPP_button .centered-text-area{float:left;width:70%;padding:0;margin:0;}
.IRPP_button .ctaText{border-bottom:0 solid #fff;color:#FFFFFF;font-size:13px;font-weight:bold;letter-spacing:.125em;margin:0;padding:0;}
.IRPP_button .postTitle{color:#2C3E50;font-size:16px;font-weight:600;margin:0;padding:0;width:100%;}
.IRPP_button .ctaButton{background:#C0392B;color:#FFFFFF;border:none;border-radius:3px;box-shadow:none;font-size:14px;font-weight:bold;line-height:26px;margin:18px 14px 18px 14px;moz-border-radius:3px;padding:12px 0;text-align:center;text-decoration:none;text-shadow:none;webkit-border-radius:3px;width:80px;position:absolute;}
.IRPP_button:hover .ctaButton{background:#E74C3C;}
.IRPP_button .centered-text{display:table;height:86px;padding:0;margin:0;padding-left:108px!important;top:0;}
.IRPP_button .IRPP_button-content{display:table-cell;margin:0;padding:0;padding-right:10px;position:relative;vertical-align:middle;width:100%;}
.IRPP_button:after{content:"";display:block;clear:both;}</style><div class="centered-text-area"><div class="ctaButton" style="float: left;">À LIRE AUSSI :</div><div class="centered-text" style="float: left;"><div class="IRPP_button-content"><div class="postTitle">DRONE VOLT mise sur l’intelligence artificielle pour la détection de port de masque</div></div></div></div><div class="postImageUrl" style="background-image:url(https://www.neozone.org/blog/wp-content/uploads/2020/06/drone-volt-001-642x400.jpg);"></div></a></div><p>Les tergiversations sur le type de masques sont toujours en cours, et nous y perdons un peu notre latin… En <a href="https://www.neozone.org/mobilite/ffp1-ffp2-ffp3-comment-choisir-son-masque-de-protection/">tissus, chirurgicaux, jetables ou lavables</a>, l’important est semble-t-il de porter un masque ! Avec les nouvelles dispositions et la recrudescence de cas de <a href="https://www.neozone.org/tag/coronavirus/">coronavirus</a>, les français cherchent de nouveau à s’équiper de masques.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="3947306456"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Aujourd’hui la boîte de <strong>50 masques se vend autour de 25€</strong>, elle pourrait diminuer de moitié d’ici quelques semaines. La raison est simple, certains vendeurs s’approvisionnent désormais auprès d’importateurs indépendants. Ce qui leur permet de casser les prix pour le même produit.</p>
<h3>Cette baisse s’explique par deux facteurs :</h3>
<ul>
<li>La Chine a multiplié la production de masque et les exporte évidemment dans le monde entier. Le mode d’acheminement a changé puisqu’aujourd’hui, <strong>ils arrivent par bateau</strong> et non par avion, le coût est ainsi réduit.</li>
<li>De nombreuses entreprises françaises ont produit des <a href="https://www.neozone.org/mobilite/vigilance-les-masques-en-tissus-artisanaux-doivent-etre-valides-par-des-tests-reels/">masques en tissus</a> au plus fort de la crise sanitaire.<strong> Les stocks sont là et il va falloir les écouler</strong>. La seule manière de le faire étant de casser les prix !</li>
</ul>
<p>La baisse des prix devrait intervenir courant septembre. Mais la grande distribution ne communique pas encore sur les prix à venir. <strong>Si toutefois la demande devient trop forte pour les stocks, les prix repartiront à la hausse</strong>. Incertitude donc quant à ces masques désormais indispensables, peut-être vaut-il mieux prévenir que guérir et profitez de certains prix actuels ? Verdict dans quelques semaines !</p>
<p><iframe title="Masques : pourquoi les prix vont baisser à la rentrée ?" width="708" height="398" src="https://www.youtube.com/embed/fuSmutSlaok?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h6><a href="https://www.shutterstock.com/fr/image-photo/global-spread-novel-coronavirus-pneumatia-medical-1665409711">Photo d&rsquo;illustration</a> InkheartX / Shutterstock</h6>
<p style="text-align: center;">
<div class="aawp">
<div class="aawp-product aawp-product--horizontal aawp-product--ribbon aawp-product--sale" data-aawp-product-id="B0867VPPQ6" data-aawp-product-title="YHUK SY45 Masque de Protection Jetable Non Stérile Type I 3 Couches Paquet de 50 Masques">
<span class="aawp-product__ribbon aawp-product__ribbon--sale">Promo</span>
<div class="aawp-product__thumb"> <a class="aawp-product__image-link" href="https://www.amazon.fr/dp/B0867VPPQ6?tag=neozonenk-21&linkCode=ogi&th=1&psc=1" title="YHUK SY45 Masque de Protection Jetable, Non Stérile, Type I, 3 Couches (Paquet de 50 Masques)" rel="nofollow" target="_blank"> <img class="aawp-product__image" src="https://m.media-amazon.com/images/I/316nBi5TYlL._SL160_.jpg" alt="YHUK SY45 Masque de Protection Jetable, Non Stérile, Type I, 3 Couches (Paquet de 50 Masques)"/> </a></div><div class="aawp-product__content">
<a class="aawp-product__title" href="https://www.amazon.fr/dp/B0867VPPQ6?tag=neozonenk-21&linkCode=ogi&th=1&psc=1" title="YHUK SY45 Masque de Protection Jetable, Non Stérile, Type I, 3 Couches (Paquet de 50 Masques)" rel="nofollow" target="_blank">
YHUK SY45 Masque de Protection Jetable, Non Stérile, Type I, 3 Couches (Paquet de 50 Masques)        </a>
<div class="aawp-product__description"> <ul><li>Conforme à la norme EN 14683: 2019</li></ul></div></div><div class="aawp-product__footer">
<div class="aawp-product__pricing"> <span class="aawp-product__price aawp-product__price--current">15,99 EUR</span> <span class="aawp-check-prime"></span></div><a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.fr/dp/B0867VPPQ6?tag=neozonenk-21&#038;linkCode=ogi&#038;th=1&#038;psc=1" title="Acheter sur Amazon" target="_blank" rel="nofollow">Acheter sur Amazon</a></div></div></div></p><div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div><div class="prb-reset-element prb-ajax-load" data-group-id="7295" data-title="Votez et donnez votre avis :"></div><div class="post-bottom-meta post-bottom-via">
<div class="post-bottom-meta-title"> <span class="fa fa-external-link" aria-hidden="true"></span> Via</div><span class="tagcloud"><a href="https://www.capital.fr/economie-politique/des-masques-deux-fois-moins-chers-a-la-rentree-1377544" target="_blank" rel="nofollow noopener">capital.fr</a>
</span></div><div class="post-bottom-meta post-bottom-tags"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.neozone.org/tag/baisse/" rel="tag">baisse</a> <a href="https://www.neozone.org/tag/masque/" rel="tag">masque</a> <a href="https://www.neozone.org/tag/prix/" rel="tag">prix</a></span></div></div><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1200" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="fade" data-post-id="107684"><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt"><span class="swp_count">0 <span class="swp_label">Partages</span></span></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.neozone.org%2Fsociete%2Fpourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.neozone.org%2Fsociete%2Fpourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Pourquoi+le+prix+des+masques+devrait+baisser+de+moiti%C3%A9+%C3%A0+la+mi-septembre&url=https%3A%2F%2Fwww.neozone.org%2Fsociete%2Fpourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre%2F&via=NeOzone" data-link="https://twitter.com/intent/tweet?text=Pourquoi+le+prix+des+masques+devrait+baisser+de+moiti%C3%A9+%C3%A0+la+mi-septembre&url=https%3A%2F%2Fwww.neozone.org%2Fsociete%2Fpourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre%2F&via=NeOzone"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweetez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.neozone.org%2Fsociete%2Fpourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.neozone.org%2Fsociete%2Fpourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999); document.body.appendChild(e);"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Enregistrer</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_flipboard" data-network="flipboard"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Pourquoi+le+prix+des+masques+devrait+baisser+de+moiti%C3%A9+%C3%A0+la+mi-septembre&url=https%3A%2F%2Fwww.neozone.org%2Fsociete%2Fpourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre%2F" data-link="https://share.flipboard.com/bookmarklet/popout?v=2&title=Pourquoi+le+prix+des+masques+devrait+baisser+de+moiti%C3%A9+%C3%A0+la+mi-septembre&url=https%3A%2F%2Fwww.neozone.org%2Fsociete%2Fpourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_flipboard_icon"></i><span class="swp_share">Flip</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.neozone.org%2Fsociete%2Fpourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.neozone.org%2Fsociete%2Fpourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Pourquoi%20le%20prix%20des%20masques%20devrait%20baisser%20de%20moiti%C3%A9%20%C3%A0%20la%20mi-septembre&body=Le%20port%20du%20masque%20devient%20%22de%20plus%20en%20plus%22%20obligatoire...%20La%20forte%20demande%20et%20les%20stocks%20%C3%A0%20%C3%A9couler%20devraient%20normalement%20faire%20chuter%20les%20prix...%20Qui%20vivra%20verra%20%21%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.neozone.org%2Fsociete%2Fpourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_more" data-network="more"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="#" data-link="#"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_more_icon"></i><span class="swp_share">More</span></span></span></span></a></div></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-08-16T07:00:41+02:00","datePublished":"2020-08-16T07:00:41+02:00","dateModified":"2020-08-15T10:25:14+02:00","headline":"Pourquoi le prix des masques devrait baisser de moiti\u00e9 \u00e0 la mi-septembre","name":"Pourquoi le prix des masques devrait baisser de moiti\u00e9 \u00e0 la mi-septembre","keywords":"baisse,masque,prix","url":"https:\/\/www.neozone.org\/societe\/pourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre\/","description":"Il y a quelques mois encore, on pensait tous que les masques \u00e9taient chirurgicaux. On ne les voyait que dans les h\u00f4pitaux et encore seulement au bloc op\u00e9ratoire et dans certains services \u00e0 risques\u00a0! A","copyrightYear":"2020","articleSection":"Soci\u00e9t\u00e9","articleBody":"Il y a quelques mois encore, on pensait tous que les masques \u00e9taient chirurgicaux. On ne les voyait que dans les h\u00f4pitaux et encore seulement au bloc op\u00e9ratoire et dans certains services \u00e0 risques\u00a0! Aujourd\u2019hui ils sont partout\u00a0! Ils deviennent petit \u00e0 petit obligatoires dans les lieux clos, puis dans les rues.\r\n\r\nVisiblement nous ne sommes pas pr\u00e8s de les abandonner (et surtout pas dans la rue mais dans une poubelle soit dit en passant). Pourtant alors que les prix des masques flambaient quand nous en manquions, il semblerait que ces m\u00eames prix pourraient baisser \u00e0 la rentr\u00e9e\u2026 Explications.\r\n\r\n\r\n\r\nLes tergiversations sur le type de masques sont toujours en cours, et nous y perdons un peu notre latin\u2026 En tissus, chirurgicaux, jetables ou lavables, l\u2019important est semble-t-il de porter un masque\u00a0! Avec les nouvelles dispositions et la recrudescence de cas de coronavirus, les fran\u00e7ais cherchent de nouveau \u00e0 s\u2019\u00e9quiper de masques.\r\n\r\nAujourd\u2019hui la bo\u00eete de 50 masques se vend autour de 25\u20ac, elle pourrait diminuer de moiti\u00e9 d\u2019ici quelques semaines. La raison est simple, certains vendeurs s\u2019approvisionnent d\u00e9sormais aupr\u00e8s d\u2019importateurs ind\u00e9pendants. Ce qui leur permet de casser les prix pour le m\u00eame produit.\r\nCette baisse s\u2019explique par deux facteurs\u00a0:\r\n\r\n \tLa Chine a multipli\u00e9 la production de masque et les exporte \u00e9videmment dans le monde entier. Le mode d\u2019acheminement a chang\u00e9 puisqu\u2019aujourd\u2019hui, ils arrivent par bateau et non par avion, le co\u00fbt est ainsi r\u00e9duit.\r\n \tDe nombreuses entreprises fran\u00e7aises ont produit des masques en tissus au plus fort de la crise sanitaire. Les stocks sont l\u00e0 et il va falloir les \u00e9couler. La seule mani\u00e8re de le faire \u00e9tant de casser les prix\u00a0!\r\n\r\nLa baisse des prix devrait intervenir courant septembre. Mais la grande distribution ne communique pas encore sur les prix \u00e0 venir. Si toutefois la demande devient trop forte pour les stocks, les prix repartiront \u00e0 la hausse. Incertitude donc quant \u00e0 ces masques d\u00e9sormais indispensables, peut-\u00eatre vaut-il mieux pr\u00e9venir que gu\u00e9rir et profitez de certains prix actuels\u00a0? Verdict dans quelques semaines\u00a0!\r\n\r\nhttps:\/\/www.youtube.com\/watch?v=fuSmutSlaok\r\nPhoto d'illustration InkheartX \/ Shutterstock\r\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"NeozOne","logo":{"@type":"ImageObject","url":"https:\/\/www.neozone.org\/blog\/wp-content\/uploads\/2019\/09\/LOGOMDEF.png"},"sameAs":["https:\/\/www.facebook.com\/innovationneozone\/","https:\/\/twitter.com\/NeozOne","https:\/\/www.pinterest.fr\/neozoneorg\/","https:\/\/www.linkedin.com\/company\/neozone.org\/","https:\/\/www.youtube.com\/channel\/UCABluXVLY8Sa2l-NTtlXA-Q","https:\/\/www.instagram.com\/linventioninnovationdujour\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.neozone.org\/societe\/pourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Nathalie Kleczinski","url":"https:\/\/www.neozone.org\/author\/nathalie\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.neozone.org\/blog\/wp-content\/uploads\/2020\/08\/prix-masques.jpg","width":779,"height":520}}</script>
</article>
<div class="stream-item stream-item-below-post"><div id="taboola-below-article-thumbnails"></div><script>window._taboola=window._taboola||[];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});</script></div><div class="post-components">
<div class="about-author container-wrapper about-author-36">
<div class="author-avatar"> <a href="https://www.neozone.org/author/nathalie/"> <img alt='Photo of Nathalie Kleczinski' src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=' data-src='https://secure.gravatar.com/avatar/24ed9ac270b68683db8c0c920865ebcd?s=180&#038;d=mm&#038;r=g' data-2x='https://secure.gravatar.com/avatar/24ed9ac270b68683db8c0c920865ebcd?s=360&#038;d=mm&#038;r=g 2x' class='lazy-img avatar avatar-180 photo' height='180' width='180' loading='lazy'/> </a></div><div class="author-info">
<h3 class="author-name"><a href="https://www.neozone.org/author/nathalie/">Nathalie Kleczinski</a></h3>
<div class="author-bio"> Mes sujets de prédilection sont l'écologie, l'environnement, les innovations solidaires et les actualités en général. J'espère que vous prendrez plaisir à me lire. Ma devise : "Carpe Diem" parce que la vie est trop courte et qu'il faut en savourer chaque instant.</div><ul class="social-icons">
<li class="social-icons-item"> <a href="https://www.neozone.org" rel="external noopener nofollow" target="_blank" class="social-link url-social-icon"> <span class="fa fa-home" aria-hidden="true"></span> <span class="screen-reader-text">Website</span> </a> </li>
<li class="social-icons-item"> <a href="https://www.linkedin.com/in/nathalie-kleczinski-368445ab/" rel="external noopener nofollow" target="_blank" class="social-link linkedin-social-icon"> <span class="fa fa-linkedin" aria-hidden="true"></span> <span class="screen-reader-text">Linkedin</span> </a> </li>
</ul></div><div class="clearfix"></div></div><div class="container-wrapper" id="post-newsletter">
<div class="subscribe-widget">
<div class="widget-inner-wrap">
<span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span>
<div class="subscribe-widget-content"> <h3>ABONNEMENT À LA NEWSLETTER</h3> <h4>Plus de 800.000 abonné(e)s nous suivent sur les réseaux ! Pourquoi pas vous ?</h4> <p>*Seulement 2 emails par semaine, le mardi et le vendredi à 9h00 (GMT +1)</p></div><div id="mc_embed_signup">
<form action="https://neozone.us17.list-manage.com/subscribe/post?u=775c195b4c48d4952eddc68bb&amp;id=9c5725e640" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<div class="mc-field-group"> <label class="screen-reader-text" for="mce-EMAIL">Entrez votre adresse Email</label> <input type="email" value="" id="mce-EMAIL" placeholder="Entrez votre adresse Email" name="EMAIL" class="subscribe-input required email" id="mce-EMAIL"></div><div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><input type="submit" value="S&#039;abonner" name="subscribe" id="mc-embedded-subscribe" class="button subscribe-submit"></div></form></div></div></div></div><div class="prev-next-post-nav container-wrapper media-overlay">
<div class="tie-col-xs-6 prev-post">
<a href="https://www.neozone.org/ecologie-planete/maree-noire-dons-de-cheveux-a-lile-maurice-pour-confectionner-des-barrages-flottants/" style="background-image: url(https://www.neozone.org/blog/wp-content/uploads/2020/08/dons-cheveux-maree-noire-390x220.jpg)" class="post-thumb" rel="prev">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay"> <span class="icon"></span></div></div></a>
<a href="https://www.neozone.org/ecologie-planete/maree-noire-dons-de-cheveux-a-lile-maurice-pour-confectionner-des-barrages-flottants/" rel="prev">
<h3 class="post-title">Marée noire : dons de cheveux à l'Île Maurice pour confectionner des barrages flottants</h3>
</a></div></div><div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title"> <h3>Articles similaires</h3></div><div class="related-posts-list">
<div class="related-item tie-standard">
<a aria-label="Le masque refroidissant Breeze fait un énorme carton sur Kickstarter !" href="https://www.neozone.org/innovation/le-masque-refroidissant-breeze-fait-un-enorme-carton-sur-kickstarter/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Le masque refroidissant Breeze fait un énorme carton sur Kickstarter !" loading="lazy" data-src="https://www.neozone.org/blog/wp-content/uploads/2020/08/breeze-masque-refroidissant-001-390x220.jpg"/></a>
<h3 class="post-title"><a href="https://www.neozone.org/innovation/le-masque-refroidissant-breeze-fait-un-enorme-carton-sur-kickstarter/">Le masque refroidissant Breeze fait un énorme carton sur Kickstarter !</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">10 août 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Coronavirus : « hautement probable » mais évitable, l&rsquo;arrivée d&rsquo;une seconde vague ne dépend que de nous selon le conseil scientifique" href="https://www.neozone.org/mobilite/coronavirus-hautement-probable-mais-evitable-larrivee-dune-seconde-vague-ne-depend-que-de-nous-selon-le-conseil-scientifique/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Coronavirus : « hautement probable » mais évitable, l&rsquo;arrivée d&rsquo;une seconde vague ne dépend que de nous selon le conseil scientifique" loading="lazy" data-src="https://www.neozone.org/blog/wp-content/uploads/2020/08/seconde-vague-390x220.jpg"/></a>
<h3 class="post-title"><a href="https://www.neozone.org/mobilite/coronavirus-hautement-probable-mais-evitable-larrivee-dune-seconde-vague-ne-depend-que-de-nous-selon-le-conseil-scientifique/">Coronavirus : « hautement probable » mais évitable, l&rsquo;arrivée d&rsquo;une seconde vague ne dépend que de nous selon le conseil scientifique</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">8 août 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Precimask : un masque transparent anti-buée, nettoyable, sans consommable&#8230; et doté d&rsquo;une visière amovible !" href="https://www.neozone.org/innovation/precimask-un-masque-transparent-anti-buee-nettoyable-sans-consommable-et-dote-dune-visiere-amovible/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Precimask : un masque transparent anti-buée, nettoyable, sans consommable&#8230; et doté d&rsquo;une visière amovible !" loading="lazy" data-src="https://www.neozone.org/blog/wp-content/uploads/2020/07/precimask-002-390x220.jpg"/></a>
<h3 class="post-title"><a href="https://www.neozone.org/innovation/precimask-un-masque-transparent-anti-buee-nettoyable-sans-consommable-et-dote-dune-visiere-amovible/">Precimask : un masque transparent anti-buée, nettoyable, sans consommable&#8230; et doté d&rsquo;une visière amovible !</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">7 août 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Lumen Couture va proposer un masque&#8230;. équipé d&rsquo;un affichage à LED !" href="https://www.neozone.org/innovation/lumen-couture-va-proposer-un-masque-equipe-dun-affichage-a-led/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Lumen Couture va proposer un masque&#8230;. équipé d&rsquo;un affichage à LED !" loading="lazy" data-src="https://www.neozone.org/blog/wp-content/uploads/2020/08/masque-a-led-lumens-couture-390x220.jpg"/></a>
<h3 class="post-title"><a href="https://www.neozone.org/innovation/lumen-couture-va-proposer-un-masque-equipe-dun-affichage-a-led/">Lumen Couture va proposer un masque&#8230;. équipé d&rsquo;un affichage à LED !</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">4 août 2020</span></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Principale">
<div class="theiaStickySidebar">
<script>console.log('Style tie-css-widgets')</script>
<div id="stream-item-widget-5" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><script async src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAKCAYAAADVTVykAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAB9JREFUeNpi/P//P8NAAiaGAQajDhh1wKgDRh0AEGAAQTcDEcKDrpMAAAAASUVORK5CYII=" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:350px;height:600px"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="2032972447"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="clearfix"></div></div><div id="swp_popular_posts_widget-13" class="container-wrapper widget widget_swp_popular_posts_widget"><div class="widget-text swp_widget_box" style="background:transparent;"><div class="widget-title the-global-title"><div class="the-subtitle"><span class="widgettitle widget-title swp_popular_posts_title">LES PLUS PARTAGÉS RÉCEMMENT</span><span class="widget-title-icon fa"></span></div></div><div class="swp_popular_post"><a href="https://www.neozone.org/societe/espagne-la-policia-distribue-des-masques-aux-passants-au-lieu-de-les-verbaliser/"><img style="width:130px;height:130px;" class="swp_pop_thumb" src="https://www.neozone.org/blog/wp-content/uploads/2020/04/policia-espagne-masque-360x240.jpg" title="Espagne : La Policia distribue des masques aux passants dans les gares" alt="Espagne : La Policia distribue des masques aux passants dans les gares" nopin="nopin"/></a><a style="font-size:110%;" class="swp_popularity" href="https://www.neozone.org/societe/espagne-la-policia-distribue-des-masques-aux-passants-au-lieu-de-les-verbaliser/"><b>Espagne : La Policia distribue des masques aux passants dans les gares</b><span class="swp_pop_count">416,8K partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.neozone.org/innovation/le-premier-masque-inclusif-homologue-pour-les-sourds-et-malentendants-est-francais/"><img style="width:130px;height:130px;" class="swp_pop_thumb" src="https://www.neozone.org/blog/wp-content/uploads/2020/07/masque-inclusif-annissa-m-001-360x240.jpg" title="Le premier masque inclusif homologué pour les sourds et malentendants est français !" alt="Le premier masque inclusif homologué pour les sourds et malentendants est français !" nopin="nopin"/></a><a style="font-size:110%;" class="swp_popularity" href="https://www.neozone.org/innovation/le-premier-masque-inclusif-homologue-pour-les-sourds-et-malentendants-est-francais/"><b>Le premier masque inclusif homologué pour les sourds et malentendants est français !</b><span class="swp_pop_count">61,1K partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.neozone.org/ecologie-planete/italie-jeter-un-masque-ou-des-gants-sur-la-voie-publique-coute-desormais-450e-damende/"><img style="width:130px;height:130px;" class="swp_pop_thumb" src="https://www.neozone.org/blog/wp-content/uploads/2020/05/masque-gant-rue-italie-001-360x240.jpg" title="Italie : jeter un masque ou des gants sur la voie publique coûte désormais 450€ d’amende !" alt="Italie : jeter un masque ou des gants sur la voie publique coûte désormais 450€ d’amende !" nopin="nopin"/></a><a style="font-size:110%;" class="swp_popularity" href="https://www.neozone.org/ecologie-planete/italie-jeter-un-masque-ou-des-gants-sur-la-voie-publique-coute-desormais-450e-damende/"><b>Italie : jeter un masque ou des gants sur la voie publique coûte désormais 450€ d’amende !</b><span class="swp_pop_count">37,6K partages</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.neozone.org/societe/nous-sommes-le-27-juin-journee-mondiale-contre-labandon-des-animaux-de-compagnie/"><img style="width:130px;height:130px;" class="swp_pop_thumb" src="https://www.neozone.org/blog/wp-content/uploads/2020/06/chien-abandonne-route-360x240.jpg" title="Nous sommes le 27 juin, Journée Mondiale Contre l&rsquo;Abandon des animaux de compagnie" alt="Nous sommes le 27 juin, Journée Mondiale Contre l&rsquo;Abandon des animaux de compagnie" nopin="nopin"/></a><a style="font-size:110%;" class="swp_popularity" href="https://www.neozone.org/societe/nous-sommes-le-27-juin-journee-mondiale-contre-labandon-des-animaux-de-compagnie/"><b>Nous sommes le 27 juin, Journée Mondiale Contre l&rsquo;Abandon des animaux de compagnie</b><span class="swp_pop_count">33,7K partages</span></a></div><div class="swp_clearfix"></div></div><div class="clearfix"></div></div><div id="text-53" class="container-wrapper widget widget_text">			<div class="textwidget"><div id="taboola-sidebar-thumbnails"></div><p><script>window._taboola=window._taboola||[];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-sidebar-thumbnails',
placement: 'Sidebar Thumbnails',
target_type: 'mix'
});</script></p></div><div class="clearfix"></div></div><div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><script async src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAKCAYAAADVTVykAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAB9JREFUeNpi/P//P8NAAiaGAQajDhh1wKgDRh0AEGAAQTcDEcKDrpMAAAAASUVORK5CYII=" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:350px;height:600px"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="7012453491"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="clearfix"></div></div></div></aside></div></div><div class="stream-item stream-item-above-footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7575475861091797"
data-ad-slot="9479862404"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area">
<div class="tie-row">
<div class="tie-col-sm-4 normal-side">
<div id="posts-list-widget-7" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">LES DERNIERS BONS PLANS<span class="widget-title-icon fa"></span></div></div><div class="media-overlay"><ul class="posts-list-items">
<li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Bon Plan : Profitez d’une remise de 20 % sur le ventilateur télescopique et sans fil BlitzWolf" href="https://www.neozone.org/bon-plan/bon-plan-profitez-dune-remise-de-20-sur-le-ventilateur-telescopique-et-sans-fil-blitzwolf/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Bon Plan : Profitez d’une remise de 20 % sur le ventilateur télescopique et sans fil BlitzWolf" loading="lazy" data-src="https://www.neozone.org/blog/wp-content/uploads/2020/08/ventilateur-blitzwolf-220x150.jpg"/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.neozone.org/bon-plan/bon-plan-profitez-dune-remise-de-20-sur-le-ventilateur-telescopique-et-sans-fil-blitzwolf/">Bon Plan : Profitez d’une remise de 20 % sur le ventilateur télescopique et sans fil BlitzWolf</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">7 août 2020</span></div></div></li>
<li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Kobo Nia, la petite liseuse numérique est à moins de 100 euros sur Fnac et Darty" href="https://www.neozone.org/bon-plan/kobo-nia-la-petite-liseuse-numerique-est-a-moins-de-100-euros-sur-fnac-et-darty/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Kobo Nia, la petite liseuse numérique est à moins de 100 euros sur Fnac et Darty" loading="lazy" data-src="https://www.neozone.org/blog/wp-content/uploads/2020/07/Kobo-nia-fnac-darty-001-220x150.jpg"/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.neozone.org/bon-plan/kobo-nia-la-petite-liseuse-numerique-est-a-moins-de-100-euros-sur-fnac-et-darty/">Kobo Nia, la petite liseuse numérique est à moins de 100 euros sur Fnac et Darty</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">2 août 2020</span></div></div></li>
<li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="BlitzWolf : ce ventilateur pliable et SANS FIL va devenir votre meilleur ami cet été" href="https://www.neozone.org/bon-plan/blitzwolf-ce-ventilateur-pliable-et-sans-fil-va-devenir-votre-meilleur-ami-cet-ete/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of BlitzWolf : ce ventilateur pliable et SANS FIL va devenir votre meilleur ami cet été" loading="lazy" data-src="https://www.neozone.org/blog/wp-content/uploads/2020/07/ventilateur-batterie-portable-blitzwolf-001-220x150.jpg"/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.neozone.org/bon-plan/blitzwolf-ce-ventilateur-pliable-et-sans-fil-va-devenir-votre-meilleur-ami-cet-ete/">BlitzWolf : ce ventilateur pliable et SANS FIL va devenir votre meilleur ami cet été</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">1 août 2020</span></div></div></li>
<li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Énorme promotion sur les disques durs SSD Portables T5 de Samsung (jusqu’à moins 60 %)" href="https://www.neozone.org/bon-plan/enorme-promotion-sur-les-disques-durs-ssd-portable-t5-de-samsung-jusqua-moins-60/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Énorme promotion sur les disques durs SSD Portables T5 de Samsung (jusqu’à moins 60 %)" loading="lazy" data-src="https://www.neozone.org/blog/wp-content/uploads/2020/07/promo-disc-durs-samsung-220x150.jpg"/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.neozone.org/bon-plan/enorme-promotion-sur-les-disques-durs-ssd-portable-t5-de-samsung-jusqua-moins-60/">Énorme promotion sur les disques durs SSD Portables T5 de Samsung (jusqu’à moins 60 %)</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">29 juillet 2020</span></div></div></li>
</ul></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side">
<div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">LES DERNIERS TESTS<span class="widget-title-icon fa"></span></div></div><div class="media-overlay"><ul class="posts-list-items">
<li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Nous avons testé le fauteuil Gaming d&rsquo;IWMH (Intimate WM Heart) à seulement 135€" href="https://www.neozone.org/tests/nous-avons-teste-le-fauteuil-gaming-diwmh-intimate-wm-heart-a-seulement-135e/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Nous avons testé le fauteuil Gaming d&rsquo;IWMH (Intimate WM Heart) à seulement 135€" loading="lazy" data-src="https://www.neozone.org/blog/wp-content/uploads/2020/08/test-fauteuil-racing-gaming-002-220x150.jpg"/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.neozone.org/tests/nous-avons-teste-le-fauteuil-gaming-diwmh-intimate-wm-heart-a-seulement-135e/">Nous avons testé le fauteuil Gaming d&rsquo;IWMH (Intimate WM Heart) à seulement 135€</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">13 août 2020</span> <div class="post-rating image-stars"> <div class="stars-rating-bg"></div><div class="stars-rating-active" data-rate-val="78.75%" data-lazy-percent="1"> <div class="stars-rating-active-inner"></div></div></div></div></div></li>
<li class="widget-post-list is-trending tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="TEST du NesPi 4 Case : le nouveau boîtier RetroFlag pour Raspberry Pi 4 !" href="https://www.neozone.org/innovation/test-du-nespi-4-case-le-nouveau-boitier-retroflag-pour-raspberry-pi-4/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of TEST du NesPi 4 Case : le nouveau boîtier RetroFlag pour Raspberry Pi 4 !" loading="lazy" data-src="https://www.neozone.org/blog/wp-content/uploads/2020/08/Ee9hIRiX0AAZmOL-220x150.jpeg"/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.neozone.org/innovation/test-du-nespi-4-case-le-nouveau-boitier-retroflag-pour-raspberry-pi-4/">TEST du NesPi 4 Case : le nouveau boîtier RetroFlag pour Raspberry Pi 4 !</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">9 août 2020</span> <div class="post-rating image-stars"> <div class="stars-rating-bg"></div><div class="stars-rating-active" data-rate-val="87%" data-lazy-percent="1"> <div class="stars-rating-active-inner"></div></div></div></div></div></li>
<li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Rentrée Scolaire : elle sera résolument connectée avec Oxford !" href="https://www.neozone.org/tests/rentree-scolaire-elle-sera-resolument-connectee-avec-oxford/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Rentrée Scolaire : elle sera résolument connectée avec Oxford !" loading="lazy" data-src="https://www.neozone.org/blog/wp-content/uploads/2020/08/test-oxford-001-220x150.jpg"/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.neozone.org/tests/rentree-scolaire-elle-sera-resolument-connectee-avec-oxford/">Rentrée Scolaire : elle sera résolument connectée avec Oxford !</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">8 août 2020</span> <div class="post-rating image-stars"> <div class="stars-rating-bg"></div><div class="stars-rating-active" data-rate-val="83%" data-lazy-percent="1"> <div class="stars-rating-active-inner"></div></div></div></div></div></li>
<li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Beauté : Découvrez les produits Bull Dog Skincare For Men, respectueux de la peau&#8230; et de l&rsquo;environnement !" href="https://www.neozone.org/tests/beaute-decouvrez-les-produits-bull-dog-skincare-for-men-respectueux-de-la-peau-et-de-lenvironnement/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Beauté : Découvrez les produits Bull Dog Skincare For Men, respectueux de la peau&#8230; et de l&rsquo;environnement !" loading="lazy" data-src="https://www.neozone.org/blog/wp-content/uploads/2020/08/test-cosmetiques-bull-dog-001-220x150.jpg"/></a></div><div class="post-widget-body"> <h3 class="post-title"><a href="https://www.neozone.org/tests/beaute-decouvrez-les-produits-bull-dog-skincare-for-men-respectueux-de-la-peau-et-de-lenvironnement/">Beauté : Découvrez les produits Bull Dog Skincare For Men, respectueux de la peau&#8230; et de l&rsquo;environnement !</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">7 août 2020</span> <div class="post-rating image-stars"> <div class="stars-rating-bg"></div><div class="stars-rating-active" data-rate-val="85%" data-lazy-percent="1"> <div class="stars-rating-active-inner"></div></div></div></div></div></li>
</ul></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side">
<div id="tie-newsletter-1" class="container-wrapper widget subscribe-widget">
<div class="widget-inner-wrap">
<div id="mc_embed_signup-tie-newsletter-1">
<form action="https://neozone.us17.list-manage.com/subscribe/post?u=775c195b4c48d4952eddc68bb&amp;id=9c5725e640" method="post" id="mc-embedded-subscribe-form-tie-newsletter-1" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
<div class="mc-field-group"> <label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-1">Entrez votre adresse Email</label> <input type="email" value="" id="mce-EMAIL-tie-newsletter-1" placeholder="Entrez votre adresse Email" name="EMAIL" class="subscribe-input required email"></div><input type="submit" value="S&#039;abonner" name="subscribe" class="button subscribe-submit">
</form></div></div><div class="clearfix"></div></div><div id="custom_html-17" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Liens :<span class="widget-title-icon fa"></span></div></div><div class="textwidget custom-html-widget"><ul class="xoxo blogroll"> <li><a title="Trucs, bidules et machins du web, voilà notre programme ! Des dernières nouveautés high-tech aux news insolites, en passant par les technologies qui font" href="http://www.byothe.fr/">Byothe.fr</a></li> <li><a href="http://www.gridam.com/">Gridam</a></li> <li><a title="SlyGeek" href="http://slygeek.fr/">SlyGeek</a></li> <li><a title="Des tee-shirts geeks 100% originaux" href="http://www.tostadora.fr/neozone" target="_blank" rel="noopener noreferrer">TEE-SHIRTS GEEK</a></li> </ul></div><div class="clearfix"></div></div></div></div></div></div></div><div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">© Copyright 1999-2020 NEOZONE.ORG Tout droit réservé.</div><div class="footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-37056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37056"><a href="https://www.neozone.org/contacts/">Nous contacter</a></li> <li id="menu-item-81736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81736"><a target="_blank" rel="noopener noreferrer" href="http://nzn.li/kitmedia">Kit Média 2020</a></li> <li id="menu-item-37054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37054"><a href="https://www.neozone.org/a-propos/">Mentions légales</a></li> <li id="menu-item-82941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-82941"><a href="https://www.neozone.org/politique-de-confidentialite-de-neozone-linvention-innovation-du-jour/">Politique de Confidentialité</a></li> <li id="menu-item-101135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101135"><a href="https://www.neozone.org/team/">L&rsquo;équipe</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/innovationneozone/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/NeozOne"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.fr/neozoneorg/"><span class="fa fa-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/neozone.org/"><span class="fa fa-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCABluXVLY8Sa2l-NTtlXA-Q"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/linventioninnovationdujour/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.neozone.org/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.neozone.org/abonnement-a-la-newsletter/"><span class="fa fa fa-paper-plane"></span><span class="screen-reader-text">Newsletter</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-2-social-icon" rel="external noopener nofollow" target="_blank" href="https://flipboard.com/@Neozoneorg"><span class="fa fab fa-flipboard"></span><span class="screen-reader-text">Flipboard</span></a></li></ul></div></div></div></div></footer>
<div class="post-footer post-footer-on-mobile">
<div class="share-links icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.neozone.org/societe/pourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Pourquoi%20le%20prix%20des%20masques%20devrait%20baisser%20de%20moiti%C3%A9%20%C3%A0%20la%20mi-septembre&#038;url=https://www.neozone.org/societe/pourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.neozone.org/societe/pourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre/&#038;title=Pourquoi%20le%20prix%20des%20masques%20devrait%20baisser%20de%20moiti%C3%A9%20%C3%A0%20la%20mi-septembre" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">Linkedin</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.neozone.org/societe/pourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre/&#038;description=Pourquoi%20le%20prix%20des%20masques%20devrait%20baisser%20de%20moiti%C3%A9%20%C3%A0%20la%20mi-septembre&#038;media=https://www.neozone.org/blog/wp-content/uploads/2020/08/prix-masques-779x470.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://api.whatsapp.com/send?text=Pourquoi%20le%20prix%20des%20masques%20devrait%20baisser%20de%20moiti%C3%A9%20%C3%A0%20la%20mi-septembre%20https://www.neozone.org/societe/pourquoi-le-prix-des-masques-devraient-baisser-de-moitie-a-la-mi-septembre/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a></div></div><div class="mobile-share-buttons-spacer"></div><a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">Bouton retour en haut de la page</span>
</a></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Sidebar Secondaire">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Fermer</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class="hide-menu-icons"></div><div class="mobile-social-search">
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/innovationneozone/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/NeozOne"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.fr/neozoneorg/"><span class="fa fa-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/neozone.org/"><span class="fa fa-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCABluXVLY8Sa2l-NTtlXA-Q"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/linventioninnovationdujour/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.neozone.org/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.neozone.org/abonnement-a-la-newsletter/"><span class="fa fa fa-paper-plane"></span><span class="screen-reader-text">Newsletter</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-2-social-icon" rel="external noopener nofollow" target="_blank" href="https://flipboard.com/@Neozoneorg"><span class="fa fab fa-flipboard"></span><span class="screen-reader-text">Flipboard</span></a></li></ul></div><div id="mobile-search"> <form role="search" method="get" class="search-form" action="https://www.neozone.org/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Rechercher" /> </form></div></div></div><div id="slide-sidebar-widgets"></div></div></aside></div></div><link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/70j8ga30/3xp9o.css" media="all"/>
<noscript><link rel='stylesheet' id='tie-css-helpers-css' href='https://www.neozone.org/blog/wp-content/themes/jannah/assets/css/helpers.min.css' type='text/css' media='all'/></noscript>
<script>console.log('Style tie-css-helpers')</script>
<link rel="stylesheet" type="text/css" href="//www.neozone.org/blog/wp-content/cache/wpfc-minified/2bon9zao/3xp9l.css" media="all"/>
<noscript><link rel='stylesheet' id='tie-css-ilightbox-css' href='https://www.neozone.org/blog/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css' type='text/css' media='all'/></noscript>
<script>console.log('Style tie-css-ilightbox')</script>
<style>.aawp .aawp-product--horizontal .aawp-product__description{display:block;}</style>
<div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v5.0&appId=104279156828977&autoLogAppEvents=1"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23810630-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23810630-1');</script>
<script async=true>var elem=document.createElement('script');
elem.src='https://quantcast.mgr.consensu.org/cmp.js';
elem.async=true;
elem.type="text/javascript";
var scpt=document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
(function(){
var gdprAppliesGlobally=false;
function addFrame(){
if(!window.frames['__cmpLocator']){
if(document.body){
var body=document.body,
iframe=document.createElement('iframe');
iframe.style='display:none';
iframe.name='__cmpLocator';
body.appendChild(iframe);
}else{
setTimeout(addFrame, 5);
}}
}
addFrame();
function cmpMsgHandler(event){
var msgIsString=typeof event.data==="string";
var json;
if(msgIsString){
json=event.data.indexOf("__cmpCall")!=-1 ? JSON.parse(event.data):{};}else{
json=event.data;
}
if(json.__cmpCall){
var i=json.__cmpCall;
window.__cmp(i.command, i.parameter, function(retValue, success){
var returnMsg={"__cmpReturn": {
"returnValue": retValue,
"success": success,
"callId": i.callId
}};
event.source.postMessage(msgIsString ?
JSON.stringify(returnMsg):returnMsg, '*');
});
}}
window.__cmp=function (c){
var b=arguments;
if(!b.length){
return __cmp.a;
}
else if(b[0]==='ping'){
b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
"cmpLoaded": false}, true);
}else if(c=='__cmp')
return false;
else {
if(typeof __cmp.a==='undefined'){
__cmp.a=[];
}
__cmp.a.push([].slice.apply(b));
}}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;
window.__cmp.msgHandler=cmpMsgHandler;
if(window.addEventListener){
window.addEventListener('message', cmpMsgHandler, false);
}else{
window.attachEvent('onmessage', cmpMsgHandler);
}})();
window.__cmp('init', {
'Language': 'fr',
'Initial Screen Title Text': 'Le respect de votre vie privée est notre priorité',
'Initial Screen Reject Button Text': 'JE N’ACCEPTE PAS',
'Initial Screen Accept Button Text': 'J&#039;ACCEPTE',
'Initial Screen Purpose Link Text': 'Afficher les objectifs',
'Purpose Screen Title Text': 'Le respect de votre vie privée est notre priorité',
'Purpose Screen Body Text': 'Vous pouvez définir ci-dessous vos préférences de consentement et déterminer la manière dont vous souhaitez que vos données soient utilisées en fonction des objectifs mentionnés. Vous pouvez définir vos préférences pour notre société, indépendamment de celles de nos partenaires tiers. Chaque objectif est décrit afin que vous sachiez comment nos partenaires et nous-mêmes exploitons vos données.',
'Purpose Screen Vendor Link Text': 'Consulter les fournisseurs',
'Purpose Screen Cancel Button Text': 'Annuler',
'Purpose Screen Save and Exit Button Text': 'Enregistrer et quitter',
'Vendor Screen Title Text': 'Le respect de votre vie privée est notre priorité',
'Vendor Screen Body Text': 'Vous pouvez définir ci-dessous vos préférences de consentement pour les partenaires tiers avec lesquels nous collaborons. Développez chaque élément de la liste des sociétés afin de découvrir l’objectif de ce traitement de données et de préciser votre choix. Dans certains cas, les sociétés peuvent exploiter vos données sans demander votre consentement, sur la base de leurs intérêts légitimes. Vous pouvez cliquer sur les liens relatifs à leur politique de confidentialité afin d’obtenir plus d’informations et de vous opposer à un tel traitement si vous le désirez.',
'Vendor Screen Accept All Button Text': 'TOUT ACCEPTER',
'Vendor Screen Reject All Button Text': 'TOUT REFUSER',
'Vendor Screen Purposes Link Text': 'Retour aux objectifs',
'Vendor Screen Cancel Button Text': 'Annuler',
'Vendor Screen Save and Exit Button Text': 'Enregistrer et quitter',
'Initial Screen Body Text': 'Nos partenaires et nous-mêmes exploitons différentes technologies, telles que celle des cookies, et traitons vos données à caractère personnel, telles que les adresses IP et les identifiants de cookie, afin de personnaliser les publicités et les contenus en fonction de vos centres d’intérêt, d’évaluer la performance de ces publicités et contenus, et de recueillir des informations sur les publics qui les ont visionnés. Cliquez ci-dessous si vous consentez à l’utilisation de cette technologie et au traitement de vos données à caractère personnel en vue de ces objectifs. Vous pouvez changer d’avis et modifier votre consentement à tout moment en revenant sur ce site.',
'Initial Screen Body Text Option': 1,
'Publisher Name': 'NeozOne',
'Min Days Between UI Displays': 60,
'Publisher Purpose IDs': [1,5],
'Consent Scope': 'service',
'Display Persistent Consent Link': false,
'No Option': false,
});</script>
<div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Fermer</span>
</a>
<div class="container">
<div class="popup-search-wrap-inner">
<div class="tie-row">
<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Rerchercher"> <form method="get" id="tie-popup-search-form" action="https://www.neozone.org//"> <input id="tie-popup-search-input" type="text" name="s" title="Rechercher" autocomplete="off" placeholder="Ecrire et appuyer sur Entrer" /> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Rechercher</span> </button> </form></div></div></div></div></div><script id='contact-form-7-js-extra'>var wpcf7={"apiSettings":{"root":"https:\/\/www.neozone.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/eh72vjl4/3xp9l.js' id='contact-form-7-js'></script>
<script id='social_warfare_script-js-extra'>var socialWarfare={"addons":["pro"],"post_id":"107684","variables":{"emphasizeIcons":"0","powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};</script>
<script src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/dfggeetu/3xp9l.js' id='social_warfare_script-js'></script>
<script id='prb-script-js-extra'>var post_reaction_buttons={"ajaxurl":"https:\/\/www.neozone.org\/blog\/wp-admin\/admin-ajax.php","optimistic_voting":"1","load_via_ajax":"1","auth_redirect":"","equalise_width":"1"};</script>
<script src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/qkw375ob/3xp9l.js' id='prb-script-js'></script>
<script src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/h596zzt/3xp9l.js' id='aawp-script-js'></script>
<script id='tie-scripts-js-extra'>var tie={"is_rtl":"","ajaxurl":"https:\/\/www.neozone.org\/blog\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"upwards","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Aucun r\u00e9sultat"};</script>
<script defer="defer" src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/ehtkb4a3/3xp9l.js' id='tie-scripts-js'></script>
<script defer="defer" src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/egj67lyw/3xp9l.js' id='tie-js-ilightbox-js'></script>
<script defer="defer" src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/86n5e34j/3xp9o.js' id='tie-js-desktop-js'></script>
<script defer="defer" src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/2pnl93qj/3xp9l.js' id='tie-js-single-js'></script>
<script src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/fqd09jl1/3xp9l.js' id='wp-embed-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<script defer="defer" src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/djmg7aku/3xp9o.js' id='tie-js-breaking-js'></script>
<script defer="defer" src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/g3fsmshn/3xp9l.js' id='tie-js-sliders-js'></script>
<script defer="defer" src='//www.neozone.org/blog/wp-content/cache/wpfc-minified/lokmi7x6/3xp9l.js' id='tie-js-shortcodes-js'></script>
<script>var swp_nonce="bb3ac691ae";var swpFloatBeforeContent=false; var swp_ajax_url="https://www.neozone.org/blog/wp-admin/admin-ajax.php"; var swp_post_id="107684";var swpClickTracking=false; swpPinIt={"enabled":false};</script>		<script>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
var c=document.body.className;
c=c.replace(/tie-no-js/, 'tie-js');
document.body.className=c;</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.77228903770447 seconds, on 16-08-20 7:02:09 -->