<!DOCTYPE html>
<html lang="fr-FR" class="" data-skin="light">
<head>
<script data-wpfc-render="false" type="text/javascript" src="https://cache.consentframework.com/js/pa/25511/c/xNuUb/stub" charset="utf-8"></script>
<script data-wpfc-render="false" type="text/javascript" src="https://choices.consentframework.com/js/pa/25511/c/xNuUb/cmp" charset="utf-8" async></script>


	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.neozone.org/blog/xmlrpc.php" />
			<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTP.jpg'>
<link rel='preload' as='image' href='https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPX2.jpg'>
<link rel='preload' as='image' href='https://www.neozone.org/blog/wp-content/uploads/2021/10/dordogne-maison-passive-earthship-001-780x470.jpg'>
<link rel='preload' as='font' href='https://www.neozone.org/blog/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="Dordogne : une étonnante maison autosuffisante construite en 24 jours à base de pneus et de bouteilles recyclés"/>
<meta property="og:description" content="La maison earthship est un concept qui nous vient des Etats-Unis. Il consiste à construire une maison passive à base de déchets ou de matières recyclées.. En Dordogne, un coupe propose un chantier participatif et construit la sienne en 24 jours !"/>
<meta property="og:image:alt" content="Zwolle, Overijssel / Pays-Bas - 01 août 2014 : Premier bâtiment hollandais entièrement neutre en énergie à Doepark Nooterhof"/>
<meta property="og:image" content="https://www.neozone.org/blog/wp-content/uploads/2021/10/dordogne-maison-passive-earthship-001.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="800"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2021-10-28 09:00:20"/>
<meta property="og:article:modified_time" content="2021-10-28 08:50:15"/>
<meta property="og:article:tag" content="maison"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Dordogne : une étonnante maison autosuffisante construite en 24 jours à base de pneus et de bouteilles recyclés"/>
<meta name="twitter:description" content="La maison earthship est un concept qui nous vient des Etats-Unis. Il consiste à construire une maison passive à base de déchets ou de matières recyclées.. En Dordogne, un coupe propose un chantier participatif et construit la sienne en 24 jours !"/>
<meta name="twitter:image" content="https://www.neozone.org/blog/wp-content/uploads/2021/10/dordogne-maison-passive-earthship-001.jpg"/>
<meta name="author" content="Nathalie Kleczinski"/>

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dordogne : une étonnante maison autosuffisante construite en 24 jours à base de pneus et de bouteilles recyclés - NeozOne</title>
	<meta name="description" content="La maison Earthship est un concept qui nous vient des Etats-Unis, qui consiste à construire une maison passive à base de déchets ou de matières recyclées. En Dordogne, un coupe propose un chantier participatif, et construit la sienne en 24 jours !" />
	<link rel="canonical" href="https://www.neozone.org/ecologie-planete/dordogne-maison-passive-earthship/" />
	<meta property="og:url" content="https://www.neozone.org/ecologie-planete/dordogne-maison-passive-earthship/" />
	<meta property="og:site_name" content="NeozOne" />
	<meta property="article:publisher" content="https://www.facebook.com/innovationneozone" />
	<meta property="article:published_time" content="2021-10-28T07:00:20+00:00" />
	<meta property="article:modified_time" content="2021-10-28T06:50:15+00:00" />
	<meta property="og:image" content="https://www.neozone.org/blog/wp-content/uploads/2021/10/dordogne-maison-passive-earthship-001.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:creator" content="@NeozOne" />
	<meta name="twitter:site" content="@NeozOne" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Nathalie Kleczinski" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="4 minutes" />
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.neozone.org/ecologie-planete/dordogne-maison-passive-earthship/amp/" /><meta name="generator" content="AMP for WP 1.0.77.27"/><link rel='dns-prefetch' href='//www.neozone.org' />
<link rel="alternate" type="application/rss+xml" title="NeozOne &raquo; Flux" href="https://www.neozone.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="NeozOne &raquo; Flux des commentaires" href="https://www.neozone.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NeozOne &raquo; Dordogne : une étonnante maison autosuffisante construite en 24 jours à base de pneus et de bouteilles recyclés Flux des commentaires" href="https://www.neozone.org/ecologie-planete/dordogne-maison-passive-earthship/feed/" />
<link rel='stylesheet' id='aawp-css'  href='https://www.neozone.org/blog/wp-content/plugins/aawp/assets/dist/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.neozone.org/blog/wp-content/themes/jannah/assets/css/base.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.neozone.org/blog/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.neozone.org/blog/wp-content/themes/jannah/assets/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.neozone.org/blog/wp-content/themes/jannah/assets/css/helpers.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.neozone.org/blog/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://www.neozone.org/blog/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.neozone.org/blog/wp-content/themes/jannah/assets/css/single.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.neozone.org/blog/wp-content/themes/jannah/assets/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://www.neozone.org/blog/wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-style-custom-css'  href='https://www.neozone.org/blog/wp-content/themes/jannah/assets/custom-css/style-custom.css' type='text/css' media='all' />
<style id='tie-css-style-custom-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.neozone.org/blog/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.neozone.org/blog/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.neozone.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.neozone.org/wp-json/wp/v2/posts/140477" /><meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.neozone.org/?p=140477' />
<link rel="alternate" type="application/json+oembed" href="https://www.neozone.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neozone.org%2Fecologie-planete%2Fdordogne-maison-passive-earthship%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neozone.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neozone.org%2Fecologie-planete%2Fdordogne-maison-passive-earthship%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.neozone.org/blog/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<meta http-equiv="X-UA-Compatible" content="IE=edge"><script  data-wpfc-render="false" type="text/javascript">
 function sdLoadAdSense() {
      var tagAds = document.createElement('script');
      tagAds.async = true;
      tagAds.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
      document.getElementsByTagName('head')[0].appendChild(tagAds);
 }
 var _0x5336=['useractioncomplete','listenerId','function','vendor','SDDAN','gdprApplies','consents','tcString','removeEventListener','purpose','addEventListener','publisherCC','cmpuishown','object','tcloaded','eventStatus','__tcfapi','legitimateInterests'];(function(_0x24fd1b,_0x533614){var _0x1de3af=function(_0x17d403){while(--_0x17d403){_0x24fd1b['push'](_0x24fd1b['shift']());}};_0x1de3af(++_0x533614);}(_0x5336,0xff));var _0x1de3=function(_0x24fd1b,_0x533614){_0x24fd1b = _0x24fd1b - 0x0;var _0x1de3af=_0x5336[_0x24fd1b];return _0x1de3af;};(function(){var _0x17d403=0x0,_0x31f128=setInterval(function(){_0x17d403++>=0xc8&&(clearInterval(_0x31f128),sdLoadAdSense()),typeof window[_0x1de3('0xd')]===_0x1de3('0x11')&&(clearInterval(_0x31f128),window[_0x1de3('0xd')](_0x1de3('0x7'),0x2,function(_0x2fbbc8,_0x20e8fc){if(!_0x20e8fc||!_0x2fbbc8[_0x1de3('0xc')]&&_0x2fbbc8['gdprApplies'])return;(!_0x2fbbc8[_0x1de3('0x2')]||(_0x2fbbc8[_0x1de3('0xc')]===_0x1de3('0xb')||_0x2fbbc8['eventStatus']===_0x1de3('0xf')||_0x2fbbc8[_0x1de3('0xc')]===_0x1de3('0x9'))&&(_0x2fbbc8[_0x1de3('0x4')]&&_0x2fbbc8[_0x1de3('0x0')][_0x1de3('0x3')][0x2f3]&&(_0x2fbbc8[_0x1de3('0x6')]['consents'][0x1]||(_0x2fbbc8['purpose']['consents'][0x2]||_0x2fbbc8[_0x1de3('0x6')][_0x1de3('0xe')][0x2])&&_0x2fbbc8[_0x1de3('0x8')]==='DE'&&_0x2fbbc8['purposeOneTreatment'])))&&(typeof window[_0x1de3('0x1')]===_0x1de3('0xa')&&sdLoadAdSense(),__tcfapi(_0x1de3('0x5'),0x2,function(){},_0x2fbbc8[_0x1de3('0x10')]));}));},0xa);}());
</script>

<script  data-wpfc-render="false" type="text/javascript">
 function sdLoadTaboola() {
    window._taboola = window._taboola || [];
   _taboola.push({article:'auto'}); //SET SCRIPT TYPE HERE : home, article...
   !function (e, f, u, i) {
      if (!document.getElementById(i)){
         e.async = 1;
         e.src = u;
         e.id = i;
         f.parentNode.insertBefore(e, f);
      }
   }(document.createElement('script'),
   document.getElementsByTagName('script')[0],
   '//cdn.taboola.com/libtrc/neozone/loader.js', //SET YOUR DEDICATED loader URL HERE
   'tb_loader_script');
   if(window.performance && typeof window.performance.mark == 'function') {
      window.performance.mark('tbl_ic');
   }
 }
 var _0x1ee5=['gdprApplies','function','object','eventStatus','useractioncomplete','addEventListener','listenerId','removeEventListener','SDDAN','vendor','tcloaded','consents','tcString','cmpuishown'];(function(_0x58f41b,_0x1ee58b){var _0x29d39f=function(_0x10b412){while(--_0x10b412){_0x58f41b['push'](_0x58f41b['shift']());}};_0x29d39f(++_0x1ee58b);}(_0x1ee5,0x1dd));var _0x29d3=function(_0x58f41b,_0x1ee58b){_0x58f41b=_0x58f41b-0x0;var _0x29d39f=_0x1ee5[_0x58f41b];return _0x29d39f;};(function(){var _0x10b412=0x0,_0x3bb5db=setInterval(function(){var _0x5104d3=_0x29d3;_0x10b412++>=0xc8&&(clearInterval(_0x3bb5db),sdLoadTaboola()),typeof window['__tcfapi']===_0x5104d3('0x0')&&(clearInterval(_0x3bb5db),window['__tcfapi'](_0x5104d3('0x4'),0x2,function(_0x22b9d3,_0xc1a234){var _0x49c2ab=_0x5104d3;if(!_0xc1a234||!_0x22b9d3[_0x49c2ab('0x2')]&&_0x22b9d3[_0x49c2ab('0xd')])return;(!_0x22b9d3[_0x49c2ab('0xd')]||(_0x22b9d3[_0x49c2ab('0x2')]===_0x49c2ab('0x9')||_0x22b9d3[_0x49c2ab('0x2')]===_0x49c2ab('0x3')||_0x22b9d3[_0x49c2ab('0x2')]===_0x49c2ab('0xc'))&&_0x22b9d3[_0x49c2ab('0xb')]&&(_0x22b9d3[_0x49c2ab('0x8')][_0x49c2ab('0xa')][0x2a]||_0x22b9d3[_0x49c2ab('0x8')]['legitimateInterests'][0x2a]))&&(typeof window[_0x49c2ab('0x7')]===_0x49c2ab('0x1')&&sdLoadTaboola(),__tcfapi(_0x49c2ab('0x6'),0x2,function(){},_0x22b9d3[_0x49c2ab('0x5')]));}));},0xa);}());
</script>


<meta name="theme-color" content="#ae0b0b" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- Schema & Structured Data For WP v1.9.87 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.neozone.org/blog");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b57b1ef3-920a-4460-8858-effc78c0308e';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.neozone.org/blog/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.26f438e4-4907-4b0f-9fba-4ab15d3b5c3b";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Recevoir des notifications de NeozOne sur les dernières news et innovations";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "!";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUER";
oneSignal_options['promptOptions']['cancelButtonText'] = "NON MERCI";
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>

<body id="tie-body" class="post-template-default single single-post postid-140477 single-format-standard tie-no-js aawp-custom wrapper-has-shadow block-head-4 block-head-5 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-4 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format hide_banner_below_header hide_banner_above hide_banner_above_content hide_breaking_news hide_footer hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_nav hide_back_top_button hide_inline_related_posts">

<script data-wpfc-render="false" type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-4 header-layout-1 main-nav-light main-nav-default-light main-nav-below has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-boxed top-nav-above has-shadow has-normal-width-logo mobile-header-centered">
	
<nav id="top-nav"  class="has-menu-components top-nav header-nav" aria-label="Navigation secondaire">
	<div class="container">
		<div class="topbar-wrapper">

			
			<div class="tie-alignleft">
				<div class="top-menu header-menu"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-128664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128664"><a href="#">Rejoignez nos 800 000 abonnés</a></li>
</ul></div>			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">Rechercher</span>
			</a>
		</li>
			<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.neozone.org/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/linventioninnovationdujour/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCABluXVLY8Sa2l-NTtlXA-Q"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/neozone.org/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.fr/neozoneorg/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/NeozOne"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/innovationneozone/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav" style="line-height:85px" aria-label="Navigation principale">
		<div class="container">

			<div class="main-menu-wrapper">

				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
						<div class="header-layout-1-logo" style="width:224px">
							
		<div id="logo" class="image-logo" >

			
			<a title="NeozOne" href="https://www.neozone.org/">
				
				<picture id="tie-logo-default" class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPX2.jpg 2x, https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTP.jpg 1x">
					<img class="tie-logo-img-default tie-logo-img" src="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTP.jpg" alt="NeozOne" width="224" height="45" style="max-height:45px !important; width: auto;" />
				</picture>
			
					<picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture">
						<source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPSX2.jpg 2x, https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPS.jpg 1x">
						<img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPS.jpg" alt="NeozOne" width="224" height="45" style="max-height:45px !important; width: auto;" />
					</picture>
							</a>

			
		</div><!-- #logo /-->

								</div>

						<div id="mobile-header-components-area_2" class="mobile-header-components"></div>
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="NeozOne" href="https://www.neozone.org/">
				
				<picture id="tie-sticky-logo-default" class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPX2.jpg 2x, https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTP.jpg 1x">
					<img class="tie-logo-img-default tie-logo-img" src="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTP.jpg" alt="NeozOne" style="max-height:45px; width: auto;" />
				</picture>
			
					<picture id="tie-sticky-logo-inverted" class="tie-logo-inverted tie-logo-picture">
						<source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPSX2.jpg 2x, https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPS.jpg 1x">
						<img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="https://www.neozone.org/blog/wp-content/uploads/2021/06/LOGO-DTPS.jpg" alt="NeozOne" style="max-height:45px; width: auto;" />
					</picture>
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>
		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu" class="menu" role="menubar"><li id="menu-item-131143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-131143"><a href="https://www.neozone.org">ACCUEIL</a></li>
<li id="menu-item-115661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115661"><a href="https://www.neozone.org/category/innovation/">INNOVATION</a></li>
<li id="menu-item-94246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94246"><a href="https://www.neozone.org/category/auto-moto/">VÉHICULES</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-131151" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-131151"><a href="https://www.neozone.org/tag/velo-electrique/">Vélo électrique</a></li>
	<li id="menu-item-131155" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-131155"><a href="https://www.neozone.org/tag/voiture-electrique/">Voiture électrique</a></li>
	<li id="menu-item-131152" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-131152"><a href="https://www.neozone.org/tag/moto-electrique/">Moto électrique</a></li>
	<li id="menu-item-131153" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-131153"><a href="https://www.neozone.org/tag/scooter-electrique/">Scooter électrique</a></li>
	<li id="menu-item-131154" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-131154"><a href="https://www.neozone.org/tag/trottinette-electrique/">Trottinette electrique</a></li>
</ul>
</li>
<li id="menu-item-94247" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94247 tie-current-menu"><a href="https://www.neozone.org/category/ecologie-planete/">ENVIRONNEMENT</a></li>
<li id="menu-item-95680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95680"><a href="https://www.neozone.org/category/lifestyle/">LIFESTYLE</a></li>
<li id="menu-item-95689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95689"><a href="https://www.neozone.org/category/societe/">SOCIÉTÉ</a></li>
<li id="menu-item-83105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83105"><a href="https://www.neozone.org/category/insolite/">INSOLITE</a></li>
<li id="menu-item-100664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100664"><a href="https://www.neozone.org/category/bon-plan/">BON PLAN</a></li>
<li id="menu-item-131142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131142"><a href="#">AUTRES</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-131156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131156"><a href="https://www.neozone.org/category/tests/">TESTS</a></li>
	<li id="menu-item-95672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95672"><a href="https://www.neozone.org/category/aeronautique/">Aéronautique</a></li>
	<li id="menu-item-129895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129895"><a href="https://www.neozone.org/category/aerospatiale/">Aérospatiale</a></li>
	<li id="menu-item-52950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52950"><a href="https://www.neozone.org/category/art-2/">Art / Design</a></li>
	<li id="menu-item-130077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130077"><a href="https://www.neozone.org/category/animaux/">Animaux</a></li>
	<li id="menu-item-115913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115913"><a href="https://www.neozone.org/category/consoles/">Consoles</a></li>
	<li id="menu-item-95673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95673"><a href="https://www.neozone.org/category/cinema/">Cinéma</a></li>
	<li id="menu-item-115662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115662"><a href="https://www.neozone.org/category/culture_geek/">Culture Geek</a></li>
	<li id="menu-item-130078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130078"><a href="https://www.neozone.org/category/cryptomonnaie/">Cryptomonnaie</a></li>
	<li id="menu-item-95675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95675"><a href="https://www.neozone.org/category/drone/">Drone</a></li>
	<li id="menu-item-95674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95674"><a href="https://www.neozone.org/category/domotique/">Domotique</a></li>
	<li id="menu-item-130079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130079"><a href="https://www.neozone.org/category/gastronomie/">Gastronomie</a></li>
	<li id="menu-item-89711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89711"><a href="https://www.neozone.org/category/mobilite/">Handicap / Mobilité</a></li>
	<li id="menu-item-95678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95678"><a href="https://www.neozone.org/category/jeux-video/">Jeux-vidéo</a></li>
	<li id="menu-item-95676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95676"><a href="https://www.neozone.org/category/imprimante-3d/">Imprimante 3D</a></li>
	<li id="menu-item-95679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95679"><a href="https://www.neozone.org/category/lego/">Lego</a></li>
	<li id="menu-item-95681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95681"><a href="https://www.neozone.org/category/musique-danse/">Musique</a></li>
	<li id="menu-item-95682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95682"><a href="https://www.neozone.org/category/retrogaming/">Retrogaming</a></li>
	<li id="menu-item-95683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95683"><a href="https://www.neozone.org/category/robotique/">Robotique</a></li>
	<li id="menu-item-115912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115912"><a href="https://www.neozone.org/category/science/">Science</a></li>
	<li id="menu-item-129898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129898"><a href="https://www.neozone.org/category/sante/">Santé</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div class="stream-item stream-item-top-wrapper"><div class="stream-item-top"><div id="ad-slot" style="min-width: 300px; min-height: 250px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive bandeau haut -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7575475861091797"
     data-ad-slot="9756534717"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div></div></div><!-- .tie-col /-->
			<div class="container fullwidth-entry-title-wrapper">
				<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.neozone.org/"><span class="tie-icon-home" aria-hidden="true"></span> Accueil</a><em class="delimiter">/</em><a href="https://www.neozone.org/category/ecologie-planete/">Environnement</a><em class="delimiter">/</em><span class="current">Dordogne : une étonnante maison autosuffisante construite en 24 jours à base de pneus et de bouteilles recyclés</span></nav>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-1189" href="https://www.neozone.org/category/ecologie-planete/">Environnement</a></span>
		<h1 class="post-title entry-title">Dordogne : une étonnante maison autosuffisante construite en 24 jours à base de pneus et de bouteilles recyclés</h1>
		



		
			<h2 class="entry-sub-title">La maison Earthship est un concept qui nous vient des Etats-Unis, qui consiste à construire une maison passive à base de déchets ou de matières recyclées. En Dordogne, un coupe propose un chantier participatif, et construit la sienne en 24 jours !</h2>
			<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-36"><span class="meta-author"><a href="https://www.neozone.org/author/nathalie/" class="author-name tie-icon" title="Nathalie Kleczinski">Nathalie Kleczinski</a></span></span></span><span class="date meta-item tie-icon">28 octobre 2021</span><span class="meta-item last-updated">Dernière mise à jour: 28 octobre 2021</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 3 minutes de lecture</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


				</div>
			</div>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">



<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	

	<article id="the-post" class="container-wrapper post-content tie-standard">

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://www.neozone.org/blog/wp-content/uploads/2021/10/dordogne-maison-passive-earthship-001-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="Zwolle, Overijssel / Pays-Bas - 01 août 2014 : Premier bâtiment hollandais entièrement neutre en énergie à Doepark Nooterhof" loading="lazy" is_main_img="1" />
						<figcaption class="single-caption-text">
							<span class="tie-icon-camera" aria-hidden="true"></span> Zwolle, Overijssel / Pays-Bas - 01 août 2014 : Premier bâtiment hollandais entièrement neutre en énergie à Doepark Nooterhof. Photo d'illustration. Crédit image : <a href="https://www.shutterstock.com/photos" rel="nofollow">Shutterstock</a> / RockerStocker
						</figcaption>
					</figure></div></div>
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-text">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Partager</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://www.neozone.org/?p=140477" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Dordogne%20%3A%20une%20%C3%A9tonnante%20maison%20autosuffisante%20construite%20en%2024%20jours%20%C3%A0%20base%20de%20pneus%20et%20de%20bouteilles%20recycl%C3%A9s&#038;url=https://www.neozone.org/?p=140477" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.neozone.org/ecologie-planete/dordogne-maison-passive-earthship/&#038;title=Dordogne%20%3A%20une%20%C3%A9tonnante%20maison%20autosuffisante%20construite%20en%2024%20jours%20%C3%A0%20base%20de%20pneus%20et%20de%20bouteilles%20recycl%C3%A9s" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn  large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">Linkedin</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.neozone.org/?p=140477&#038;description=Dordogne%20%3A%20une%20%C3%A9tonnante%20maison%20autosuffisante%20construite%20en%2024%20jours%20%C3%A0%20base%20de%20pneus%20et%20de%20bouteilles%20recycl%C3%A9s&#038;media=https://www.neozone.org/blog/wp-content/uploads/2021/10/dordogne-maison-passive-earthship-001.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn  large-share-button" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="social-text">Pinterest</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.neozone.org/?p=140477&redirect_uri=https://www.neozone.org/?p=140477" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn  large-share-button" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.neozone.org/?p=140477&#038;redirect_uri=https://www.neozone.org/?p=140477" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  large-share-button" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Dordogne%20%3A%20une%20%C3%A9tonnante%20maison%20autosuffisante%20construite%20en%2024%20jours%20%C3%A0%20base%20de%20pneus%20et%20de%20bouteilles%20recycl%C3%A9s%20https://www.neozone.org/?p=140477" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="mailto:?subject=Dordogne%20%3A%20une%20%C3%A9tonnante%20maison%20autosuffisante%20construite%20en%2024%20jours%20%C3%A0%20base%20de%20pneus%20et%20de%20bouteilles%20recycl%C3%A9s&#038;body=https://www.neozone.org/?p=140477" rel="external noopener nofollow" title="Partager par email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Partager par email</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
		<div class="entry-content entry clearfix">

						
			


			<p>Connaissez-vous le mouvement earthships ? Il nous vient des Etats-Unis et consiste à construire une maison autonome à base de déchets. Le Earthship existe depuis 1969, quand un jeune américain utopiste du nom de <em>Michael Reynolds</em> imagine une maison <a href="https://www.neozone.org/lifestyle/depuis-50-ans-couple-vit-maison-autosuffisante-sans-payer-eau-electricite/">écologique et autonome,</a> avec<strong> la particularité d’être construite uniquement en bois, terre et matériaux recyclés</strong>. Dans le contexte des années 1970 où l’acier et le béton sont rois, l’architecte passe pour un illuminé, et personne ne veut financer son projet expérimental.</p>
<p>Il se lance alors seul dans l’aventure et construit sa <a href="https://www.neozone.org/art-2/comment-construire-une-maison-en-paille-un-habitat-tres-resistant-ecologique-et-surtout-tres-economique/">maison earthship</a> au Nouveau Mexique. Avec le retour à l’écologie, à la terre, au recyclage, l’illuminé de l’époque est devenu un pionnier de ces maisons hors du commun. C’est d’ailleurs grâce à son aide que <em>Pauline Massart </em>et <em>Benjamin Adler</em> ont pu construire la leur, en Dordogne, et en seulement 24 jours. Présentation.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><div id="ad-slot" style="min-width: 300px; min-height: 250px;">
<!-- NEOZONE-HORIZON-POST-INARTICLE -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7575475861091797"
     data-ad-slot="3947306456"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<h2>L’histoire de Pauline et Benjamin</h2>
<p>Pauline et Benjamin sont journalistes, expatriés aux Etats-Unis et plus précisément au Nouveau Mexique, berceau du mouvement Earthship. En poussant la porte de l’une des 70 maisons de ce type, ils ont un coup de foudre et se voient déjà exporter le projet en Dordogne. <strong>Aujourd’hui dans le monde, ce sont plus de 3000 maisons de ce type qui existent</strong>. Appelées <a href="https://www.neozone.org/art-2/connaissez-vous-les-maisons-geonef-earthship-ce-mode-de-construction-bioclimatiques-et-ecologique/">aussi géonefs</a>, ces habitations bioclimatiques ont le vent en poupe: elles se construisent vite, pour pas cher, et permettent de réelles économies d’énergie. La maison du couple vient d’être achevée à Biras (24) <strong>après 24 petits jours de travaux.</strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.neozone.org/societe/abris-de-jardin-son-installation-est-pas-aussi-simple-qu-on-pourrait-le-penser-taxe-reglementation-etc/" target="_self" rel="dofollow" class="IRPP_kangoo"><!-- INLINE RELATED POSTS 1/2 //--><style> .IRPP_kangoo , .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl , .IRPP_kangoo .centered-text-area { min-height: 100px; position: relative; } .IRPP_kangoo , .IRPP_kangoo:hover , .IRPP_kangoo:visited , .IRPP_kangoo:active { border:0!important; } .IRPP_kangoo { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #FFFFFF; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .IRPP_kangoo:active , .IRPP_kangoo:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #eaeaea; } .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl { background-position: center; background-size: cover; float: left; margin: 0; padding: 0; } .IRPP_kangoo .postImageUrl { width: 30%; } .IRPP_kangoo .imgUrl { width: 100%; } .IRPP_kangoo .centered-text-area { float: right; width: 70%; padding:0; margin:0; } .IRPP_kangoo .centered-text { display: table; height: 100px; left: 0; top: 0; padding:0; margin:0; } .IRPP_kangoo .IRPP_kangoo-content { display: table-cell; margin: 0; padding: 0 10px 0 10px; position: relative; vertical-align: middle; width: 100%; } .IRPP_kangoo .ctaText { border-bottom: 0 solid #fff; color: #34495E; font-size: 13px; font-weight: bold; letter-spacing: .125em; margin: 0; padding: 0; text-decoration: underline; } .IRPP_kangoo .postTitle { color: #C0392B; font-size: 16px; font-weight: 600; margin: 0; padding: 0; } .IRPP_kangoo .ctaButton { background-color: #eaeaea; margin-left: 10px; position: absolute; right: 0; top: 0; } .IRPP_kangoo:hover .imgUrl { -webkit-transform: scale(1.2); -moz-transform: scale(1.2); -o-transform: scale(1.2); -ms-transform: scale(1.2); transform: scale(1.2); } .IRPP_kangoo .imgUrl { -webkit-transition: -webkit-transform 0.4s ease-in-out; -moz-transition: -moz-transform 0.4s ease-in-out; -o-transition: -o-transform 0.4s ease-in-out; -ms-transition: -ms-transform 0.4s ease-in-out; transition: transform 0.4s ease-in-out; } .IRPP_kangoo:after { content: ""; display: block; clear: both; } </style><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div class="imgUrl" style="background-image:url(https://www.neozone.org/blog/wp-content/uploads/2021/07/abrtis-de-jardin-001-780x520.jpg);"></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;"></div><div class="clear:both;"></div><div class="postTitle" style="float:left;">Abris de jardin : son installation n'est pas aussi simple qu'on pourrait le penser (taxe, règlementation etc... )</div></div></div></div></a></div><h2>Les déchets comme matières premières</h2>
<p>Normalement, les maisons passives utilisent de la paille ou de la laine de bois. Aussi étrange que cela puisse paraître,<strong> les maisons géonefs, elles, utilisent des déchets en guise de matériaux isolants</strong>. Dans la maison de Biras, <a href="https://www.neozone.org/ecologie-planete/il-construit-des-maisons-pour-les-sans-abris-en-recyclant-des-dechets-en-plastique/">ce sont des pneus</a>, des cannettes et des bouteilles en verre qui font office d’isolants. D’après <em>Michael Reynolds</em>, ces matériaux ont une excellente inertie et ils sont totalement gratuits; il suffit juste de récupérer les déchets pour en faire des murs.</p>
<figure id="attachment_140505" aria-describedby="caption-attachment-140505" style="width: 780px" class="wp-caption aligncenter"><a href="https://www.neozone.org/blog/wp-content/uploads/2021/10/dordogne-maison-passive-earthship-002.jpg"><img loading="lazy" class="wp-image-140505 size-medium" src="https://www.neozone.org/blog/wp-content/uploads/2021/10/dordogne-maison-passive-earthship-002-780x520.jpg" alt="Colonia del sacramento, Colonia / Uruguay - 12 février 2019 : Earthship Construction d'une maison durable construite avec des matériaux recyclés, des pneus, des canettes, des bouteilles utilisées comme briques" width="780" height="520" srcset="https://www.neozone.org/blog/wp-content/uploads/2021/10/dordogne-maison-passive-earthship-002-780x520.jpg 780w, https://www.neozone.org/blog/wp-content/uploads/2021/10/dordogne-maison-passive-earthship-002-1080x720.jpg 1080w, https://www.neozone.org/blog/wp-content/uploads/2021/10/dordogne-maison-passive-earthship-002-360x240.jpg 360w, https://www.neozone.org/blog/wp-content/uploads/2021/10/dordogne-maison-passive-earthship-002.jpg 1200w" sizes="(max-width: 780px) 100vw, 780px" /></a><figcaption id="caption-attachment-140505" class="wp-caption-text">Colonia del sacramento, Colonia / Uruguay &#8211; 12 février 2019 : Earthship Construction d&#8217;une maison durable construite avec des matériaux recyclés, des pneus, des canettes, des bouteilles utilisées comme briques. Photo d&#8217;illustration. Crédit image : <a href="https://www.shutterstock.com/photos" rel="nofollow">Shutterstock</a> / Awakeye</figcaption></figure>
<p>Des pneus en guise de mur ? Vous vous demandez peut-être s’il existe des conséquences sur l’environnement ? Pour le concepteur, <strong>une fois que les pneus ont roulé au moins 10 000 km, ils ne produisent plus de particules polluantes</strong>.  Qui plus est, ils sont enterrés, et ne sont donc plus au contact de l’air ou de la lumière. Les colles et ciments utilisés dans le bâtiment sont, selon lui, beaucoup plus dangereux que du verre ou des pneus.</p>
<h2>Un écosystème complet</h2>
<p>La maison géonef est une <a href="https://www.neozone.org/ecologie-planete/habitation-sans-chauffage-maisons-passives/">maison passive</a>, elle repose donc sur les mêmes principes fondamentaux :</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><div id="ad-slot" style="min-width: 300px; min-height: 250px;">
<!-- NEOZONE-HORIZON-POST-INARTICLE-2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7575475861091797"
     data-ad-slot="5747263815"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<ul>
<li>Exposition au Sud pour capter et st;ocker la chaleur du soleil;</li>
<li>Grandes baies vitrées au sud</li>
<li>Murs de pneus remplis de terre et talus pour stocker l’énergie.</li>
</ul>
<p>Quant aux autres parois, elles sont construites de canettes et de bouteilles en verre agglomérées avec de la terre ou du ciment. L’isolation est parfaite.<strong> En ajoutant un toit végétalisé sur l&#8217;ossature de bois, il est possible de conserver la fraîcheur à l’intérieur les jours de grandes chaleurs.</strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.neozone.org/art-2/tenfold-la-maison-qui-se-deplie-en-5-minutes-sera-disponible-a-la-fin-de-lannee/" target="_self" rel="dofollow" class="IRPP_kangoo"><!-- INLINE RELATED POSTS 2/2 //--><style> .IRPP_kangoo , .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl , .IRPP_kangoo .centered-text-area { min-height: 100px; position: relative; } .IRPP_kangoo , .IRPP_kangoo:hover , .IRPP_kangoo:visited , .IRPP_kangoo:active { border:0!important; } .IRPP_kangoo { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #FFFFFF; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .IRPP_kangoo:active , .IRPP_kangoo:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #eaeaea; } .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl { background-position: center; background-size: cover; float: left; margin: 0; padding: 0; } .IRPP_kangoo .postImageUrl { width: 30%; } .IRPP_kangoo .imgUrl { width: 100%; } .IRPP_kangoo .centered-text-area { float: right; width: 70%; padding:0; margin:0; } .IRPP_kangoo .centered-text { display: table; height: 100px; left: 0; top: 0; padding:0; margin:0; } .IRPP_kangoo .IRPP_kangoo-content { display: table-cell; margin: 0; padding: 0 10px 0 10px; position: relative; vertical-align: middle; width: 100%; } .IRPP_kangoo .ctaText { border-bottom: 0 solid #fff; color: #34495E; font-size: 13px; font-weight: bold; letter-spacing: .125em; margin: 0; padding: 0; text-decoration: underline; } .IRPP_kangoo .postTitle { color: #C0392B; font-size: 16px; font-weight: 600; margin: 0; padding: 0; } .IRPP_kangoo .ctaButton { background-color: #eaeaea; margin-left: 10px; position: absolute; right: 0; top: 0; } .IRPP_kangoo:hover .imgUrl { -webkit-transform: scale(1.2); -moz-transform: scale(1.2); -o-transform: scale(1.2); -ms-transform: scale(1.2); transform: scale(1.2); } .IRPP_kangoo .imgUrl { -webkit-transition: -webkit-transform 0.4s ease-in-out; -moz-transition: -moz-transform 0.4s ease-in-out; -o-transition: -o-transform 0.4s ease-in-out; -ms-transition: -ms-transform 0.4s ease-in-out; transition: transform 0.4s ease-in-out; } .IRPP_kangoo:after { content: ""; display: block; clear: both; } </style><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div class="imgUrl" style="background-image:url(https://www.neozone.org/blog/wp-content/uploads/2021/07/maison-pliante-tenfold-002-1-780x520.jpg);"></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;"></div><div class="clear:both;"></div><div class="postTitle" style="float:left;">Tenfold : la maison qui se (de)plie en 5 minutes sera disponible à la fin de l'année</div></div></div></div></a></div><h2>Plus qu&#8217;une simple habitation</h2>
<p><em>Michael Reynolds</em> explique que <em>“Le but d’un Earthship n’est pas seulement d’avoir un toit, mais d’adresser les principaux besoins de ses habitants en accord avec la nature”</em>. Et cela implique certains aménagements indispensables :</p>
<ul>
<li>Citerne pour stocker et fournir l’eau dans la maison;</li>
<li>Panneaux solaires pour l’électricité;</li>
<li>Serre intérieure;</li>
<li>Système de gestion des eaux usées.</li>
</ul>
<p>Pauline et Benjamin ont de suite adhéré à ce concept; il faut dire que Pauline est consultante en stratégies <a href="https://www.neozone.org/ecologie-planete/regle-des-5-r-zero-dechet/">zéro déchets</a>, c’était plutôt de bon augure pour la suite.</p>
<figure id="attachment_140504" aria-describedby="caption-attachment-140504" style="width: 780px" class="wp-caption aligncenter"><a href="https://www.neozone.org/blog/wp-content/uploads/2021/10/dordogne-maison-passive-earthship-003.jpg"><img loading="lazy" class="wp-image-140504 size-medium" src="https://www.neozone.org/blog/wp-content/uploads/2021/10/dordogne-maison-passive-earthship-003-780x520.jpg" alt="urs Fabriqués avec des bouteilles et d'autres matériaux recyclés comme des pneus et des boîtes utilisés comme briques." width="780" height="520" srcset="https://www.neozone.org/blog/wp-content/uploads/2021/10/dordogne-maison-passive-earthship-003-780x520.jpg 780w, https://www.neozone.org/blog/wp-content/uploads/2021/10/dordogne-maison-passive-earthship-003-1080x720.jpg 1080w, https://www.neozone.org/blog/wp-content/uploads/2021/10/dordogne-maison-passive-earthship-003-360x240.jpg 360w, https://www.neozone.org/blog/wp-content/uploads/2021/10/dordogne-maison-passive-earthship-003.jpg 1200w" sizes="(max-width: 780px) 100vw, 780px" /></a><figcaption id="caption-attachment-140504" class="wp-caption-text">urs Fabriqués avec des bouteilles et d&#8217;autres matériaux recyclés comme des pneus et des boîtes utilisés comme briques. Photo d&#8217;illustration. Crédit image : <a href="https://www.shutterstock.com/photos" rel="nofollow">Shutterstock</a> / Awakeye</figcaption></figure>
<h2>La construction en 24 jours</h2>
<p>Pour réaliser cette petite prouesse, le couple a organisé un <a href="https://www.neozone.org/bon-plan/gite-et-couvert-offert-en-echange-dun-coup-de-main-dans-une-exploitation-biologique-voici-le-woofing/">chantier participatif</a> (ou <strong>Woofing</strong>) et fait venir <em>Michael Reynolds</em> en personne. <strong>70 personnes venues de 15 pays différents se sont ainsi donné la main pour construire cette maison</strong>. Grâce au soutien de la ville de Périgueux, ils ont pu récolter 3000 canettes d’aluminium.</p>
<p>Cette maison leur revient tout de même à 320 000€ pour 148 m² et cela comprend le terrain, la construction, l’hébergement et la nourriture des 70 volontaires, mais également les frais administratifs ou encore les finitions. <strong>En optant pour l’auto-construction, le coût aurait été réduit, mais il aurait fallu 720 jours de travaux au lieu de 24.</strong></p>
<p><iframe loading="lazy" title="Ils vivent dans une maison bâtie avec des déchets" width="708" height="398" src="https://www.youtube.com/embed/ZuQCIsTBgcQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>




			
			
					<div class="post-bottom-meta post-bottom-source" id="post-bottom-source">
						<div class="post-bottom-meta-title">
							<span class="tie-icon-link" aria-hidden="true"></span> Source
						</div>
						<span class="tagcloud"><a href="https://www.wedemain.fr/decouvrir/en-dordogne-ils-ont-bati-la-maison-autonome-de-leurs-reves-avec-l-inventeur-des-earthships_a2942-html/" target="_blank" rel="nofollow noopener">WeDemain.fr</a>
						</span>
					</div>
				<div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.neozone.org/tag/maison/" rel="tag">maison</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-36"><span class="meta-author"><a href="https://www.neozone.org/author/nathalie/" class="author-name tie-icon" title="Nathalie Kleczinski">Nathalie Kleczinski</a></span></span></span><span class="date meta-item tie-icon">28 octobre 2021</span><span class="meta-item last-updated">Dernière mise à jour: 28 octobre 2021</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 3 minutes de lecture</span> </div></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-text">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Partager</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://www.neozone.org/?p=140477" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Dordogne%20%3A%20une%20%C3%A9tonnante%20maison%20autosuffisante%20construite%20en%2024%20jours%20%C3%A0%20base%20de%20pneus%20et%20de%20bouteilles%20recycl%C3%A9s&#038;url=https://www.neozone.org/?p=140477" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.neozone.org/ecologie-planete/dordogne-maison-passive-earthship/&#038;title=Dordogne%20%3A%20une%20%C3%A9tonnante%20maison%20autosuffisante%20construite%20en%2024%20jours%20%C3%A0%20base%20de%20pneus%20et%20de%20bouteilles%20recycl%C3%A9s" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn  large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">Linkedin</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.neozone.org/?p=140477&#038;description=Dordogne%20%3A%20une%20%C3%A9tonnante%20maison%20autosuffisante%20construite%20en%2024%20jours%20%C3%A0%20base%20de%20pneus%20et%20de%20bouteilles%20recycl%C3%A9s&#038;media=https://www.neozone.org/blog/wp-content/uploads/2021/10/dordogne-maison-passive-earthship-001.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn  large-share-button" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="social-text">Pinterest</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.neozone.org/?p=140477&redirect_uri=https://www.neozone.org/?p=140477" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn  large-share-button" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.neozone.org/?p=140477&#038;redirect_uri=https://www.neozone.org/?p=140477" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  large-share-button" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Dordogne%20%3A%20une%20%C3%A9tonnante%20maison%20autosuffisante%20construite%20en%2024%20jours%20%C3%A0%20base%20de%20pneus%20et%20de%20bouteilles%20recycl%C3%A9s%20https://www.neozone.org/?p=140477" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="mailto:?subject=Dordogne%20%3A%20une%20%C3%A9tonnante%20maison%20autosuffisante%20construite%20en%2024%20jours%20%C3%A0%20base%20de%20pneus%20et%20de%20bouteilles%20recycl%C3%A9s&#038;body=https://www.neozone.org/?p=140477" rel="external noopener nofollow" title="Partager par email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Partager par email</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><div id="ad-slot" style="min-width: 300px; min-height: 250px;">
<!-- NEOZONE-HORIZON-POST-APRES-ARTICLE -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7575475861091797"
     data-ad-slot="1636760585"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-36">

			
			<div class="author-info">
				<h3 class="author-name"><a href="https://www.neozone.org/author/nathalie/">Nathalie Kleczinski</a></h3>

				<div class="author-bio">
					Mes sujets de prédilection sont l'écologie, l'environnement, les innovations solidaires et les actualités en général. J'espère que vous prendrez plaisir à me lire. Ma devise : "Carpe Diem" parce que la vie est trop courte et qu'il faut en savourer chaque instant.				</div><!-- .author-bio /-->

				<ul class="social-icons">
								<li class="social-icons-item">
									<a href="https://www.neozone.org" rel="external noopener nofollow" target="_blank" class="social-link url-social-icon">
										<span class="tie-icon-home" aria-hidden="true"></span>
										<span class="screen-reader-text">Website</span>
									</a>
								</li>
							
								<li class="social-icons-item">
									<a href="https://www.linkedin.com/in/nathalie-kleczinski-368445ab/" rel="external noopener nofollow" target="_blank" class="social-link linkedin-social-icon">
										<span class="tie-icon-linkedin" aria-hidden="true"></span>
										<span class="screen-reader-text">Linkedin</span>
									</a>
								</li>
							</ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articles similaires</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Une habitation sans chauffage ? Oui c&#8217;est possible, avec une &#8220;maison passive&#8221;" href="https://www.neozone.org/ecologie-planete/habitation-sans-chauffage-maisons-passives/" class="post-thumb"><img width="390" height="220" src="https://www.neozone.org/blog/wp-content/uploads/2021/10/habitation-sans-chauffage-maisons-passives-001-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Saint Etienne, France - 03 20 2021 : Maison bioclimatique en bois" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.neozone.org/ecologie-planete/habitation-sans-chauffage-maisons-passives/">Une habitation sans chauffage ? Oui c&#8217;est possible, avec une &#8220;maison passive&#8221;</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">27 octobre 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Immobilier : économiques et écologiques, les maisons en paille séduisent les futurs propriétaires" href="https://www.neozone.org/lifestyle/immobilier-economiques-ecologiques-maisons-paille-seduisent-futurs-proprietaires/" class="post-thumb"><img width="390" height="220" src="https://www.neozone.org/blog/wp-content/uploads/2021/10/immobilier-tres-economiques-maisons-paille-interessent-futurs-proprietaires-001-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Maison de paille" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.neozone.org/lifestyle/immobilier-economiques-ecologiques-maisons-paille-seduisent-futurs-proprietaires/">Immobilier : économiques et écologiques, les maisons en paille séduisent les futurs propriétaires</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">23 octobre 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Maison serre : le concept suédois d&#8217;habitation sous cloche commence à s&#8217;exporter" href="https://www.neozone.org/lifestyle/maison-serre-habitations-suedoises-sous-cloches/" class="post-thumb"><img width="390" height="220" src="https://www.neozone.org/blog/wp-content/uploads/2021/10/maison-serre-habitations-suedoises-sous-cloches-001-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="L&#039;extérieur d’une maison sous cloche" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.neozone.org/lifestyle/maison-serre-habitations-suedoises-sous-cloches/">Maison serre : le concept suédois d&#8217;habitation sous cloche commence à s&#8217;exporter</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">21 octobre 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="A 72 ans il construit une maison rotative pour offrir chaque jour un nouveau paysage à son épouse" href="https://www.neozone.org/lifestyle/72-ans-construit-maison-rotative-epouse-offrir-nouveau-paysage/" class="post-thumb"><img width="390" height="220" src="https://www.neozone.org/blog/wp-content/uploads/2021/10/72-ans-construit-maison-rotative-epouse-offrir-nouveau-paysage-001-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="La maison rotative de Vojin" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.neozone.org/lifestyle/72-ans-construit-maison-rotative-epouse-offrir-nouveau-paysage/">A 72 ans il construit une maison rotative pour offrir chaque jour un nouveau paysage à son épouse</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">12 octobre 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ecologie-planete/dordogne-maison-passive-earthship/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.neozone.org/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='140477' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="93c98b0b33" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="66"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->

<div class="stream-item stream-item-below-post-comments"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Principale">
		<div class="theiaStickySidebar">
			<div id="stream-item-widget-5" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div id="ad-slot" style="min-width: 300px; min-height: 250px;">
<!-- NEOZONE-WIDGET-HAUT -->
<ins class="adsbygoogle"
     style="display:inline-block;width:350px;height:600px"
     data-ad-client="ca-pub-7575475861091797"
     data-ad-slot="2032972447"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="clearfix"></div></div><!-- .widget /--><div id="tie-newsletter-1" class="container-wrapper widget subscribe-widget">
			<div class="widget-inner-wrap">

										<div id="mc_embed_signup-tie-newsletter-1">
							<form action="https://neozone.us17.list-manage.com/subscribe/post?u=775c195b4c48d4952eddc68bb&amp;id=9c5725e640" method="post" id="mc-embedded-subscribe-form-tie-newsletter-1" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-1">Entrez votre adresse Email</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-1" placeholder="Entrez votre adresse Email" name="EMAIL" class="subscribe-input required email">
									</div>
																		<input type="submit" value="S&#039;abonner" name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-9" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div id="taboola-sidebar-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-sidebar-thumbnails',
    placement: 'Sidebar Thumbnails',
    target_type: 'mix'
  });
</script>
</div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="posts-list-widget-7" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">LES DERNIERS BONS PLANS<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container media-overlay" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="myPOS : un terminal de paiement électronique et compte pro en ligne" href="https://www.neozone.org/bon-plan/mypos-un-terminal-de-paiement-electronique-et-compte-pro-en-ligne/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2021/10/mypos-001-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="myPOS : le terminal de paiement électronique et compte pro en ligne" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/mypos-un-terminal-de-paiement-electronique-et-compte-pro-en-ligne/">myPOS : un terminal de paiement électronique et compte pro en ligne</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">28 octobre 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Playstation 5 : comment précommander une PS5 pour Noël ?" href="https://www.neozone.org/bon-plan/playstation-5-comment-precommander-ps5-noel/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2021/10/playstation-5-comment-precommander-ps5-noel-001-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Sony PlayStation 5 Console DualSense Contrôleur sans fil Pulse 3D Casque" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/playstation-5-comment-precommander-ps5-noel/">Playstation 5 : comment précommander une PS5 pour Noël ?</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">25 octobre 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Oclean : trois modèles de brosse à dents électriques sont en promo !" href="https://www.neozone.org/bon-plan/oclean-trois-brosse-dents-electrique-promo/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2021/10/oclean-trois-brosse-dents-electrique-promo-001-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Les brosse à dents électriques Oclean F1 Sonic, Oclean X Smart, Oclean One Smart." loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/oclean-trois-brosse-dents-electrique-promo/">Oclean : trois modèles de brosse à dents électriques sont en promo !</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">20 octobre 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Bezior X1000 : ce VTT électrique pliable a tout pour plaire&#8230; et il est en promotion !" href="https://www.neozone.org/bon-plan/bezior-x1000-vtt-electrique-pliable/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2021/10/bezior-x1000-vtt-electrique-pliable-001-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Bezior X1000 : ce VTT électrique pliable a tout pour plaire... et il est en promotion !" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.neozone.org/bon-plan/bezior-x1000-vtt-electrique-pliable/">Bezior X1000 : ce VTT électrique pliable a tout pour plaire&#8230; et il est en promotion !</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">15 octobre 2021</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">LES DERNIERS TESTS<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container media-overlay" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="XGIMI Elfin : nous avons testé le projecteur portable 1080P, 800 ANSI Lumens, Android TV 10.0" href="https://www.neozone.org/tests/xgimi-elfin-test-avis-videoprojecteur-portable-full-hd/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2021/09/xgimi-elfin-test-avis-videoprojecteur-portable-full-hd-008-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Test et avis du vidéoprojecteur Xgimi Elfin" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.neozone.org/tests/xgimi-elfin-test-avis-videoprojecteur-portable-full-hd/">XGIMI Elfin : nous avons testé le projecteur portable 1080P, 800 ANSI Lumens, Android TV 10.0</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">22 octobre 2021</span>
					<div class="post-rating image-stars">
						<div class="stars-rating-bg"></div><!-- .stars-rating-bg -->
						<div class="stars-rating-active" data-rate-val="77.6%" data-lazy-percent="1">
							<div class="stars-rating-active-inner">
							</div><!--.stars-rating-active-inner /-->
						</div><!--.stars-rating-active /-->
					</div><!-- .post-rating -->
						</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Nous avons testé le casque filaire OneOdio Studio HiFi (moins de 40€)" href="https://www.neozone.org/tests/test-avis-casque-filaire-oneodio-studio-hifi/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2021/10/test-avis-casque-filaire-oneodio-studio-hifi-001-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Un casque audio circum-aural" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.neozone.org/tests/test-avis-casque-filaire-oneodio-studio-hifi/">Nous avons testé le casque filaire OneOdio Studio HiFi (moins de 40€)</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">19 octobre 2021</span>
					<div class="post-rating image-stars">
						<div class="stars-rating-bg"></div><!-- .stars-rating-bg -->
						<div class="stars-rating-active" data-rate-val="69%" data-lazy-percent="1">
							<div class="stars-rating-active-inner">
							</div><!--.stars-rating-active-inner /-->
						</div><!--.stars-rating-active /-->
					</div><!-- .post-rating -->
						</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Test de l&#8217;aspirateur sans fil Shunzao Z11 Max, avec brosse électrique anti acariens !" href="https://www.neozone.org/tests/test-de-laspirateur-sans-fil-shunzao-z11-max-avec-brosse-electrique-anti-acariens/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2021/10/test-aspirateur-sans-fil-shunzao-z11-max-avec-brosse-electrique-anti-acariens-007-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Test de l&#039;aspirateur sans fil Shunzao Z11 Max, avec brosse électrique anti acariens !" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.neozone.org/tests/test-de-laspirateur-sans-fil-shunzao-z11-max-avec-brosse-electrique-anti-acariens/">Test de l&#8217;aspirateur sans fil Shunzao Z11 Max, avec brosse électrique anti acariens !</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">18 octobre 2021</span>
					<div class="post-rating image-stars">
						<div class="stars-rating-bg"></div><!-- .stars-rating-bg -->
						<div class="stars-rating-active" data-rate-val="78%" data-lazy-percent="1">
							<div class="stars-rating-active-inner">
							</div><!--.stars-rating-active-inner /-->
						</div><!--.stars-rating-active /-->
					</div><!-- .post-rating -->
						</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Aspirateur balai Ultenic U11 : le top de la fonctionnalité ? Nous l’avons testé ! (code promo)  " href="https://www.neozone.org/tests/aspirateur-balai-ultenic-u11-le-top-de-la-fonctionnalite-nous-lavons-teste-code-promo/" class="post-thumb"><img width="220" height="150" src="https://www.neozone.org/blog/wp-content/uploads/2021/10/test-avis-aspirateur-balai-utenic-u11-001-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Notre avis sur l&#039;Aspirateur balai Ultenic U11." loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.neozone.org/tests/aspirateur-balai-ultenic-u11-le-top-de-la-fonctionnalite-nous-lavons-teste-code-promo/">Aspirateur balai Ultenic U11 : le top de la fonctionnalité ? Nous l’avons testé ! (code promo)  </a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">10 octobre 2021</span>
					<div class="post-rating image-stars">
						<div class="stars-rating-bg"></div><!-- .stars-rating-bg -->
						<div class="stars-rating-active" data-rate-val="74%" data-lazy-percent="1">
							<div class="stars-rating-active-inner">
							</div><!--.stars-rating-active-inner /-->
						</div><!--.stars-rating-active /-->
					</div><!-- .post-rating -->
						</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="tie-newsletter-3" class="container-wrapper widget subscribe-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Newsletter<span class="widget-title-icon tie-icon"></span></div></div>
			<div class="widget-inner-wrap">

										<div id="mc_embed_signup-tie-newsletter-3">
							<form action="https://neozone.us17.list-manage.com/subscribe/post?u=775c195b4c48d4952eddc68bb&amp;id=9c5725e640" method="post" id="mc-embedded-subscribe-form-tie-newsletter-3" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-3">Entrez votre adresse Email</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-3" placeholder="Entrez votre adresse Email" name="EMAIL" class="subscribe-input required email">
									</div>
																		<input type="submit" value="S&#039;abonner" name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /--><div id="custom_html-17" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Liens :<span class="widget-title-icon tie-icon"></span></div></div><div class="textwidget custom-html-widget"><ul class="xoxo blogroll">
<li><a title="Trucs, bidules et machins du web, voilà notre programme ! Des dernières nouveautés high-tech aux news insolites, en passant par les technologies qui font" href="https://www.byothe.fr/">Byothe.fr</a></li>
<li><a href="https://www.gridam.com/">Gridam</a></li>
<li><a title="SlyGeek" href="https://slygeek.fr/">SlyGeek</a></li>
<li><a title="Des tee-shirts geeks 100% originaux" href="https://www.tostadora.fr/neozone" target="_blank" rel="noopener">TEE-SHIRTS GEEK</a></li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">© Copyright 1999-2021 NEOZONE.ORG Tout droit réservé. 
</div><div class="footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-81736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81736"><a target="_blank" rel="noopener" href="http://nzn.li/kitmedia">Kit Média 2021</a></li>
<li id="menu-item-37056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37056"><a href="https://www.neozone.org/contacts/">Contact</a></li>
<li id="menu-item-82941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-82941"><a href="https://www.neozone.org/politique-de-confidentialite-de-neozone-linvention-innovation-du-jour/">Politique de Confidentialité</a></li>
<li id="menu-item-101135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101135"><a href="https://www.neozone.org/team/">L’équipe</a></li>
<li id="menu-item-37054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37054"><a href="https://www.neozone.org/a-propos/">A propos</a></li>
<li id="menu-item-115646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115646"><a href="https://www.neozone.org/mentions-legales/">Mentions Légales</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/innovationneozone/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/NeozOne"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.fr/neozoneorg/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/neozone.org/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCABluXVLY8Sa2l-NTtlXA-Q"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/linventioninnovationdujour/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.neozone.org/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Bouton retour en haut de la page</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Sidebar Secondaire" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Fermer</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.neozone.org/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/innovationneozone/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/NeozOne"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.fr/neozoneorg/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/neozone.org/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCABluXVLY8Sa2l-NTtlXA-Q"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/linventioninnovationdujour/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.neozone.org/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<style>.aawp .aawp-product--horizontal .aawp-product__description { display: block; }</style>
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23810630-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-23810630-1');
</script>

<script>
  window.OneSignal = window.OneSignal || [];
  window.OneSignal.push(function() {
    OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js";
    OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js";
    OneSignal.SERVICE_WORKER_PARAM = { scope: '/push/onesignal/' };
    delete window._oneSignalInitOptions.path
    window.OneSignal.init(window._oneSignalInitOptions);
  });
</script><div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fermer</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Rerchercher">
				<form method="get" class="tie-popup-search-form" action="https://www.neozone.org/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Rechercher" autocomplete="off" placeholder="Ecrire et appuyer sur Entrer" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Rechercher</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script type='text/javascript' src='https://www.neozone.org/blog/wp-content/plugins/aawp/assets/dist/js/main.js' id='aawp-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.neozone.org\/blog\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Aucun r\u00e9sultat","sticky_share_mobile":"","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neozone.org/blog/wp-content/themes/jannah/assets/js/scripts.min.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.neozone.org/blog/wp-content/themes/jannah/assets/ilightbox/lightbox.js' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://www.neozone.org/blog/wp-content/themes/jannah/assets/js/sliders.min.js' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://www.neozone.org/blog/wp-content/themes/jannah/assets/js/shortcodes.js' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://www.neozone.org/blog/wp-content/themes/jannah/assets/js/desktop.min.js' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://www.neozone.org/blog/wp-content/themes/jannah/assets/js/single.min.js' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://www.neozone.org/blog/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		
</body>
</html>
